<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
    <title>مصر‭ ‬تريد‭ ‬أن‭ ‬تصبح‭ ‬مركزاً‭ ‬إقليمياً‭ ‬للطاقة بعد‭ ‬الاكتفاء‭ ‬الذاتي‭ ‬من‭ ‬الغاز | AZZAMAN الزمان</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.azzaman.com/xmlrpc.php" />
    <meta property="og:image" content="https://www.azzaman.com/wp-content/uploads/2018/11/r-511.jpg" />
<!-- All in One SEO Pack 2.3.12.2.1 by Michael Torbert of Semper Fi Web Design[244,356] -->
<link rel="canonical" href="https://www.azzaman.com/?p=242818" />
<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//www.fontstatic.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="AZZAMAN الزمان &raquo; Feed" href="https://www.azzaman.com/?feed=rss2" />
<link rel="alternate" type="application/rss+xml" title="AZZAMAN الزمان &raquo; Comments Feed" href="https://www.azzaman.com/?feed=comments-rss2" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.azzaman.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='dashicons-css'  href='https://www.azzaman.com/wp-includes/css/dashicons.min.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='elusive-css'  href='https://www.azzaman.com/wp-content/plugins/menu-icons/includes/library/icon-picker/css/types/elusive.min.css?ver=2.0' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://www.azzaman.com/wp-content/plugins/menu-icons/includes/library/icon-picker/css/types/font-awesome.min.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='foundation-icons-css'  href='https://www.azzaman.com/wp-content/plugins/menu-icons/includes/library/icon-picker/css/types/foundation-icons.min.css?ver=3.0' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css'  href='https://www.azzaman.com/wp-content/plugins/menu-icons/includes/library/icon-picker/css/types/genericons.min.css?ver=3.4' type='text/css' media='all' />
<link rel='stylesheet' id='menu-icons-extra-css'  href='https://www.azzaman.com/wp-content/plugins/menu-icons/css/extra.min.css?ver=0.10.2' type='text/css' media='all' />
<link rel='stylesheet' id='arabic-webfonts-css'  href='//www.fontstatic.com/f=droid-naskh,' type='text/css' media='all' />
<link rel='stylesheet' id='solr_auto_css-css'  href='https://www.azzaman.com/wp-content/plugins/wpsolr-search-engine/wpsolr/core/css/bootstrap.min.css?ver=19.9' type='text/css' media='all' />
<link rel='stylesheet' id='solr_frontend-css'  href='https://www.azzaman.com/wp-content/plugins/wpsolr-search-engine/wpsolr/core/css/style.css?ver=19.9' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;subset=arabic&#038;ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://www.azzaman.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.azzaman.com/wp-content/themes/Newspaper/style.css?ver=7.7' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.azzaman.com/wp-content/plugins/jetpack/css/jetpack.css?ver=3.6' type='text/css' media='all' />
<script type='text/javascript' src='https://www.azzaman.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.azzaman.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://www.azzaman.com/?rest_route=/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.azzaman.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.azzaman.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='اليمنيون‭ ‬يعربون‭ ‬عن‭ ‬الأمل‭ ‬بالسلام‭ ‬بعد‭ ‬أن‭ ‬فرقتهم‭ ‬الحرب' href='https://www.azzaman.com/?p=242817' />
<link rel='next' title='رئيس‭ ‬يحلق‭ ‬ورئيس‭ ‬يغرق‭ ‬' href='https://www.azzaman.com/?p=242819' />
<meta name="generator" content="WordPress 4.7.2" />
<link rel='shortlink' href='https://www.azzaman.com/?p=242818' />
<link rel="alternate" type="application/json+oembed" href="https://www.azzaman.com/?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=https%3A%2F%2Fwww.azzaman.com%2F%3Fp%3D242818" />
<link rel="alternate" type="text/xml+oembed" href="https://www.azzaman.com/?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=https%3A%2F%2Fwww.azzaman.com%2F%3Fp%3D242818&#038;format=xml" />
<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"OVu3j1a8Dy00qJ", domain:"azzaman.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=OVu3j1a8Dy00qJ" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->  <!-- Start arabic-webfonts v1.4.2 styles -->        <style id='arabic-webfonts' type='text/css'>
                      body, header, footer, .content, .sidebar, p, h1, h2, h3, h4, h5, h6 { 
		   
              
           font-family: 'droid-naskh' !important;
                                  
           }
                                                                                                   	    </style>
        <!-- /End arabic-webfonts styles --><link rel="icon" href="https://www.azzaman.com/wp-content/uploads/2017/04/tir-1-58fe38d0v1_site_icon-32x32.png" sizes="32x32" />
<link rel="apple-touch-icon-precomposed" href="https://www.azzaman.com/wp-content/uploads/2017/04/tir-1-58fe38d0v1_site_icon-128x128.png">
<meta name="msapplication-TileImage" content="https://www.azzaman.com/wp-content/uploads/2017/04/tir-1-58fe38d0v1_site_icon-128x128.png"/>
<style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.azzaman.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>
    

body {
	background-color:#e5e5e5;
}
.td-header-top-menu,
    .td-header-top-menu a,
    .td-header-wrap .td-header-top-menu-full .td-header-top-menu,
    .td-header-wrap .td-header-top-menu-full a,
    .td-header-style-8 .td-header-top-menu,
    .td-header-style-8 .td-header-top-menu a {
        color: #003773;
    }

    
    .td-header-wrap .td-header-menu-wrap-full,
    .sf-menu > .current-menu-ancestor > a,
    .sf-menu > .current-category-ancestor > a,
    .td-header-menu-wrap.td-affix,
    .td-header-style-3 .td-header-main-menu,
    .td-header-style-3 .td-affix .td-header-main-menu,
    .td-header-style-4 .td-header-main-menu,
    .td-header-style-4 .td-affix .td-header-main-menu,
    .td-header-style-8 .td-header-menu-wrap.td-affix,
    .td-header-style-8 .td-header-top-menu-full {
		background-color: #003773;
    }


    .td-boxed-layout .td-header-style-3 .td-header-menu-wrap,
    .td-boxed-layout .td-header-style-4 .td-header-menu-wrap {
    	background-color: #003773 !important;
    }


    @media (min-width: 1019px) {
        .td-header-style-1 .td-header-sp-recs,
        .td-header-style-1 .td-header-sp-logo {
            margin-bottom: 28px;
        }
    }

    @media (min-width: 768px) and (max-width: 1018px) {
        .td-header-style-1 .td-header-sp-recs,
        .td-header-style-1 .td-header-sp-logo {
            margin-bottom: 14px;
        }
    }

    .td-header-style-7 .td-header-top-menu {
        border-bottom: none;
    }


    
    .sf-menu ul .td-menu-item > a:hover,
    .sf-menu ul .sfHover > a,
    .sf-menu ul .current-menu-ancestor > a,
    .sf-menu ul .current-category-ancestor > a,
    .sf-menu ul .current-menu-item > a,
    .sf-menu > .current-menu-item > a:after,
    .sf-menu > .current-menu-ancestor > a:after,
    .sf-menu > .current-category-ancestor > a:after,
    .sf-menu > li:hover > a:after,
    .sf-menu > .sfHover > a:after,
    .td_block_mega_menu .td-next-prev-wrap a:hover,
    .td-mega-span .td-post-category:hover,
    .td-header-wrap .black-menu .sf-menu > li > a:hover,
    .td-header-wrap .black-menu .sf-menu > .current-menu-ancestor > a,
    .td-header-wrap .black-menu .sf-menu > .sfHover > a,
    .header-search-wrap .td-drop-down-search:after,
    .header-search-wrap .td-drop-down-search .btn:hover,
    .td-header-wrap .black-menu .sf-menu > .current-menu-item > a,
    .td-header-wrap .black-menu .sf-menu > .current-menu-ancestor > a,
    .td-header-wrap .black-menu .sf-menu > .current-category-ancestor > a {
        background-color: #6d96bf;
    }


    .td_block_mega_menu .td-next-prev-wrap a:hover {
        border-color: #6d96bf;
    }

    .header-search-wrap .td-drop-down-search:before {
        border-color: transparent transparent #6d96bf transparent;
    }

    .td_mega_menu_sub_cats .cur-sub-cat,
    .td_mod_mega_menu:hover .entry-title a {
        color: #6d96bf;
    }


    
    .td-header-wrap .td-header-menu-wrap .sf-menu > li > a,
    .td-header-wrap .header-search-wrap .td-icon-search {
        color: #ffffff;
    }


    
    @media (max-width: 767px) {
        body .td-header-wrap .td-header-main-menu {
            background-color: #1e73be !important;
        }
    }


    
    .td-footer-wrapper,
    .td-footer-wrapper .td_block_template_7 .td-block-title > *,
    .td-footer-wrapper .td_block_template_17 .td-block-title,
    .td-footer-wrapper .td-block-title-wrap .td-wrapper-pulldown-filter {
        background-color: rgba(10,10,10,0.5);
    }

    
    .td-sub-footer-container {
        background-color: rgba(13,13,13,0.5);
    }
</style>


<!-- WordPress Facebook Open Graph protocol plugin (WPFBOGP v2.0.13) http://rynoweb.com/wordpress-plugins/ -->
<meta property="fb:app_id" content="246708958746057"/>
<meta property="og:url" content="https://www.azzaman.com/?p=242818"/>
<meta property="og:title" content="مصر‭ ‬تريد‭ ‬أن‭ ‬تصبح‭ ‬مركزاً‭ ‬إقليمياً‭ ‬للطاقة بعد‭ ‬الاكتفاء‭ ‬الذاتي‭ ‬من‭ ‬الغاز"/>
<meta property="og:site_name" content="AZZAMAN الزمان"/>
<meta property="og:description" content="‭ ‬منظمة‭ ‬دولية‭: ‬توقيف‭ ‬40‭ ‬حقوقياً‭ ‬وناشطاً‭ ‬مصرياً‭ ‬ ‭ ‬القاهرة‭- ‬"/>
<meta property="og:type" content="article"/>
<meta property="og:image" content="https://www.azzaman.com/wp-content/uploads/2018/11/r-511.jpg"/>
<meta property="og:image" content="https://www.azzaman.com/wp-content/uploads/2018/11/r-511.jpg"/>
<meta property="og:locale" content="en_us"/>
<!-- // end wpfbogp -->
<!-- ## NXS/OG ## -->
<!-- ## NXS/OG ## -->
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	

	
</head>

<body data-rsssl=1 class="post-template-default single single-post postid-242818 single-format-standard ---- global-block-template-1 wpb-js-composer js-comp-ver-5.0.1 vc_responsive td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-main-container"><ul id="menu-main" class="td-mobile-main-menu"><li id="menu-item-2175" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first menu-item-2175"><a href="/">الرئيسية</a></li>
<li id="menu-item-2169" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2169"><a href="https://www.azzaman.com/?cat=3">الاولى</a></li>
<li id="menu-item-2166" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2166"><a href="https://www.azzaman.com/?cat=12">اخبار</a></li>
<li id="menu-item-2172" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2172"><a href="https://www.azzaman.com/?cat=13">طبعة العراق</a></li>
<li id="menu-item-2170" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2170"><a href="https://www.azzaman.com/?cat=9">الف ياء</a></li>
<li id="menu-item-2167" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2167"><a href="https://www.azzaman.com/?cat=10">اغلبية صامتة</a></li>
<li id="menu-item-2171" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2171"><a href="https://www.azzaman.com/?cat=4">رياضة</a></li>
<li id="menu-item-2173" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2173"><a href="https://www.azzaman.com/?cat=8">مقالات</a></li>
<li id="menu-item-2168" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2168"><a href="https://www.azzaman.com/?cat=11">الاخيرة</a></li>
<li id="menu-item-196285" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-196285"><a href="https://itunes.apple.com/gb/app/azzaman-%D8%A7%D9%84%D8%B2%D9%85%D8%A7%D9%86/id1194764180?mt=8"><i class="_mi _before foundation-icons fi-social-apple" aria-hidden="true"></i><span>ابل</span></a></li>
<li id="menu-item-196286" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-196286"><a href="https://play.google.com/store/apps/details?id=com.azzaman.app&#038;pcampaignid=MKT-Other-global-all-co-prtnr-py-PartBadge-Mar2515-1"><i class="_mi _before foundation-icons fi-social-android" aria-hidden="true"></i><span>اندرويد</span></a></li>
<li id="menu-item-195544" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-195544"><a href="#">+<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-195549" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-195549"><a href="https://www.azzaman.com/?page_id=2">أرشيف (pdf)</a></li>
	<li id="menu-item-195545" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-195545"><a href="https://www.azzaman.com/?page_id=3800">هيئــــــــة التحــــــــــرير</a></li>
	<li id="menu-item-195546" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-195546"><a href="https://www.azzaman.com/?page_id=115">جميع الحقوق محفوظة</a></li>
	<li id="menu-item-195547" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-195547"><a href="https://www.azzaman.com/?page_id=113">شروط استخدام الموقع</a></li>
	<li id="menu-item-195548" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-195548"><a href="https://www.azzaman.com/?page_id=42">اتصل بنا</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.azzaman.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>بحث</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 1
-->

<div class="td-header-wrap td-header-style-1">

    <div class="td-header-top-menu-full">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-4">
        <div class="td-header-sp-top-widget">
    </div>
        
<div class="td-header-sp-top-menu">


	<div class="menu-top-container"><ul id="menu-top" class="top-header-menu"><li id="menu-item-195527" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-195527"><a href="https://www.azzaman.com/?page_id=42">اتصل بنا</a></li>
<li id="menu-item-196003" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-196003"><a href="https://www.azzaman.com/?page_id=2">أرشيف (pdf)</a></li>
<li id="menu-item-195525" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-195525"><a href="https://www.azzaman.com/?page_id=3800">هيئــــــــة التحــــــــــرير</a></li>
<li id="menu-item-195528" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-195528"><a href="https://www.azzaman.com/?page_id=113">شروط استخدام الموقع</a></li>
<li id="menu-item-195529" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-195529"><a href="https://www.azzaman.com/?page_id=115">جميع الحقوق محفوظة</a></li>
<li id="menu-item-195712" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-195712"><a href="https://www.facebook.com/azzamannewspaper/"><i class="_mi _before dashicons dashicons-facebook-alt" aria-hidden="true"></i><span>فيسبوك</span></a></li>
<li id="menu-item-232305" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-232305"><a href="https://twitter.com/azzamannews"><i class="_mi _before dashicons dashicons-twitter" aria-hidden="true"></i><span>تويتر</span></a></li>
<li id="menu-item-195725" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-195725"><a href="https://www.azzaman.com/?feed=rss2"><i class="_mi _before dashicons dashicons-rss" aria-hidden="true"></i><span>RSS</span></a></li>
</ul></div></div>
    </div>

<!-- LOGIN MODAL -->
        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                            <a class="td-main-logo" href="https://www.azzaman.com/">
                <img src="/wp-content/uploads/2017/02/logo-2.jpg" alt=""/>
                <span class="td-visual-hidden">AZZAMAN الزمان</span>
            </a>
                    </div>
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  "><img src="https://www.azzaman.com/wp-content/uploads/2017/04/ad.jpg"></div>
</div>            </div>
        </div>
    </div>

    <div class="td-header-menu-wrap-full">
        <div class="td-header-menu-wrap td-header-gradient">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
                <a class="td-main-logo" href="https://www.azzaman.com/">
            <img src="/wp-content/uploads/2017/02/logo-2.jpg" alt=""/>
        </a>
        </div>
    <div class="menu-main-container"><ul id="menu-main-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-2175"><a href="/">الرئيسية</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2169"><a href="https://www.azzaman.com/?cat=3">الاولى</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-2166"><a href="https://www.azzaman.com/?cat=12">اخبار</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2172"><a href="https://www.azzaman.com/?cat=13">طبعة العراق</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2170"><a href="https://www.azzaman.com/?cat=9">الف ياء</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2167"><a href="https://www.azzaman.com/?cat=10">اغلبية صامتة</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2171"><a href="https://www.azzaman.com/?cat=4">رياضة</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2173"><a href="https://www.azzaman.com/?cat=8">مقالات</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2168"><a href="https://www.azzaman.com/?cat=11">الاخيرة</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-196285"><a href="https://itunes.apple.com/gb/app/azzaman-%D8%A7%D9%84%D8%B2%D9%85%D8%A7%D9%86/id1194764180?mt=8"><i class="_mi _before foundation-icons fi-social-apple" aria-hidden="true"></i><span>ابل</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-196286"><a href="https://play.google.com/store/apps/details?id=com.azzaman.app&#038;pcampaignid=MKT-Other-global-all-co-prtnr-py-PartBadge-Mar2515-1"><i class="_mi _before foundation-icons fi-social-android" aria-hidden="true"></i><span>اندرويد</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-195544"><a href="#">+</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-195549"><a href="https://www.azzaman.com/?page_id=2">أرشيف (pdf)</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-195545"><a href="https://www.azzaman.com/?page_id=3800">هيئــــــــة التحــــــــــرير</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-195546"><a href="https://www.azzaman.com/?page_id=115">جميع الحقوق محفوظة</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-195547"><a href="https://www.azzaman.com/?page_id=113">شروط استخدام الموقع</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-195548"><a href="https://www.azzaman.com/?page_id=42">اتصل بنا</a></li>
</ul>
</li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="https://www.azzaman.com/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="بحث" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap">

    <div class="td-container td-post-template-default td-sidebar-left">
        <div class="td-crumb-container"></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content td-sidebar-left-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-242818" class="post-242818 post type-post status-publish format-standard has-post-thumbnail hentry category-news" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header">

            
            <header class="td-post-title">
                <h1 class="entry-title">مصر‭ ‬تريد‭ ‬أن‭ ‬تصبح‭ ‬مركزاً‭ ‬إقليمياً‭ ‬للطاقة بعد‭ ‬الاكتفاء‭ ‬الذاتي‭ ‬من‭ ‬الغاز</h1>

                

                <div class="td-module-meta-info">
                                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-11-18T19:19:25+00:00" >November 18, 2018</time></span>                                        <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-242818">44</span></div>                </div>

            </header>

        </div>

        

        <div class="td-post-content">

        
        <p class="p1" dir="rtl">‭ ‬منظمة‭ ‬دولية‭: ‬توقيف‭ ‬40‭ ‬حقوقياً‭ ‬وناشطاً‭ ‬مصرياً‭ ‬</p>
<p class="p2" dir="rtl"><img class="aligncenter size-full wp-image-242809" src="https://www.azzaman.com/wp-content/uploads/2018/11/r-511.jpg" alt="" width="460" height="275" srcset="https://www.azzaman.com/wp-content/uploads/2018/11/r-511.jpg 460w, https://www.azzaman.com/wp-content/uploads/2018/11/r-511-100x60.jpg 100w, https://www.azzaman.com/wp-content/uploads/2018/11/r-511-218x130.jpg 218w, https://www.azzaman.com/wp-content/uploads/2018/11/r-511-265x158.jpg 265w, https://www.azzaman.com/wp-content/uploads/2018/11/r-511-268x160.jpg 268w" sizes="(max-width: 460px) 100vw, 460px" /><span class="s1">‭ ‬</span><b>القاهرة‭- ‬بيروت‭ -(‬أ‭ ‬ف‭ ‬ب‭) : ‬بعد‭ ‬أن‭ ‬حققت‭ ‬الاكتفاء‭ ‬الذاتي‭ ‬من‭ ‬الغاز‭ ‬الطبيعي،‭ ‬تسعى‭ ‬مصر‭ ‬الى‭ ‬التحول‭ ‬الى‭ ‬مركز‭ ‬إقليمي‭ ‬للطاقة‭ ‬مستندة‭ ‬الى‭ ‬البنية‭ ‬الاساسية‭ ‬المتوافرة‭ ‬لديها‭ ‬التي‭ ‬تتيح‭ ‬خصوصا‭ ‬استيراد‭ ‬الغاز‭ ‬من‭ ‬قبرص‭ ‬وإسرائيل‭ ‬وإعادة‭ ‬تصديره‭ ‬إلى‭ ‬أوروبا‭.‬</b></p>
<p class="p5" dir="rtl"><b>ويؤكد‭ ‬وزير‭ ‬البترول‭ ‬الأسبق‭ ‬أسامة‭ ‬كمال‭ ‬لوكالة‭ ‬فرانس‭ ‬برس‭ ‬أن‭ &#8220;‬خطة‭ ‬مصر‭ ‬للتحول‭ ‬الى‭ ‬مركز‭ ‬إقليمي‭ ‬للطاقة‭ ‬لا‭ ‬تقتصر‭ ‬فقط‭ ‬على‭ ‬قطاع‭ ‬الغاز‭ ‬الطبيعي‭ ‬وإنما‭ ‬تتضمن‭ ‬كذلك‭ ‬مشروعات‭ ‬كبيرة‭ ‬في‭ ‬قطاعي‭ ‬النفط‭ ‬والبتروكيماويات‭&#8221;.‬</b></p>
<p class="p5" dir="rtl"><b>ويشدد‭ ‬كمال،‭ ‬الذي‭ ‬لا‭ ‬يزال‭ ‬قريبا‭ ‬من‭ ‬دوائر‭ ‬صنع‭ ‬القرار،‭ ‬على‭ ‬أن‭ &#8220;‬صناعة‭ ‬البتروكيماويات‭ ‬ستلعب‭ ‬دورا‭ ‬مهما‭ ‬في‭ ‬قطاع‭ ‬الطاقة‭ ‬المصري‭ ‬خلال‭ ‬السنوات‭ ‬المقبلة‭&#8221;.‬</b></p>
<p class="p5" dir="rtl"><b>وأعلن‭ ‬وزير‭ ‬البترول‭ ‬المصري‭ ‬طارق‭ ‬الملا‭ ‬أخيرا‭ ‬ان‭ ‬مصر‭ &#8220;‬أوقفت‭ ‬إستيراد‭ ‬الغاز‭ ‬المسال‭&#8221; ‬في‭ ‬أيلول‭/‬سبتمبر‭ &#8220;‬بعد‭ ‬أن‭ ‬حققت‭ ‬الاكتفاء‭ ‬الذاتي‭&#8221;.‬</b></p>
<p class="p5" dir="rtl"><b>وقال‭ &#8220;‬تم‭ ‬خلال‭ ‬عام‭ ‬واحد‭ ‬وضع‭ ‬4‭ ‬حقول‭ ‬مصرية‭ ‬كبرى‭ ‬للغاز‭ ‬في‭ ‬البحر‭ ‬المتوسط‭ ‬على‭ ‬خريطة‭ ‬الإنتاج،‭ ‬وهي‭ ‬حقول‭ ‬ظهر‭ ‬وآتول‭ ‬ونورس‭ ‬وشمال‭ ‬الأسكندرية‭&#8221;.‬</b></p>
<p class="p5" dir="rtl"><b>وأضاف‭ ‬أن‭ &#8220;‬إجمالي‭ ‬معدلات‭ ‬الإنتاج‭ ‬بلغت‭ ‬6‭,‬5‭ ‬مليار‭ ‬قدم‭ ‬مكعب‭ ‬من‭ ‬الغاز‭ ‬يوميا‭&#8221; ‬وهو‭ ‬ما‭ ‬يعادل‭ ‬الاستهلاك‭ ‬المحلي‭.‬</b></p>
<p class="p7" dir="rtl">‭ ‬القطاع‭ ‬الخاص‭ ‬يستورد‭ ‬الغاز‭ ‬</p>
<p class="p5" dir="rtl"><b>ولكن‭ ‬الحكومة‭ ‬المصرية‭ ‬لا‭ ‬تريد‭ ‬تحقيق‭ ‬الاكتفاء‭ ‬الذاتي‭ ‬فقط‭ ‬وانما‭ ‬ترغب‭ ‬في‭ ‬الاستفادة‭ ‬من‭ ‬محطتين‭ ‬كبيرتين‭ ‬لتسييل‭ ‬الغاز‭ ‬موجودتبن‭ ‬في‭ ‬دمياط‭ ‬وادكو‭ ‬على‭ ‬البحر‭ ‬المتوسط‭.‬</b></p>
<p class="p5" dir="rtl"><b>وكانت‭ ‬المحطتان‭ ‬تعملان‭ ‬بأقل‭ ‬من‭ ‬طاقتهما‭ ‬منذ‭ ‬2015‭ ‬بسبب‭ ‬احتياج‭ ‬السوق‭ ‬المحلية‭ ‬لكل‭ ‬كميات‭ ‬الغاز‭ ‬المنتجة‭ ‬في‭ ‬مصر‭ ‬بعد‭ ‬أن‭ ‬كان‭ ‬هناك‭ ‬فائض‭ ‬يسمح‭ ‬بتسييل‭ ‬جزء‭ ‬من‭ ‬الانتاج‭ ‬وتصديره‭. ‬ولذلك‭ ‬فان‭ ‬الحكومة‭ ‬المصرية‭ ‬قررت‭ ‬فتح‭ ‬الباب‭ ‬أمام‭ ‬القطاع‭ ‬الخاص‭ ‬لاستيراد‭ ‬الغاز‭ ‬عبر‭ ‬خطوط‭ ‬أنابيب‭ ‬لتسييله‭ ‬في‭ ‬دمياط‭ ‬وادكو‭ ‬ثم‭ ‬إعادة‭ ‬تصديره‭.‬</b></p>
<p class="p5" dir="rtl"><b>وفي‭ ‬هذا‭ ‬الإطار،‭ ‬تمت‭ ‬اتفاقات‭ ‬لاستيراد‭ ‬الغاز‭ ‬من‭ ‬اسرائيل‭ ‬وقبرص‭.‬</b></p>
<p class="p5" dir="rtl"><b>ولتنفيذ‭ ‬خطة‭ ‬تصدير‭ ‬الغاز‭ ‬الى‭ ‬أوروبا‭ ‬بعد‭ ‬تسييله،‭ ‬تم‭ ‬في‭ ‬شباط‭/‬فبراير‭ ‬الماضي‭ ‬توقيع‭ ‬اتفاق‭ ‬لنقل‭ ‬الغاز‭ ‬الطبيعي‭ ‬من‭ ‬حقلي‭ ‬تامار‭ ‬وليفياتان‭ ‬الإسرائيليين‭ ‬الي‭ ‬مصر‭ ‬اعتبارا‭ ‬من‭ ‬مطلع‭ ‬2019‭ ‬ضمن‭ ‬اتفاقية‭ ‬لمدة‭ ‬عشر‭ ‬سنوات‭ ‬بقيمة‭ ‬15‭ ‬مليار‭ ‬دولار،‭ ‬بحسب‭ ‬بيان‭ ‬لديليك‭. ‬واستكمالا‭ ‬لهذا‭ ‬الاتفاق،‭ ‬أعلن‭ ‬كونسورسيوم‭ ‬أميركي‭-‬إسرائيلي‭ ‬يقود‭ ‬عمليات‭ ‬تطوير‭ ‬حقول‭ ‬الغاز‭ ‬الإسرائيلية‭ ‬البحرية‭ ‬في‭ ‬27‭ ‬سبتمبر‭/‬ايلول‭ ‬عن‭ ‬اتفاقية‭ ‬تتيح‭ ‬نقل‭ ‬الغاز‭ ‬من‭ ‬الحقلين‭ ‬الإسرائيليين‭ ‬الى‭ ‬مصر‭ ‬عبر‭ ‬اعادة‭ ‬تشغيل‭ ‬خط‭ ‬انابيب‭ ‬كانت‭ ‬القاهرة‭ ‬تستخدمه‭ ‬لتصدير‭ ‬الغاز‭ ‬الى‭ ‬الدولة‭ ‬العبرية‭ ‬بعد‭ ‬اجراء‭ ‬تعديلات‭ ‬تقنية‭ ‬عليه‭ ‬بحيث‭ ‬يعمل‭ ‬في‭ ‬الاتجاه‭ ‬المعاكس‭.‬</b></p>
<p class="p5" dir="rtl"><b>وبموجب‭ ‬هذه‭ ‬الاتفاقية‭ ‬اشترت‭ ‬نوبل‭ ‬اينرجي‭ ‬وشريكها‭ ‬الاسرائيلي‭ ‬ديليك،‭ ‬إلى‭ ‬جانب‭ ‬شركة‭ ‬غاز‭ ‬الشرق‭ ‬المصرية،‭ ‬39‭ ‬بالمئة‭ ‬من‭ ‬خط‭ ‬الأنابيب‭ ‬المتوقف‭ ‬عن‭ ‬العمل،‭ ‬والذي‭ ‬يربط‭ ‬مدينة‭ ‬عسقلان‭ ‬الإسرائيلية‭ ‬بشمال‭ ‬سيناء‭.‬</b></p>
<p class="p5" dir="rtl"><b>وقال‭ ‬موقع‭ ‬مدى‭ ‬مصر‭ ‬الالكتروني‭ ‬أنه‭ ‬وفقا‭ ‬لمستندات‭ ‬اطلع‭ ‬عليها‭ ‬فإن‭ &#8220;‬شركة‭ ‬غاز‭ ‬الشرق،‭ ‬الرابح‭ ‬الأكبر‭ ‬من‭ ‬استيراد‭ ‬غاز‭ ‬إسرائيل‭ ‬وإعادة‭ ‬بيعه‭ ‬للدولة‭ ‬المصرية،‭ (&#8230;) ‬غالبية‭ ‬أسهمها‭ ‬مملوكة‭ ‬لجهاز‭ ‬المخابرات‭ ‬العامة‭ ‬المصرية،‭ ‬الذي‭ ‬يحصل‭ ‬على‭ ‬80‭% ‬من‭ ‬أرباحها‭ ‬لحسابه‭&#8221;.‬</b></p>
<p class="p5" dir="rtl"><b>وقال‭ ‬أسامة‭ ‬كمال‭ ‬لفرانس‭ ‬برس‭ ‬إن‭ ‬المخابرات‭ ‬المصرية‭ &#8220;‬تمتلك‭ ‬حصة‭ ‬رئيسية‭ ‬في‭ ‬شركة‭ ‬غاز‭ ‬الشرق‭ ‬منذ‭ ‬تأسيسها‭ ‬عام‭ ‬2003‭&#8221;.‬</b></p>
<p class="p5" dir="rtl"><b>وأضاف‭ ‬أنه‭ &#8220;‬لا‭ ‬يرى‭ ‬في‭ ‬ذلك‭ ‬مشكلة‭. ‬بل‭ ‬على‭ ‬العكس‭ ‬فإن‭ ‬هذا‭ ‬يضمن‭ ‬حماية‭ ‬المصالح‭ ‬المصرية‭&#8221;.‬</b></p>
<p class="p7" dir="rtl">مليارات‭ ‬النفط</p>
<p class="p5" dir="rtl"><b>وفي‭ ‬مجال‭ ‬النفط،‭ ‬ينتظر‭ ‬أن‭ ‬يؤدي‭ ‬تطوير‭ ‬البنية‭ ‬التحتية‭ ‬الى‭ ‬توفير‭ ‬مليارات‭ ‬الدولارات‭ ‬للحكومة‭ ‬خصوصا‭ ‬مع‭ ‬بدء‭ ‬تشغيل‭ ‬معمل‭ ‬تكرير‭ ‬مسطرد‭ ‬الجديد،‭ ‬بمنطقة‭ ‬شبرا‭ ‬الخيمة‭ ‬في‭ ‬شمال‭ ‬القاهرة‭ ‬العام‭ ‬المقبل‭ ‬وتطوير‭ ‬معمل‭ ‬ميدور‭ ‬لزيادة‭ ‬طاقته‭ ‬الانتاجية‭.‬</b></p>
<p class="p5" dir="rtl"><b>وقال‭ ‬أحمد‭ ‬هيكل،‭ ‬رئيس‭ ‬شركة‭ ‬القلعة‭ ‬المالكة‭ ‬لمحطة‭ ‬مسطرد‭ ‬لفرانس‭ ‬برس‭ ‬إن‭ &#8220;‬الإنتاج‭ ‬التجاري‭ ‬للمحطة‭ ‬التي‭ ‬ستنتج‭ ‬4‭,‬4‭ ‬مليون‭ ‬طن‭ ‬سنويا‭ ‬من‭ ‬المنتجات‭ ‬النفطية‭ ‬سيبدأ‭ ‬في‭ ‬نهاية‭ ‬أيار‭/‬مايو‭ ‬المقبل‭ ‬على‭ ‬أقصى‭ ‬تقدير‭&#8221;‬،‭ ‬مشيرا‭ ‬إلى‭ ‬أن‭ ‬هذا‭ ‬الانتاج‭ ‬سيوفر‭ ‬على‭ ‬الدولة‭ ‬واردات‭ ‬وقود‭ ‬قيمتها‭ ‬2‭ ‬مليار‭ ‬دولار‭ ‬سنويا‭.‬</b></p>
<p class="p5" dir="rtl"><b>وأكد‭ ‬أن‭ ‬شركته‭ ‬بدأت‭ ‬درس‭ ‬هذا‭ ‬المشروع‭ ‬منذ‭ ‬العام‭ ‬2004،‭ &#8220;‬لأنه‭ ‬كان‭ ‬لدينا‭ ‬تخوف‭ ‬كبير‭ ‬من‭ ‬كمية‭ ‬المنتجات‭ ‬البترولية‭ ‬التي‭ ‬تستوردها‭ ‬مصر‭ ‬وتأثيرها‭ ‬على‭ ‬عجز‭ ‬الموازنة‭ ‬والميزان‭ ‬التجاري‭&#8221;.‬</b></p>
<p class="p5" dir="rtl"><b>وأعلن‭ ‬وزير‭ ‬البترول‭ ‬اخيرا‭ ‬توقيع‭ ‬اتفاق‭ ‬لتوسيع‭ ‬معمل‭ ‬ميدور‭ ‬للتكرير‭ ‬بما‭ ‬يؤدي‭ ‬الى‭ ‬زيادة‭ ‬طاقته‭ ‬الانتاجية‭ &#8220;‬بنسبة‭ ‬60‭%&#8221;.‬</b></p>
<p class="p5" dir="rtl"><b>‭ ‬وقال‭ ‬طارق‭ ‬الملا‭ ‬إن‭ ‬هذا‭ ‬التطوير‭ ‬سيؤدي‭ ‬الى‭ &#8220;‬زيادة‭ ‬الكميات‭ ‬المنتجة‭ ‬في‭ ‬المعمل‭ ‬من‭ ‬البوتاغاز‭ ‬والبنزين‭ ‬العالي‭ ‬الاوكتان‭ ‬ووقود‭ ‬النفاثات‭ ‬والسولار‭ ‬والفحم‭ ‬والكبريت‭ ‬من‭ ‬4‭,‬6‭ ‬مليون‭ ‬طن‭ ‬حاليا‭ ‬إلى‭ ‬7‭,‬6‭ ‬مليون‭ ‬طن‭ (..) ‬مما‭ ‬يتماشى‭ ‬مع‭ ‬المشروع‭ ‬القومى‭ ‬للدولة‭ ‬بتحويل‭ ‬مصر‭ ‬لمركز‭ ‬اقليمي‭ ‬لتجارة‭ ‬وتداول‭ ‬البترول‭ ‬والغاز‭&#8221;.‬</b></p>
<p class="p5" dir="rtl"><b>كما‭ ‬أن‭ ‬هذا‭ ‬التطوير‭ ‬سيسمح‭ ‬بحسب‭ ‬الوزير‭ &#8220;‬بإنتاج‭ ‬منتجات‭ ‬عالية‭ ‬الجودة‭ ‬متماشية‭ ‬مع‭ ‬المواصفات‭ ‬العالمية‭ ‬بما‭ ‬يسهم‭ ‬فى‭ ‬توفير‭ ‬سيولة‭ ‬دولارية‭ ‬نتيجة‭ ‬تصدير‭ ‬بعض‭ ‬المنتجات‭ ‬ذات‭ ‬المواصفات‭ ‬القياسية‭ ‬العالمية‭&#8221;. ‬وبلغت‭ ‬قيمة‭ ‬واردات‭ ‬مصر‭ ‬من‭ ‬النفط‭ ‬والمنتجات‭ ‬النفطية‭ ‬خلال‭ ‬العام‭ ‬2017‭ ‬قرابة‭ ‬5,2‭ ‬مليار‭ ‬دولار‭.‬</b></p>
<p class="p5" dir="rtl"><b>وتريد‭ ‬مصر‭ ‬كذلك‭ ‬تحقيق‭ ‬طفرة‭ ‬كبيرة‭ ‬في‭ ‬صناعة‭ ‬البتروكيماويات‭. ‬ويتم‭ ‬حاليا‭ ‬بناء‭ ‬مجمع‭ ‬التحرير‭ ‬للبتروكيماويات‭ ‬في‭ ‬العين‭ ‬السخنة‭&#8221; ‬على‭ ‬البحر‭ ‬الاحمر‭ ‬على‭ ‬بعد‭ ‬قرابة‭ ‬120‭ ‬ميلومتر‭ ‬شرق‭ ‬القاهرة‭. ‬وسينتج‭ ‬هذا‭ ‬المجمع‭ ‬4‭ ‬ملايين‭ ‬طن‭ ‬من‭ ‬المنتجات‭ ‬البتروكيماوية‭ ‬تبلغ‭ ‬قيمتها‭ ‬6‭ ‬مليارات‭ ‬دولار‭ ‬سنويا‭ ‬وهو‭ ‬سيتيح‭ ‬لمصر‭ ‬ان‭ ‬تتحول‭ ‬الى‭ ‬مصدر‭ ‬للبتروكيماويات‭.‬</b></p>
<p class="p5" dir="rtl"><b>سيسمح‭ ‬المشروع‭ ‬كذلك‭ ‬بخلق‭ ‬3‭ ‬الاف‭ ‬فرصة‭ ‬عمل‭. ‬من‭ ‬ناحية‭ ‬اخرى‭ ‬،قالت‭ ‬منظمة‭ ‬هيومن‭ ‬رايتس‭ ‬ووتش‭ ‬الأحد‭ ‬إن‭ ‬أجهزة‭ ‬الأمن‭ ‬المصرية‭ ‬أوقفت‭ ‬40‭ ‬من‭ ‬الناشطين‭ ‬الحقوقييين‭ ‬والمحامين‭ ‬والناشطين‭ ‬السياسيين‭ ‬منذ‭ ‬أواخر‭ ‬تشرين‭ ‬الأول‭/‬أكتوبر‭ ‬الماضي،‭ ‬أغلبهم‭ ‬ممن‭ ‬قدموا‭ ‬دعما‭ ‬إنسانيا‭ ‬وقانونيا‭ ‬لعائلات‭ ‬المحتجزين‭ ‬السياسيين‭. ‬وأكدت‭ ‬المنظمة‭ ‬في‭ ‬بيان‭ ‬أن‭ &#8220;‬قوات‭ ‬الأمن‭ ‬لم‭ ‬تقدم‭ ‬أي‭ ‬مذكرة‭ ‬توقيف‭ ‬كما‭ ‬لم‭ ‬تستجب‭ ‬لمحاولة‭ ‬العائلات‭ ‬أو‭ ‬المحامين‭ ‬معرفة‭ ‬مكان‭ ‬احتجاز‭ ‬المعتقلين‭&#8221;.‬</b></p>
<p class="p5" dir="rtl"><b>وأضافت‭ ‬أن‭ &#8220;‬بعض‭ ‬هذه‭ ‬الحالات‭ ‬يرقى‭ ‬إلى‭ ‬الإخفاء‭ ‬القسري‭&#8221;. ‬وقال‭ ‬مايكل‭ ‬بَيج،‭ ‬نائب‭ ‬مديرة‭ ‬قسم‭ ‬الشرق‭ ‬الأوسط‭ ‬وشمال‭ ‬إفريقيا‭ ‬في‭ ‬هيومن‭ ‬رايتس‭ ‬ووتش‭ &#8220;‬اتسع‭ ‬القمع‭ ‬الذي‭ ‬تمارسه‭ ‬قوات‭ ‬الأمن‭ ‬المصرية‭ ‬ليشمل‭ ‬الآن‭ ‬إخفاء‭ ‬الرجال‭ ‬والنساء‭ ‬الشجعان‭ ‬الذين‭ ‬يحاولون‭ ‬حماية‭ ‬المخفيين‭ ‬وإنهاء‭ ‬هذه‭ ‬الممارسات‭ ‬القمعية‭. ‬على‭ ‬ما‭ ‬يبدو‭ ‬تريد‭ ‬الحكومة‭ ‬سحق‭ ‬ما‭ ‬تبقّى‭ ‬من‭ ‬المجتمع‭ ‬المدني‭ ‬المصري‭&#8221;.‬</b></p>
<p class="p5" dir="rtl"><b>وتابع‭ ‬البيان‭ ‬أن‭ &#8220;‬هيومن‭ ‬رايتس‭ ‬ووتش‭ ‬تمكنت‭ ‬من‭ ‬التحقق‭ ‬من‭ ‬اعتقال‭ ‬40‭&#8221;.‬</b></p>
<p class="p5" dir="rtl"><b>وكانت‭ ‬منظمة‭ ‬العفو‭ ‬الدولية‭ ‬قالت‭ ‬مطلع‭ ‬الشهر‭ ‬الجاري‭ ‬إن‭ ‬السلطات‭ ‬المصرية‭ ‬أوقفت‭ ‬19‭ ‬على‭ ‬الأقل‭ ‬من‭ ‬المحامين‭ ‬والناشطين‭ ‬المدافعين‭ ‬عن‭ ‬حقوق‭ ‬الانسان‭ ‬هم‭ ‬ثماني‭ ‬نساء‭ ‬وأحد‭ ‬عشر‭ ‬رجلا‭. ‬</b></p>
<p class="p5" dir="rtl"><b>وأوضحت‭ ‬أن‭ &#8220;‬من‭ ‬بين‭ ‬الموقفين‭ ‬المحامية‭ ‬هدى‭ ‬عبد‭ ‬المنعم‭ ‬البالغة‭ ‬من‭ ‬العمر‭ ‬60‭ ‬عاما‭ ‬وهي‭ ‬عضو‭ ‬سابق‭ ‬في‭ ‬المجلس‭ ‬القومي‭ ‬لحقوق‭ ‬الانسان‭&#8221; ‬في‭ ‬مصر‭.‬</b></p>
<p class="p5" dir="rtl"><b>‭&#8221;‬ومن‭ ‬ضمن‭ ‬المحتجزين‭ ‬أيضا،‭ ‬محمد‭ ‬أبو‭ ‬هريرة،‭ ‬الناطق‭ ‬الرسمي‭ ‬السابق‭ ‬باسم‭ ‬التنسيقية‭ ‬المصرية‭ ‬للحقوق‭ ‬والحريات‭ ‬وزوجته‭ ‬الناشطة‭ ‬المؤيدة‭ ‬للإخوان‭ ‬المسلمين‭ ‬عائشة‭ ‬خيرت‭ ‬الشاطر‭ ‬وهي‭ ‬ابنة‭ ‬خيرت‭ ‬الشاطر‭ ‬نائب‭ ‬المرشد‭ ‬العام‭ ‬للإخوان‭ ‬المسجون‭&#8221;‬،‭ ‬وفقا‭ ‬لهيومن‭ ‬رايتس‭ ‬ووتش‭.‬</b></p>
<p class="p5" dir="rtl"><b>وأكدت‭ ‬المنظمة‭ ‬التي‭ ‬يقع‭ ‬مقرها‭ ‬الرئيسي‭ ‬في‭ ‬نيويورك،‭ ‬أن‭ ‬هذه‭ ‬الاعتقالات‭ ‬حصلت‭ ‬في‭ ‬وقت‭ ‬أمر‭ ‬فيه‭ ‬الرئيس‭ ‬عبد‭ ‬الفتاح‭ ‬السيسي‭ ‬بمراجعة‭ ‬قانون‭ ‬2017‭ ‬الجائر‭ ‬الذي‭ ‬يقيد‭ ‬عمل‭ ‬المنظمات‭ ‬غير‭ ‬الحكومية‭ ‬بعد‭ ‬أن‭ ‬قال‭ ‬في‭ ‬الثاني‭ ‬من‭ ‬تشرين‭ ‬الثاني‭/‬نوفمبر‭ ‬أن‭ &#8220;‬عيوبا‭ ‬تشوبه‭&#8221; ‬وانه‭ ‬ناتج‭ ‬عن‭ &#8220;‬فوبيا‭ ‬أمنية‭&#8221;.‬</b></p>
<p class="p5" dir="rtl"><b>ولكن‭ ‬بيج‭ ‬اعتبر‭ &#8220;‬أن‭ ‬وعود‭ ‬السيسي‭ ‬بإصلاح‭ ‬قانون‭ ‬المنظمات‭ ‬غير‭ ‬الحكومية‭ ‬الجائر‭ ‬تعتبر‭ ‬جوفاء‭ ‬عندما‭ ‬يكون‭ ‬هو‭ ‬من‭ ‬يشرف‭ ‬على‭ ‬الأجهزة‭ ‬الأمنية‭ ‬التي‭ ‬تملأ‭ ‬السجون‭ ‬المصرية‭ ‬بأولئك‭ ‬الذي‭ ‬يسعون‭ ‬إلى‭ ‬الحفاظ‭ ‬على‭ ‬حقوق‭ ‬الإنسان‭&#8221;.‬</b></p>
<p class="p5" dir="rtl"><b>وطالبت‭ ‬المنظمة‭ &#8220;‬الحكومة‭ ‬المصرية‭ ‬بالإفصاح‭ ‬فورا‭ ‬عن‭ ‬مكان‭ ‬جميع‭ ‬المحتجزين‭ ‬والإفراج‭ ‬عن‭ ‬جميع‭ ‬المحتجزين‭ ‬فقط‭ ‬بسبب‭ ‬ممارستهم‭ ‬حقوقهم‭ ‬وتقديم‭ ‬الآخرين‭ ‬إلى‭ ‬المحكمة‭ ‬بسرعة‭ ‬لمراجعة‭ ‬احتجازهم‭&#8221;.‬</b></p>
<p class="p5" dir="rtl"><b>‭ ‬ومنذ‭ ‬أطاح‭ ‬الجيش‭ ‬بالرئيس‭ ‬السابق‭ ‬محمد‭ ‬مرسي‭ ‬المنتمي‭ ‬إلى‭ ‬جماعة‭ ‬الإخوان‭ ‬المسلمين‭ ‬في‭ ‬2013‭ ‬بعد‭ ‬احتجاجات‭ ‬شعبية‭ ‬كبيرة،‭ ‬شنّت‭ ‬السلطات‭ ‬حملة‭ ‬توقيفات‭ ‬طاولت‭ ‬آلافا‭ ‬من‭ ‬أنصاره‭ ‬وأحالتهم‭ ‬للمحاكمة‭.‬</b></p>
<p class="p5" dir="rtl"><b>وأصدرت‭ ‬المحاكم‭ ‬المصريّة‭ ‬أحكامًا‭ ‬بالإعدام‭ ‬في‭ ‬حقّ‭ ‬مئات‭ ‬الإسلاميين،‭ ‬إلّا‭ ‬أنّ‭ ‬محكمة‭ ‬النقض‭ ‬ألغت‭ ‬معظمها‭.‬</b></p>
<p class="p5" dir="rtl"><b>كما‭ ‬صدرت‭ ‬مئات‭ ‬الاحكام‭ ‬بالسجن‭ ‬ضد‭ ‬أنصار‭ ‬مرسي‭.‬</b></p>
<p class="p5" dir="rtl"><b>وتصنّف‭ ‬الحكومة‭ ‬المصريّة‭ ‬تنظيم‭ ‬الإخوان‭ ‬المسلمين‭ &#8220;‬إرهابيًا‭&#8221; ‬منذ‭ ‬نهاية‭ ‬2013‭.‬</b></p>
        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">مشاركة</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.azzaman.com%2F%3Fp%3D242818" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=%D9%85%D8%B5%D8%B1%E2%80%AD+%E2%80%AC%D8%AA%D8%B1%D9%8A%D8%AF%E2%80%AD+%E2%80%AC%D8%A3%D9%86%E2%80%AD+%E2%80%AC%D8%AA%D8%B5%D8%A8%D8%AD%E2%80%AD+%E2%80%AC%D9%85%D8%B1%D9%83%D8%B2%D8%A7%D9%8B%E2%80%AD+%E2%80%AC%D8%A5%D9%82%D9%84%D9%8A%D9%85%D9%8A%D8%A7%D9%8B%E2%80%AD+%E2%80%AC%D9%84%D9%84%D8%B7%D8%A7%D9%82%D8%A9+%D8%A8%D8%B9%D8%AF%E2%80%AD+%E2%80%AC%D8%A7%D9%84%D8%A7%D9%83%D8%AA%D9%81%D8%A7%D8%A1%E2%80%AD+%E2%80%AC%D8%A7%D9%84%D8%B0%D8%A7%D8%AA%D9%8A%E2%80%AD+%E2%80%AC%D9%85%D9%86%E2%80%AD+%E2%80%AC%D8%A7%D9%84%D8%BA%D8%A7%D8%B2&url=https%3A%2F%2Fwww.azzaman.com%2F%3Fp%3D242818&via=AZZAMAN+%D8%A7%D9%84%D8%B2%D9%85%D8%A7%D9%86"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://www.azzaman.com/?p=242818" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.azzaman.com/?p=242818&amp;media=https://www.azzaman.com/wp-content/uploads/2018/11/r-511.jpg&description=%D9%85%D8%B5%D8%B1%E2%80%AD+%E2%80%AC%D8%AA%D8%B1%D9%8A%D8%AF%E2%80%AD+%E2%80%AC%D8%A3%D9%86%E2%80%AD+%E2%80%AC%D8%AA%D8%B5%D8%A8%D8%AD%E2%80%AD+%E2%80%AC%D9%85%D8%B1%D9%83%D8%B2%D8%A7%D9%8B%E2%80%AD+%E2%80%AC%D8%A5%D9%82%D9%84%D9%8A%D9%85%D9%8A%D8%A7%D9%8B%E2%80%AD+%E2%80%AC%D9%84%D9%84%D8%B7%D8%A7%D9%82%D8%A9+%D8%A8%D8%B9%D8%AF%E2%80%AD+%E2%80%AC%D8%A7%D9%84%D8%A7%D9%83%D8%AA%D9%81%D8%A7%D8%A1%E2%80%AD+%E2%80%AC%D8%A7%D9%84%D8%B0%D8%A7%D8%AA%D9%8A%E2%80%AD+%E2%80%AC%D9%85%D9%86%E2%80%AD+%E2%80%AC%D8%A7%D9%84%D8%BA%D8%A7%D8%B2" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=%D9%85%D8%B5%D8%B1%E2%80%AD+%E2%80%AC%D8%AA%D8%B1%D9%8A%D8%AF%E2%80%AD+%E2%80%AC%D8%A3%D9%86%E2%80%AD+%E2%80%AC%D8%AA%D8%B5%D8%A8%D8%AD%E2%80%AD+%E2%80%AC%D9%85%D8%B1%D9%83%D8%B2%D8%A7%D9%8B%E2%80%AD+%E2%80%AC%D8%A5%D9%82%D9%84%D9%8A%D9%85%D9%8A%D8%A7%D9%8B%E2%80%AD+%E2%80%AC%D9%84%D9%84%D8%B7%D8%A7%D9%82%D8%A9+%D8%A8%D8%B9%D8%AF%E2%80%AD+%E2%80%AC%D8%A7%D9%84%D8%A7%D9%83%D8%AA%D9%81%D8%A7%D8%A1%E2%80%AD+%E2%80%AC%D8%A7%D9%84%D8%B0%D8%A7%D8%AA%D9%8A%E2%80%AD+%E2%80%AC%D9%85%D9%86%E2%80%AD+%E2%80%AC%D8%A7%D9%84%D8%BA%D8%A7%D8%B2%20-%20https%3A%2F%2Fwww.azzaman.com%2F%3Fp%3D242818" ><i class="td-icon-whatsapp"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.azzaman.com/?p=242818&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.azzaman.com/?p=242818" data-text="مصر‭ ‬تريد‭ ‬أن‭ ‬تصبح‭ ‬مركزاً‭ ‬إقليمياً‭ ‬للطاقة بعد‭ ‬الاكتفاء‭ ‬الذاتي‭ ‬من‭ ‬الغاز" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>                        <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.azzaman.com/?author=10">photorias</a></span></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="photorias"></span><meta itemprop="datePublished" content="2018-11-18T19:19:25+00:00"><meta itemprop="dateModified" content="2018-11-18T19:19:25+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.azzaman.com/?p=242818"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/wp-content/uploads/2017/02/logo-2.jpg"></span><meta itemprop="name" content="AZZAMAN الزمان"></span><meta itemprop="headline " content="مصر‭ ‬تريد‭ ‬أن‭ ‬تصبح‭ ‬مركزاً‭ ‬إقليمياً‭ ‬للطاقة بعد‭ ‬الاكتفاء‭ ‬الذاتي‭ ‬من‭ ‬الغاز"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.azzaman.com/wp-content/uploads/2018/11/r-511.jpg"><meta itemprop="width" content="460"><meta itemprop="height" content="275"></span>        </footer>

    </article> <!-- /.post -->

    
                            </div>
                        </div>
		                <div class="td-pb-span4 td-main-sidebar" role="complementary">
			                <div class="td-ss-main-sidebar">
				                <div class="td_block_wrap td_block_8 td_block_widget td_uid_3_5bf2b3917c91f_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_3_5bf2b3917c91f" ><script>var block_td_uid_3_5bf2b3917c91f = new tdBlock();
block_td_uid_3_5bf2b3917c91f.id = "td_uid_3_5bf2b3917c91f";
block_td_uid_3_5bf2b3917c91f.atts = '{"limit":"20","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"\u0623\u062d\u062f\u062b \u0627\u0644\u0623\u062e\u0628\u0627\u0631","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"load_more","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_3_5bf2b3917c91f_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_3_5bf2b3917c91f_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_3_5bf2b3917c91f.td_column_number = "1";
block_td_uid_3_5bf2b3917c91f.block_type = "td_block_8";
block_td_uid_3_5bf2b3917c91f.post_count = "20";
block_td_uid_3_5bf2b3917c91f.found_posts = "110583";
block_td_uid_3_5bf2b3917c91f.header_color = "#";
block_td_uid_3_5bf2b3917c91f.ajax_pagination_infinite_stop = "";
block_td_uid_3_5bf2b3917c91f.max_num_pages = "5530";
tdBlocksArray.push(block_td_uid_3_5bf2b3917c91f);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">أحدث الأخبار</span></h4></div><div id=td_uid_3_5bf2b3917c91f class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="https://www.azzaman.com/?p=242835" rel="bookmark" title="العاهل‭ ‬السعودي‭ ‬يبحث التطوّرات‭ ‬الإقليمية‭ ‬مع‭ ‬الرئيس‭ ‬العراقي"><img width="90" height="70" class="entry-thumb" src="https://www.azzaman.com/wp-content/uploads/2018/11/326-90x70.jpg" srcset="https://www.azzaman.com/wp-content/uploads/2018/11/326-90x70.jpg 90w, https://www.azzaman.com/wp-content/uploads/2018/11/326-192x150.jpg 192w, https://www.azzaman.com/wp-content/uploads/2018/11/326-253x198.jpg 253w, https://www.azzaman.com/wp-content/uploads/2018/11/326-205x160.jpg 205w, https://www.azzaman.com/wp-content/uploads/2018/11/326-534x417.jpg 534w, https://www.azzaman.com/wp-content/uploads/2018/11/326.jpg 600w" sizes="(max-width: 90px) 100vw, 90px" alt="" title="العاهل‭ ‬السعودي‭ ‬يبحث التطوّرات‭ ‬الإقليمية‭ ‬مع‭ ‬الرئيس‭ ‬العراقي"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.azzaman.com/?p=242835" rel="bookmark" title="العاهل‭ ‬السعودي‭ ‬يبحث التطوّرات‭ ‬الإقليمية‭ ‬مع‭ ‬الرئيس‭ ‬العراقي">العاهل‭ ‬السعودي‭ ‬يبحث التطوّرات‭ ‬الإقليمية‭ ‬مع‭ ‬الرئيس‭ ‬العراقي</a></h3>
            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-11-18T19:32:03+00:00" >November 18, 2018</time></span>                            </div>

        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="https://www.azzaman.com/?p=242834" rel="bookmark" title="اليوم‭ ‬العالمي‭ ‬للفقراء"><img width="60" height="70" class="entry-thumb" src="https://www.azzaman.com/wp-content/uploads/2018/11/fatih-e1537563114879-1-60x70.jpg" srcset="https://www.azzaman.com/wp-content/uploads/2018/11/fatih-e1537563114879-1-60x70.jpg 60w, https://www.azzaman.com/wp-content/uploads/2018/11/fatih-e1537563114879-1-128x150.jpg 128w, https://www.azzaman.com/wp-content/uploads/2018/11/fatih-e1537563114879-1-169x198.jpg 169w, https://www.azzaman.com/wp-content/uploads/2018/11/fatih-e1537563114879-1-137x160.jpg 137w, https://www.azzaman.com/wp-content/uploads/2018/11/fatih-e1537563114879-1.jpg 210w" sizes="(max-width: 60px) 100vw, 60px" alt="" title="اليوم‭ ‬العالمي‭ ‬للفقراء"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.azzaman.com/?p=242834" rel="bookmark" title="اليوم‭ ‬العالمي‭ ‬للفقراء">اليوم‭ ‬العالمي‭ ‬للفقراء</a></h3>
            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-11-18T19:31:32+00:00" >November 18, 2018</time></span>                            </div>

        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="https://www.azzaman.com/?p=242833" rel="bookmark" title="العراق‭ ‬يشدد‭ ‬العقوبات على‭ (‬الدكّات‭) ‬العشائرية‭ ‬ويصفها‭ ‬بالارهاب‭ ‬"><img width="100" height="50" class="entry-thumb" src="https://www.azzaman.com/wp-content/uploads/2018/11/ytyty-100x50.jpg" srcset="https://www.azzaman.com/wp-content/uploads/2018/11/ytyty-100x50.jpg 100w, https://www.azzaman.com/wp-content/uploads/2018/11/ytyty-218x108.jpg 218w, https://www.azzaman.com/wp-content/uploads/2018/11/ytyty-265x132.jpg 265w, https://www.azzaman.com/wp-content/uploads/2018/11/ytyty-322x160.jpg 322w, https://www.azzaman.com/wp-content/uploads/2018/11/ytyty-534x265.jpg 534w, https://www.azzaman.com/wp-content/uploads/2018/11/ytyty.jpg 600w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="العراق‭ ‬يشدد‭ ‬العقوبات على‭ (‬الدكّات‭) ‬العشائرية‭ ‬ويصفها‭ ‬بالارهاب‭ ‬"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.azzaman.com/?p=242833" rel="bookmark" title="العراق‭ ‬يشدد‭ ‬العقوبات على‭ (‬الدكّات‭) ‬العشائرية‭ ‬ويصفها‭ ‬بالارهاب‭ ‬">العراق‭ ‬يشدد‭ ‬العقوبات على‭ (‬الدكّات‭) ‬العشائرية‭ ‬ويصفها‭ ‬بالارهاب‭ ‬</a></h3>
            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-11-18T19:29:23+00:00" >November 18, 2018</time></span>                            </div>

        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="https://www.azzaman.com/?p=242832" rel="bookmark" title="البابا‭ ‬يندد‭ ‬بطغيان‭ ‬الأثرياء‭ ‬"><img width="100" height="67" class="entry-thumb" src="https://www.azzaman.com/wp-content/uploads/2018/11/883-100x67.jpg" srcset="https://www.azzaman.com/wp-content/uploads/2018/11/883-100x67.jpg 100w, https://www.azzaman.com/wp-content/uploads/2018/11/883-218x145.jpg 218w, https://www.azzaman.com/wp-content/uploads/2018/11/883-265x177.jpg 265w, https://www.azzaman.com/wp-content/uploads/2018/11/883-240x160.jpg 240w, https://www.azzaman.com/wp-content/uploads/2018/11/883-534x356.jpg 534w, https://www.azzaman.com/wp-content/uploads/2018/11/883.jpg 600w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="البابا‭ ‬يندد‭ ‬بطغيان‭ ‬الأثرياء‭ ‬"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.azzaman.com/?p=242832" rel="bookmark" title="البابا‭ ‬يندد‭ ‬بطغيان‭ ‬الأثرياء‭ ‬">البابا‭ ‬يندد‭ ‬بطغيان‭ ‬الأثرياء‭ ‬</a></h3>
            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-11-18T19:28:42+00:00" >November 18, 2018</time></span>                            </div>

        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="https://www.azzaman.com/?p=242831" rel="bookmark" title="ترقب‭ ‬مذكرات‭ ‬مثيرة‭ ‬لحبيب‭ ‬العادلي‭ ‬مواجهة‭ ‬محتملة‭ ‬بين‭ ‬مرسي ومبارك‭ ‬في‭ ‬المحكمة"><img width="100" height="65" class="entry-thumb" src="https://www.azzaman.com/wp-content/uploads/2018/11/617-100x65.jpg" srcset="https://www.azzaman.com/wp-content/uploads/2018/11/617-100x65.jpg 100w, https://www.azzaman.com/wp-content/uploads/2018/11/617-218x141.jpg 218w, https://www.azzaman.com/wp-content/uploads/2018/11/617-265x171.jpg 265w, https://www.azzaman.com/wp-content/uploads/2018/11/617-247x160.jpg 247w, https://www.azzaman.com/wp-content/uploads/2018/11/617-534x345.jpg 534w, https://www.azzaman.com/wp-content/uploads/2018/11/617.jpg 600w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="ترقب‭ ‬مذكرات‭ ‬مثيرة‭ ‬لحبيب‭ ‬العادلي‭ ‬مواجهة‭ ‬محتملة‭ ‬بين‭ ‬مرسي ومبارك‭ ‬في‭ ‬المحكمة"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.azzaman.com/?p=242831" rel="bookmark" title="ترقب‭ ‬مذكرات‭ ‬مثيرة‭ ‬لحبيب‭ ‬العادلي‭ ‬مواجهة‭ ‬محتملة‭ ‬بين‭ ‬مرسي ومبارك‭ ‬في‭ ‬المحكمة">ترقب‭ ‬مذكرات‭ ‬مثيرة‭ ‬لحبيب‭ ‬العادلي‭ ‬مواجهة‭ ‬محتملة‭ ‬بين‭ ‬مرسي ومبارك‭ ‬في‭...</a></h3>
            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-11-18T19:28:12+00:00" >November 18, 2018</time></span>                            </div>

        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="https://www.azzaman.com/?p=242830" rel="bookmark" title="الحوثيون‭ ‬يحشدون‭ ‬تحسباً‭ ‬للقتال‭ ‬قبيل‭ ‬زيارة‭ ‬مبعوث‭ ‬الأمم‭ ‬المتحدة"><img width="100" height="67" class="entry-thumb" src="https://www.azzaman.com/wp-content/uploads/2018/11/3500-2-100x67.jpg" srcset="https://www.azzaman.com/wp-content/uploads/2018/11/3500-2-100x67.jpg 100w, https://www.azzaman.com/wp-content/uploads/2018/11/3500-2-218x145.jpg 218w, https://www.azzaman.com/wp-content/uploads/2018/11/3500-2-265x177.jpg 265w, https://www.azzaman.com/wp-content/uploads/2018/11/3500-2-240x160.jpg 240w, https://www.azzaman.com/wp-content/uploads/2018/11/3500-2-534x356.jpg 534w, https://www.azzaman.com/wp-content/uploads/2018/11/3500-2.jpg 600w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="الحوثيون‭ ‬يحشدون‭ ‬تحسباً‭ ‬للقتال‭ ‬قبيل‭ ‬زيارة‭ ‬مبعوث‭ ‬الأمم‭ ‬المتحدة"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.azzaman.com/?p=242830" rel="bookmark" title="الحوثيون‭ ‬يحشدون‭ ‬تحسباً‭ ‬للقتال‭ ‬قبيل‭ ‬زيارة‭ ‬مبعوث‭ ‬الأمم‭ ‬المتحدة">الحوثيون‭ ‬يحشدون‭ ‬تحسباً‭ ‬للقتال‭ ‬قبيل‭ ‬زيارة‭ ‬مبعوث‭ ‬الأمم‭ ‬المتحدة</a></h3>
            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-11-18T19:27:44+00:00" >November 18, 2018</time></span>                            </div>

        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="https://www.azzaman.com/?p=242829" rel="bookmark" title="الرئيس‭ ‬الامريكي‭ ‬يقف‭ ‬حزيناً‭ ‬على‭ ‬أطلال‭ ‬بلدة‭ ‬مبادة‭ ‬بالحريق‭ ‬في‭ ‬كاليفورنيا‭ ‬"><img width="100" height="60" class="entry-thumb" src="https://www.azzaman.com/wp-content/uploads/2018/11/5472-1-100x60.jpg" srcset="https://www.azzaman.com/wp-content/uploads/2018/11/5472-1-100x60.jpg 100w, https://www.azzaman.com/wp-content/uploads/2018/11/5472-1-218x131.jpg 218w, https://www.azzaman.com/wp-content/uploads/2018/11/5472-1-265x159.jpg 265w, https://www.azzaman.com/wp-content/uploads/2018/11/5472-1-267x160.jpg 267w, https://www.azzaman.com/wp-content/uploads/2018/11/5472-1-534x320.jpg 534w, https://www.azzaman.com/wp-content/uploads/2018/11/5472-1.jpg 600w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="الرئيس‭ ‬الامريكي‭ ‬يقف‭ ‬حزيناً‭ ‬على‭ ‬أطلال‭ ‬بلدة‭ ‬مبادة‭ ‬بالحريق‭ ‬في‭ ‬كاليفورنيا‭ ‬"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.azzaman.com/?p=242829" rel="bookmark" title="الرئيس‭ ‬الامريكي‭ ‬يقف‭ ‬حزيناً‭ ‬على‭ ‬أطلال‭ ‬بلدة‭ ‬مبادة‭ ‬بالحريق‭ ‬في‭ ‬كاليفورنيا‭ ‬">الرئيس‭ ‬الامريكي‭ ‬يقف‭ ‬حزيناً‭ ‬على‭ ‬أطلال‭ ‬بلدة‭ ‬مبادة‭ ‬بالحريق‭ ‬في‭ ‬كاليفورنيا‭...</a></h3>
            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-11-18T19:27:19+00:00" >November 18, 2018</time></span>                            </div>

        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="https://www.azzaman.com/?p=242828" rel="bookmark" title="مئات‭ ‬الاصابات‭ ‬في‭ ‬احتجاجات‭ ‬ضد‭ ‬رفع‭ ‬أسعار‭ ‬الوقود‭ ‬بفرنسا"><img width="100" height="56" class="entry-thumb" src="https://www.azzaman.com/wp-content/uploads/2018/11/d4f-33b5f6cc9ff5-100x56.jpg" srcset="https://www.azzaman.com/wp-content/uploads/2018/11/d4f-33b5f6cc9ff5-100x56.jpg 100w, https://www.azzaman.com/wp-content/uploads/2018/11/d4f-33b5f6cc9ff5-218x122.jpg 218w, https://www.azzaman.com/wp-content/uploads/2018/11/d4f-33b5f6cc9ff5-265x149.jpg 265w, https://www.azzaman.com/wp-content/uploads/2018/11/d4f-33b5f6cc9ff5-285x160.jpg 285w, https://www.azzaman.com/wp-content/uploads/2018/11/d4f-33b5f6cc9ff5-534x300.jpg 534w, https://www.azzaman.com/wp-content/uploads/2018/11/d4f-33b5f6cc9ff5.jpg 600w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="مئات‭ ‬الاصابات‭ ‬في‭ ‬احتجاجات‭ ‬ضد‭ ‬رفع‭ ‬أسعار‭ ‬الوقود‭ ‬بفرنسا"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.azzaman.com/?p=242828" rel="bookmark" title="مئات‭ ‬الاصابات‭ ‬في‭ ‬احتجاجات‭ ‬ضد‭ ‬رفع‭ ‬أسعار‭ ‬الوقود‭ ‬بفرنسا">مئات‭ ‬الاصابات‭ ‬في‭ ‬احتجاجات‭ ‬ضد‭ ‬رفع‭ ‬أسعار‭ ‬الوقود‭ ‬بفرنسا</a></h3>
            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-11-18T19:27:00+00:00" >November 18, 2018</time></span>                            </div>

        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack td_module_no_thumb">
        
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.azzaman.com/?p=242827" rel="bookmark" title="مطر‭ ‬في‭ ‬عالم‭ ‬زرق‭ ‬ورق">مطر‭ ‬في‭ ‬عالم‭ ‬زرق‭ ‬ورق</a></h3>
            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-11-18T19:26:00+00:00" >November 18, 2018</time></span>                            </div>

        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="https://www.azzaman.com/?p=242826" rel="bookmark" title="نجم‭ ‬البوب‭ ‬الكندي‭ ‬يعلن‭ ‬زواجه‭ ‬من‭ ‬عارضة‭ ‬الأزياء‭ ‬هايلي‭ ‬بالدوين"><img width="100" height="56" class="entry-thumb" src="https://www.azzaman.com/wp-content/uploads/2018/11/32972-100x56.jpg" srcset="https://www.azzaman.com/wp-content/uploads/2018/11/32972-100x56.jpg 100w, https://www.azzaman.com/wp-content/uploads/2018/11/32972-218x123.jpg 218w, https://www.azzaman.com/wp-content/uploads/2018/11/32972-265x149.jpg 265w, https://www.azzaman.com/wp-content/uploads/2018/11/32972-284x160.jpg 284w, https://www.azzaman.com/wp-content/uploads/2018/11/32972-534x301.jpg 534w, https://www.azzaman.com/wp-content/uploads/2018/11/32972.jpg 600w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="نجم‭ ‬البوب‭ ‬الكندي‭ ‬يعلن‭ ‬زواجه‭ ‬من‭ ‬عارضة‭ ‬الأزياء‭ ‬هايلي‭ ‬بالدوين"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.azzaman.com/?p=242826" rel="bookmark" title="نجم‭ ‬البوب‭ ‬الكندي‭ ‬يعلن‭ ‬زواجه‭ ‬من‭ ‬عارضة‭ ‬الأزياء‭ ‬هايلي‭ ‬بالدوين">نجم‭ ‬البوب‭ ‬الكندي‭ ‬يعلن‭ ‬زواجه‭ ‬من‭ ‬عارضة‭ ‬الأزياء‭ ‬هايلي‭ ‬بالدوين</a></h3>
            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-11-18T19:25:28+00:00" >November 18, 2018</time></span>                            </div>

        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="https://www.azzaman.com/?p=242825" rel="bookmark" title="محاذير‭ ‬طبية‭ ‬من‭ ‬شرب‭ ‬الشاي في‭ ‬توقيت‭ ‬غير‭ ‬صحيح‭ ‬"><img width="100" height="67" class="entry-thumb" src="https://www.azzaman.com/wp-content/uploads/2018/11/woman-tea-100x67.jpg" srcset="https://www.azzaman.com/wp-content/uploads/2018/11/woman-tea-100x67.jpg 100w, https://www.azzaman.com/wp-content/uploads/2018/11/woman-tea-218x145.jpg 218w, https://www.azzaman.com/wp-content/uploads/2018/11/woman-tea-265x177.jpg 265w, https://www.azzaman.com/wp-content/uploads/2018/11/woman-tea-240x160.jpg 240w, https://www.azzaman.com/wp-content/uploads/2018/11/woman-tea-534x356.jpg 534w, https://www.azzaman.com/wp-content/uploads/2018/11/woman-tea.jpg 600w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="محاذير‭ ‬طبية‭ ‬من‭ ‬شرب‭ ‬الشاي في‭ ‬توقيت‭ ‬غير‭ ‬صحيح‭ ‬"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.azzaman.com/?p=242825" rel="bookmark" title="محاذير‭ ‬طبية‭ ‬من‭ ‬شرب‭ ‬الشاي في‭ ‬توقيت‭ ‬غير‭ ‬صحيح‭ ‬">محاذير‭ ‬طبية‭ ‬من‭ ‬شرب‭ ‬الشاي في‭ ‬توقيت‭ ‬غير‭ ‬صحيح‭ ‬</a></h3>
            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-11-18T19:25:07+00:00" >November 18, 2018</time></span>                            </div>

        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="https://www.azzaman.com/?p=242824" rel="bookmark" title="مارادونا‭.. ‬معاقب لتحريضه‭ ‬الجمهور‭ ‬ضد‭ ‬الحكم"><img width="57" height="70" class="entry-thumb" src="https://www.azzaman.com/wp-content/uploads/2018/11/V1_-57x70.jpg" srcset="https://www.azzaman.com/wp-content/uploads/2018/11/V1_-57x70.jpg 57w, https://www.azzaman.com/wp-content/uploads/2018/11/V1_-122x150.jpg 122w, https://www.azzaman.com/wp-content/uploads/2018/11/V1_-160x198.jpg 160w, https://www.azzaman.com/wp-content/uploads/2018/11/V1_-130x160.jpg 130w, https://www.azzaman.com/wp-content/uploads/2018/11/V1_-374x462.jpg 374w, https://www.azzaman.com/wp-content/uploads/2018/11/V1_.jpg 397w" sizes="(max-width: 57px) 100vw, 57px" alt="" title="مارادونا‭.. ‬معاقب لتحريضه‭ ‬الجمهور‭ ‬ضد‭ ‬الحكم"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.azzaman.com/?p=242824" rel="bookmark" title="مارادونا‭.. ‬معاقب لتحريضه‭ ‬الجمهور‭ ‬ضد‭ ‬الحكم">مارادونا‭.. ‬معاقب لتحريضه‭ ‬الجمهور‭ ‬ضد‭ ‬الحكم</a></h3>
            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-11-18T19:24:42+00:00" >November 18, 2018</time></span>                            </div>

        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="https://www.azzaman.com/?p=242823" rel="bookmark" title="متى‭ ‬يحرم‭ ‬الأطباء‭ ‬حمام‭ ‬الساونا؟‭ ‬"><img width="100" height="67" class="entry-thumb" src="https://www.azzaman.com/wp-content/uploads/2018/11/kt-1-100x67.jpg" srcset="https://www.azzaman.com/wp-content/uploads/2018/11/kt-1-100x67.jpg 100w, https://www.azzaman.com/wp-content/uploads/2018/11/kt-1-218x146.jpg 218w, https://www.azzaman.com/wp-content/uploads/2018/11/kt-1-265x177.jpg 265w, https://www.azzaman.com/wp-content/uploads/2018/11/kt-1-239x160.jpg 239w, https://www.azzaman.com/wp-content/uploads/2018/11/kt-1.jpg 449w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="متى‭ ‬يحرم‭ ‬الأطباء‭ ‬حمام‭ ‬الساونا؟‭ ‬"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.azzaman.com/?p=242823" rel="bookmark" title="متى‭ ‬يحرم‭ ‬الأطباء‭ ‬حمام‭ ‬الساونا؟‭ ‬">متى‭ ‬يحرم‭ ‬الأطباء‭ ‬حمام‭ ‬الساونا؟‭ ‬</a></h3>
            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-11-18T19:24:20+00:00" >November 18, 2018</time></span>                            </div>

        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="https://www.azzaman.com/?p=242822" rel="bookmark" title="اكتشاف‭ ‬ثغرة‭ ‬تسلل‭ ‬القراصنة‭ ‬في‭ ‬آيفون"><img width="100" height="56" class="entry-thumb" src="https://www.azzaman.com/wp-content/uploads/2018/11/80-100x56.jpg" srcset="https://www.azzaman.com/wp-content/uploads/2018/11/80-100x56.jpg 100w, https://www.azzaman.com/wp-content/uploads/2018/11/80-218x122.jpg 218w, https://www.azzaman.com/wp-content/uploads/2018/11/80-265x149.jpg 265w, https://www.azzaman.com/wp-content/uploads/2018/11/80-285x160.jpg 285w, https://www.azzaman.com/wp-content/uploads/2018/11/80-534x300.jpg 534w, https://www.azzaman.com/wp-content/uploads/2018/11/80.jpg 600w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="اكتشاف‭ ‬ثغرة‭ ‬تسلل‭ ‬القراصنة‭ ‬في‭ ‬آيفون"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.azzaman.com/?p=242822" rel="bookmark" title="اكتشاف‭ ‬ثغرة‭ ‬تسلل‭ ‬القراصنة‭ ‬في‭ ‬آيفون">اكتشاف‭ ‬ثغرة‭ ‬تسلل‭ ‬القراصنة‭ ‬في‭ ‬آيفون</a></h3>
            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-11-18T19:23:55+00:00" >November 18, 2018</time></span>                            </div>

        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="https://www.azzaman.com/?p=242820" rel="bookmark" title="نمر‭ ‬سومطري‭ ‬يدخر‭ ‬متجراً‭ ‬"><img width="100" height="67" class="entry-thumb" src="https://www.azzaman.com/wp-content/uploads/2018/11/thumb-100x67.jpeg" srcset="https://www.azzaman.com/wp-content/uploads/2018/11/thumb-100x67.jpeg 100w, https://www.azzaman.com/wp-content/uploads/2018/11/thumb-218x145.jpeg 218w, https://www.azzaman.com/wp-content/uploads/2018/11/thumb-265x177.jpeg 265w, https://www.azzaman.com/wp-content/uploads/2018/11/thumb-240x160.jpeg 240w, https://www.azzaman.com/wp-content/uploads/2018/11/thumb-534x356.jpeg 534w, https://www.azzaman.com/wp-content/uploads/2018/11/thumb.jpeg 600w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="نمر‭ ‬سومطري‭ ‬يدخر‭ ‬متجراً‭ ‬"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.azzaman.com/?p=242820" rel="bookmark" title="نمر‭ ‬سومطري‭ ‬يدخر‭ ‬متجراً‭ ‬">نمر‭ ‬سومطري‭ ‬يدخر‭ ‬متجراً‭ ‬</a></h3>
            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-11-18T19:23:26+00:00" >November 18, 2018</time></span>                            </div>

        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="https://www.azzaman.com/?p=242819" rel="bookmark" title="رئيس‭ ‬يحلق‭ ‬ورئيس‭ ‬يغرق‭ ‬"><img width="91" height="70" class="entry-thumb" src="https://www.azzaman.com/wp-content/uploads/2017/06/rafed-91x70.jpg" srcset="https://www.azzaman.com/wp-content/uploads/2017/06/rafed-91x70.jpg 91w, https://www.azzaman.com/wp-content/uploads/2017/06/rafed-195x150.jpg 195w, https://www.azzaman.com/wp-content/uploads/2017/06/rafed-257x198.jpg 257w, https://www.azzaman.com/wp-content/uploads/2017/06/rafed-208x160.jpg 208w, https://www.azzaman.com/wp-content/uploads/2017/06/rafed-534x411.jpg 534w, https://www.azzaman.com/wp-content/uploads/2017/06/rafed.jpg 575w" sizes="(max-width: 91px) 100vw, 91px" alt="" title="رئيس‭ ‬يحلق‭ ‬ورئيس‭ ‬يغرق‭ ‬"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.azzaman.com/?p=242819" rel="bookmark" title="رئيس‭ ‬يحلق‭ ‬ورئيس‭ ‬يغرق‭ ‬">رئيس‭ ‬يحلق‭ ‬ورئيس‭ ‬يغرق‭ ‬</a></h3>
            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-11-18T19:21:33+00:00" >November 18, 2018</time></span>                            </div>

        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="https://www.azzaman.com/?p=242818" rel="bookmark" title="مصر‭ ‬تريد‭ ‬أن‭ ‬تصبح‭ ‬مركزاً‭ ‬إقليمياً‭ ‬للطاقة بعد‭ ‬الاكتفاء‭ ‬الذاتي‭ ‬من‭ ‬الغاز"><img width="100" height="60" class="entry-thumb" src="https://www.azzaman.com/wp-content/uploads/2018/11/r-511-100x60.jpg" srcset="https://www.azzaman.com/wp-content/uploads/2018/11/r-511-100x60.jpg 100w, https://www.azzaman.com/wp-content/uploads/2018/11/r-511-218x130.jpg 218w, https://www.azzaman.com/wp-content/uploads/2018/11/r-511-265x158.jpg 265w, https://www.azzaman.com/wp-content/uploads/2018/11/r-511-268x160.jpg 268w, https://www.azzaman.com/wp-content/uploads/2018/11/r-511.jpg 460w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="مصر‭ ‬تريد‭ ‬أن‭ ‬تصبح‭ ‬مركزاً‭ ‬إقليمياً‭ ‬للطاقة بعد‭ ‬الاكتفاء‭ ‬الذاتي‭ ‬من‭ ‬الغاز"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.azzaman.com/?p=242818" rel="bookmark" title="مصر‭ ‬تريد‭ ‬أن‭ ‬تصبح‭ ‬مركزاً‭ ‬إقليمياً‭ ‬للطاقة بعد‭ ‬الاكتفاء‭ ‬الذاتي‭ ‬من‭ ‬الغاز">مصر‭ ‬تريد‭ ‬أن‭ ‬تصبح‭ ‬مركزاً‭ ‬إقليمياً‭ ‬للطاقة بعد‭ ‬الاكتفاء‭ ‬الذاتي‭ ‬من‭...</a></h3>
            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-11-18T19:19:25+00:00" >November 18, 2018</time></span>                            </div>

        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="https://www.azzaman.com/?p=242817" rel="bookmark" title="اليمنيون‭ ‬يعربون‭ ‬عن‭ ‬الأمل‭ ‬بالسلام‭ ‬بعد‭ ‬أن‭ ‬فرقتهم‭ ‬الحرب"><img width="100" height="60" class="entry-thumb" src="https://www.azzaman.com/wp-content/uploads/2018/11/trt-100x60.jpg" srcset="https://www.azzaman.com/wp-content/uploads/2018/11/trt-100x60.jpg 100w, https://www.azzaman.com/wp-content/uploads/2018/11/trt-218x131.jpg 218w, https://www.azzaman.com/wp-content/uploads/2018/11/trt-265x159.jpg 265w, https://www.azzaman.com/wp-content/uploads/2018/11/trt-267x160.jpg 267w, https://www.azzaman.com/wp-content/uploads/2018/11/trt-534x320.jpg 534w, https://www.azzaman.com/wp-content/uploads/2018/11/trt.jpg 600w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="اليمنيون‭ ‬يعربون‭ ‬عن‭ ‬الأمل‭ ‬بالسلام‭ ‬بعد‭ ‬أن‭ ‬فرقتهم‭ ‬الحرب"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.azzaman.com/?p=242817" rel="bookmark" title="اليمنيون‭ ‬يعربون‭ ‬عن‭ ‬الأمل‭ ‬بالسلام‭ ‬بعد‭ ‬أن‭ ‬فرقتهم‭ ‬الحرب">اليمنيون‭ ‬يعربون‭ ‬عن‭ ‬الأمل‭ ‬بالسلام‭ ‬بعد‭ ‬أن‭ ‬فرقتهم‭ ‬الحرب</a></h3>
            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-11-18T19:18:30+00:00" >November 18, 2018</time></span>                            </div>

        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="https://www.azzaman.com/?p=242799" rel="bookmark" title="مواجهة‭ ‬مرتقبة‭ ‬بين‭ ‬الدول‭ ‬الكبرى في‭ ‬اجتماع‭ ‬منظمة‭ ‬حظر‭ ‬الأسلحة‭ ‬الكيميائية"><img width="100" height="50" class="entry-thumb" src="https://www.azzaman.com/wp-content/uploads/2018/11/rer49-100x50.jpg" srcset="https://www.azzaman.com/wp-content/uploads/2018/11/rer49-100x50.jpg 100w, https://www.azzaman.com/wp-content/uploads/2018/11/rer49-218x108.jpg 218w, https://www.azzaman.com/wp-content/uploads/2018/11/rer49-265x132.jpg 265w, https://www.azzaman.com/wp-content/uploads/2018/11/rer49-322x160.jpg 322w, https://www.azzaman.com/wp-content/uploads/2018/11/rer49-534x265.jpg 534w, https://www.azzaman.com/wp-content/uploads/2018/11/rer49.jpg 600w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="مواجهة‭ ‬مرتقبة‭ ‬بين‭ ‬الدول‭ ‬الكبرى في‭ ‬اجتماع‭ ‬منظمة‭ ‬حظر‭ ‬الأسلحة‭ ‬الكيميائية"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.azzaman.com/?p=242799" rel="bookmark" title="مواجهة‭ ‬مرتقبة‭ ‬بين‭ ‬الدول‭ ‬الكبرى في‭ ‬اجتماع‭ ‬منظمة‭ ‬حظر‭ ‬الأسلحة‭ ‬الكيميائية">مواجهة‭ ‬مرتقبة‭ ‬بين‭ ‬الدول‭ ‬الكبرى في‭ ‬اجتماع‭ ‬منظمة‭ ‬حظر‭ ‬الأسلحة‭ ‬الكيميائية</a></h3>
            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-11-18T19:17:54+00:00" >November 18, 2018</time></span>                            </div>

        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="https://www.azzaman.com/?p=242794" rel="bookmark" title="البزاز يغيث سيدة محتاجة من بغداد بمبلغ 12 مليون دينار"><img width="50" height="70" class="entry-thumb" src="https://www.azzaman.com/wp-content/uploads/2018/11/images-50x70.jpg" srcset="https://www.azzaman.com/wp-content/uploads/2018/11/images-50x70.jpg 50w, https://www.azzaman.com/wp-content/uploads/2018/11/images-107x150.jpg 107w, https://www.azzaman.com/wp-content/uploads/2018/11/images-141x198.jpg 141w, https://www.azzaman.com/wp-content/uploads/2018/11/images-114x160.jpg 114w, https://www.azzaman.com/wp-content/uploads/2018/11/images.jpg 189w" sizes="(max-width: 50px) 100vw, 50px" alt="" title="البزاز يغيث سيدة محتاجة من بغداد بمبلغ 12 مليون دينار"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.azzaman.com/?p=242794" rel="bookmark" title="البزاز يغيث سيدة محتاجة من بغداد بمبلغ 12 مليون دينار">البزاز يغيث سيدة محتاجة من بغداد بمبلغ 12 مليون دينار</a></h3>
            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-11-18T16:05:50+00:00" >November 18, 2018</time></span>                            </div>

        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-load-more-wrap"><a href="#" class="td_ajax_load_more td_ajax_load_more_js" id="next-page-td_uid_3_5bf2b3917c91f" data-td_block_id="td_uid_3_5bf2b3917c91f">تحميل أكثر<i class="td-icon-font td-icon-menu-down"></i></a></div></div> <!-- ./block -->			                </div>
		                </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_weather td_block_widget td_uid_5_5bf2b3918bf3a_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_5_5bf2b3918bf3a" ><div id=td_uid_5_5bf2b3918bf3a class="td-weather-wrap td_block_inner td-column-1"><!-- td weather source: cache -->
		<div class="td-weather-header">
			<div class="td-weather-city">Baghdad</div>
			<div class="td-weather-condition">broken clouds</div>
			<i class="td-location-icon td-icons-location"  data-block-uid="td_uid_5_5bf2b3918bf3a"></i>
		</div>

		<div class="td-weather-set-location">
			<form class="td-manual-location-form" action="#" data-block-uid="td_uid_5_5bf2b3918bf3a">
				<input id="td_uid_5_5bf2b3918bf3a" class="td-location-set-input" type="text" name="location" value="" >
				<label>enter location</label>
			</form>
		</div>

		<div class="td-weather-temperature">
			<div class="td-weather-temp-wrap">
				<div class="td-weather-animated-icon">
					<span class="td_animation_sprite-27-100-80-0-0-1 broken-clouds-d td-w-today-icon" data-td-block-uid="td_uid_5_5bf2b3918bf3a"></span>
				</div>
				<div class="td-weather-now" data-block-uid="td_uid_5_5bf2b3918bf3a">
					<span class="td-big-degrees">20</span>
					<span class="td-circle">&deg;</span>
					<span class="td-weather-unit">C</span>
				</div>
				<div class="td-weather-lo-hi">
					<div class="td-weather-degrees-wrap">
						<i class="td-up-icon td-icons-arrows-up"></i>
						<span class="td-small-degrees td-w-high-temp">20</span>
						<span class="td-circle">&deg;</span>
					</div>
					<div class="td-weather-degrees-wrap">
						<i class="td-down-icon td-icons-arrows-down"></i>
						<span class="td-small-degrees td-w-low-temp">20</span>
						<span class="td-circle">&deg;</span>
					</div>
				</div>
			</div>
		</div>

		<div class="td-weather-info-wrap">
			<div class="td-weather-information">
				<div class="td-weather-section-1">
					<i class="td-icons-drop"></i>
					<span class="td-weather-parameter td-w-today-humidity">56%</span>
				</div>
				<div class="td-weather-section-2">
					<i class="td-icons-wind"></i>
					<span class="td-weather-parameter td-w-today-wind-speed">4.6kmh</span>
				</div>
				<div class="td-weather-section-3">
					<i class="td-icons-cloud"></i>
					<span class="td-weather-parameter td-w-today-clouds">75%</span>
				</div>
			</div>


			<div class="td-weather-week">
									<div class="td-weather-days">
						<div class="td-day-0">Tue</div>
						<div class="td-day-degrees">
							<span class="td-degrees-0">19</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-1">Wed</div>
						<div class="td-day-degrees">
							<span class="td-degrees-1">19</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-2">Thu</div>
						<div class="td-day-degrees">
							<span class="td-degrees-2">18</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-3">Fri</div>
						<div class="td-day-degrees">
							<span class="td-degrees-3">16</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-4">Sat</div>
						<div class="td-day-degrees">
							<span class="td-degrees-4">15</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
								</div>
		</div>
		</div></div> <!-- ./block -->            </div>

            <div class="td-pb-span4">
                <aside class="td_block_template_1 widget widget_text">			<div class="textwidget"><center>
<a href='https://itunes.apple.com/gb/app/azzaman-%D8%A7%D9%84%D8%B2%D9%85%D8%A7%D9%86/id1194764180?mt=8' style="display:inline-block;overflow:hidden;background:url(//linkmaker.itunes.apple.com/assets/shared/badges/en-us/appstore-lrg.svg) no-repeat;width:270px;height:80px;background-size:contain;"></a></center>

<center><a href='https://play.google.com/store/apps/details?id=com.azzaman.app&pcampaignid=MKT-Other-global-all-co-prtnr-py-PartBadge-Mar2515-1'><img style='height:120px;' alt='Get it on Google Play' src='https://play.google.com/intl/en_gb/badges/images/generic/en_badge_web_generic.png' /></a></center>

<center><a href="http://www.aliraqiya.com" target="_new"><img src="/wp-content/uploads/2014/02/aliraqiya.png" width="200px"><br><h4><font style="color:red">الموسوعة العراقية</font><br><font style="font-size:12px;font-style:light;color:black">
اسرع واكبر موسوعة عن العراق</font></a></center>
</div>
		</aside>            </div>

            <div class="td-pb-span4">
                <aside class="td_block_template_1 widget widget_text"><h4 class="block-title"><span>الحصول على أخبار الزمان عبر البريد الإلكتروني</span></h4>			<div class="textwidget"><form style="border:1px solid #ccc;padding:3px;text-align:center;" action="https://feedburner.google.com/fb/a/mailverify" method="post" target="popupwindow" onsubmit="window.open('https://feedburner.google.com/fb/a/mailverify?uri=Azzaman', 'popupwindow', 'scrollbars=yes,width=550,height=520');return true"><p>أدخل عنوان البريد الالكتروني:</p><p><input type="text" style="width:140px" name="email"/></p><input type="hidden" value="Azzaman" name="uri"/><input type="hidden" name="loc" value="en_US"/><input type="submit" value="Subscribe" /><p>Delivered by <a href="https://feedburner.google.com" target="_blank">FeedBurner</a></p></form>


</div>
		</aside>            </div>

        </div>
    </div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span7 td-sub-footer-menu">
                        <div class="menu-top-container"><ul id="menu-top-1" class="td-subfooter-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-195527"><a href="https://www.azzaman.com/?page_id=42">اتصل بنا</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-196003"><a href="https://www.azzaman.com/?page_id=2">أرشيف (pdf)</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-195525"><a href="https://www.azzaman.com/?page_id=3800">هيئــــــــة التحــــــــــرير</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-195528"><a href="https://www.azzaman.com/?page_id=113">شروط استخدام الموقع</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-195529"><a href="https://www.azzaman.com/?page_id=115">جميع الحقوق محفوظة</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-195712"><a href="https://www.facebook.com/azzamannewspaper/"><i class="_mi _before dashicons dashicons-facebook-alt" aria-hidden="true"></i><span>فيسبوك</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-232305"><a href="https://twitter.com/azzamannews"><i class="_mi _before dashicons dashicons-twitter" aria-hidden="true"></i><span>تويتر</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-195725"><a href="https://www.azzaman.com/?feed=rss2"><i class="_mi _before dashicons dashicons-rss" aria-hidden="true"></i><span>RSS</span></a></li>
</ul></div>                </div>

                <div class="td-pb-span5 td-sub-footer-copy">
                    &copy; Azzaman International 2017                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-6200730-1', 'auto');
  ga('send', 'pageview');

</script>

        <!-- wpsolr - ajax auto completion nonce -->
        <input type="hidden" id="wpsolr_autocomplete_nonce"
               value="d002a9545c">

		

    <!--

        Theme: Newspaper by tagDiv 2016
        Version: 7.7 (rara)
        Deploy mode: deploy
        
        uid: 5bf2b3918e64b
    -->

    <script type='text/javascript'>
/* <![CDATA[ */
var nlf = {"ajaxurl":"https:\/\/www.azzaman.com\/wp-admin\/admin-ajax.php","plugin_url":"https:\/\/www.azzaman.com\/wp-content\/plugins\/uploadingdownloading-non-latin-filename\/","upload_baseurl":"https:\/\/www.azzaman.com\/wp-content\/uploads\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.azzaman.com/wp-content/plugins/uploadingdownloading-non-latin-filename/non-latin.js?ver=1.1.4'></script>
<script type='text/javascript' src='https://www.azzaman.com/wp-content/plugins/wpsolr-search-engine/wpsolr/core/js/bootstrap-typeahead.js?ver=19.9'></script>
<script type='text/javascript' src='https://www.azzaman.com/wp-content/plugins/wpsolr-search-engine/wpsolr/core/bower_components/jsurl/url.min.js?ver=19.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wp_localize_script_autocomplete = {"data":{"ajax_url":"https:\/\/www.azzaman.com\/wp-admin\/admin-ajax.php","is_show_url_parameters":true,"is_ajax":false,"SEARCH_PARAMETER_S":"s","SEARCH_PARAMETER_SEARCH":"search","SEARCH_PARAMETER_Q":"wpsolr_q","SEARCH_PARAMETER_FQ":"wpsolr_fq","SEARCH_PARAMETER_SORT":"wpsolr_sort","SEARCH_PARAMETER_PAGE":"wpsolr_page","SORT_CODE_BY_RELEVANCY_DESC":"sort_by_relevancy_desc","wpsolr_autocomplete_selector":".search-field","wpsolr_autocomplete_action":"wdm_return_solr_rows","wpsolr_autocomplete_nonce_selector":"#wpsolr_autocomplete_nonce","css_ajax_container_page_title":".page-title","css_ajax_container_page_sort":".woocommerce-ordering","css_ajax_container_results":".products,.results-by-facets","css_ajax_container_pagination":"nav.woocommerce-pagination,.paginate_div","css_ajax_container_pagination_page":"a.page-numbers,a.paginate","css_ajax_container_results_count":".woocommerce-result-count,.res_info","ajax_delay_ms":"","redirect_search_home":""}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.azzaman.com/wp-content/plugins/wpsolr-search-engine/wpsolr/core/js/autocomplete_solr.js?ver=19.9'></script>
<script type='text/javascript' src='https://www.azzaman.com/wp-content/plugins/wpsolr-search-engine/wpsolr/core/js/loadingoverlay/loadingoverlay.min.js?ver=19.9'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201847'></script>
<script type='text/javascript' src='https://www.azzaman.com/wp-content/themes/Newspaper/js/tagdiv_theme.js?ver=7.7'></script>
<script type='text/javascript' src='https://www.azzaman.com/wp-includes/js/comment-reply.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='https://www.azzaman.com/wp-includes/js/wp-embed.min.js?ver=4.7.2'></script>

<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_uid_5_5bf2b3918bf3a","location":"Baghdad","api_location":"Baghdad","api_language":"en","today_icon":"broken-clouds-d","today_icon_text":"broken clouds","today_temp":[20,68],"today_humidity":56,"today_wind_speed":[4.6,2.9],"today_min":[20,68],"today_max":[20,68],"today_clouds":75,"current_unit":0,"forecast":[{"timestamp":1542700800,"day_temp":[19,67],"day_name":"Tue","owm_day_index":1},{"timestamp":1542787200,"day_temp":[19,67],"day_name":"Wed","owm_day_index":2},{"timestamp":1542873600,"day_temp":[18,64],"day_name":"Thu","owm_day_index":3},{"timestamp":1542960000,"day_temp":[16,60],"day_name":"Fri","owm_day_index":4},{"timestamp":1543046400,"day_temp":[15,60],"day_name":"Sat","owm_day_index":5}],"api_key":"c3075d0842fb57c51faada7fc3cbba6b"});
				});
			
			

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.azzaman.com/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.azzaman.com/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>

<script type='text/javascript' src='https://stats.wp.com/e-201847.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:3.6',blog:'125981614',post:'242818',tz:'0',srv:'www.azzaman.com'} ]);
	_stq.push([ 'clickTrackerInit', '125981614', '242818' ]);
</script>

</body>
</html>