<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
    <title>257 قتيلا في تحطم طائرة عسكرية قرب الجزائر العاصمة | AZZAMAN الزمان</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.azzaman.com/xmlrpc.php" />
    <meta property="og:image" content="https://www.azzaman.com/wp-content/uploads/2018/04/20180411_224614.jpg" />
<!-- All in One SEO Pack 2.3.12.2.1 by Michael Torbert of Semper Fi Web Design[244,318] -->
<link rel="canonical" href="https://www.azzaman.com/?p=232100" />
<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//www.fontstatic.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="AZZAMAN الزمان &raquo; Feed" href="https://www.azzaman.com/?feed=rss2" />
<link rel="alternate" type="application/rss+xml" title="AZZAMAN الزمان &raquo; Comments Feed" href="https://www.azzaman.com/?feed=comments-rss2" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.azzaman.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='dashicons-css'  href='https://www.azzaman.com/wp-includes/css/dashicons.min.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='elusive-css'  href='https://www.azzaman.com/wp-content/plugins/menu-icons/includes/library/icon-picker/css/types/elusive.min.css?ver=2.0' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://www.azzaman.com/wp-content/plugins/menu-icons/includes/library/icon-picker/css/types/font-awesome.min.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='foundation-icons-css'  href='https://www.azzaman.com/wp-content/plugins/menu-icons/includes/library/icon-picker/css/types/foundation-icons.min.css?ver=3.0' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css'  href='https://www.azzaman.com/wp-content/plugins/menu-icons/includes/library/icon-picker/css/types/genericons.min.css?ver=3.4' type='text/css' media='all' />
<link rel='stylesheet' id='menu-icons-extra-css'  href='https://www.azzaman.com/wp-content/plugins/menu-icons/css/extra.min.css?ver=0.10.2' type='text/css' media='all' />
<link rel='stylesheet' id='arabic-webfonts-css'  href='//www.fontstatic.com/f=droid-naskh,' type='text/css' media='all' />
<link rel='stylesheet' id='solr_auto_css-css'  href='https://www.azzaman.com/wp-content/plugins/wpsolr-search-engine/wpsolr/core/css/bootstrap.min.css?ver=19.9' type='text/css' media='all' />
<link rel='stylesheet' id='solr_frontend-css'  href='https://www.azzaman.com/wp-content/plugins/wpsolr-search-engine/wpsolr/core/css/style.css?ver=19.9' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;subset=arabic&#038;ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://www.azzaman.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.azzaman.com/wp-content/themes/Newspaper/style.css?ver=7.7' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.azzaman.com/wp-content/plugins/jetpack/css/jetpack.css?ver=3.6' type='text/css' media='all' />
<script type='text/javascript' src='https://www.azzaman.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.azzaman.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://www.azzaman.com/?rest_route=/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.azzaman.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.azzaman.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='البابا يقرّ بارتكاب أخطاء جسيمة في تقييم فضيحة رجال دين في الاستغلال الجنسي بتشيلي' href='https://www.azzaman.com/?p=232098' />
<meta name="generator" content="WordPress 4.7.2" />
<link rel='shortlink' href='https://www.azzaman.com/?p=232100' />
<link rel="alternate" type="application/json+oembed" href="https://www.azzaman.com/?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=https%3A%2F%2Fwww.azzaman.com%2F%3Fp%3D232100" />
<link rel="alternate" type="text/xml+oembed" href="https://www.azzaman.com/?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=https%3A%2F%2Fwww.azzaman.com%2F%3Fp%3D232100&#038;format=xml" />
<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"OVu3j1a8Dy00qJ", domain:"azzaman.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=OVu3j1a8Dy00qJ" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->  <!-- Start arabic-webfonts v1.4.2 styles -->        <style id='arabic-webfonts' type='text/css'>
                      body, header, footer, .content, .sidebar, p, h1, h2, h3, h4, h5, h6 { 
		   
              
           font-family: 'droid-naskh' !important;
                                  
           }
                                                                                                   	    </style>
        <!-- /End arabic-webfonts styles --><link rel="icon" href="https://www.azzaman.com/wp-content/uploads/2017/04/tir-1-58fe38d0v1_site_icon-32x32.png" sizes="32x32" />
<link rel="apple-touch-icon-precomposed" href="https://www.azzaman.com/wp-content/uploads/2017/04/tir-1-58fe38d0v1_site_icon-128x128.png">
<meta name="msapplication-TileImage" content="https://www.azzaman.com/wp-content/uploads/2017/04/tir-1-58fe38d0v1_site_icon-128x128.png"/>
<style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.azzaman.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>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</script>


<!-- WordPress Facebook Open Graph protocol plugin (WPFBOGP v2.0.13) http://rynoweb.com/wordpress-plugins/ -->
<meta property="fb:app_id" content="246708958746057"/>
<meta property="og:url" content="https://www.azzaman.com/?p=232100"/>
<meta property="og:title" content="257 قتيلا في تحطم طائرة عسكرية قرب الجزائر العاصمة"/>
<meta property="og:site_name" content="AZZAMAN الزمان"/>
<meta property="og:description" content=""/>
<meta property="og:type" content="article"/>
<meta property="og:image" content="https://www.azzaman.com/wp-content/uploads/2018/04/20180411_224614.jpg"/>
<meta property="og:image" content="https://www.azzaman.com/wp-content/uploads/2018/04/20180411_224614.jpg"/>
<meta property="og:locale" content="en_us"/>
<!-- // end wpfbogp -->
<!-- ## NXS/OG ## -->
<!-- ## NXS/OG ## -->
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	

	
</head>

<body data-rsssl=1 class="post-template-default single single-post postid-232100 single-format-standard 257------- global-block-template-1 wpb-js-composer js-comp-ver-5.0.1 vc_responsive td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-main-container"><ul id="menu-main" class="td-mobile-main-menu"><li id="menu-item-2175" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first menu-item-2175"><a href="/">الرئيسية</a></li>
<li id="menu-item-2169" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2169"><a href="https://www.azzaman.com/?cat=3">الاولى</a></li>
<li id="menu-item-2166" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2166"><a href="https://www.azzaman.com/?cat=12">اخبار</a></li>
<li id="menu-item-2172" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2172"><a href="https://www.azzaman.com/?cat=13">طبعة العراق</a></li>
<li id="menu-item-2170" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2170"><a href="https://www.azzaman.com/?cat=9">الف ياء</a></li>
<li id="menu-item-2167" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2167"><a href="https://www.azzaman.com/?cat=10">اغلبية صامتة</a></li>
<li id="menu-item-2171" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2171"><a href="https://www.azzaman.com/?cat=4">رياضة</a></li>
<li id="menu-item-2173" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2173"><a href="https://www.azzaman.com/?cat=8">مقالات</a></li>
<li id="menu-item-2168" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2168"><a href="https://www.azzaman.com/?cat=11">الاخيرة</a></li>
<li id="menu-item-196285" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-196285"><a href="https://itunes.apple.com/gb/app/azzaman-%D8%A7%D9%84%D8%B2%D9%85%D8%A7%D9%86/id1194764180?mt=8"><i class="_mi _before foundation-icons fi-social-apple" aria-hidden="true"></i><span>ابل</span></a></li>
<li id="menu-item-196286" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-196286"><a href="https://play.google.com/store/apps/details?id=com.azzaman.app&#038;pcampaignid=MKT-Other-global-all-co-prtnr-py-PartBadge-Mar2515-1"><i class="_mi _before foundation-icons fi-social-android" aria-hidden="true"></i><span>اندرويد</span></a></li>
<li id="menu-item-195544" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-195544"><a href="#">+<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-195549" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-195549"><a href="https://www.azzaman.com/?page_id=2">أرشيف (pdf)</a></li>
	<li id="menu-item-195545" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-195545"><a href="https://www.azzaman.com/?page_id=3800">هيئــــــــة التحــــــــــرير</a></li>
	<li id="menu-item-195546" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-195546"><a href="https://www.azzaman.com/?page_id=115">جميع الحقوق محفوظة</a></li>
	<li id="menu-item-195547" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-195547"><a href="https://www.azzaman.com/?page_id=113">شروط استخدام الموقع</a></li>
	<li id="menu-item-195548" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-195548"><a href="https://www.azzaman.com/?page_id=42">اتصل بنا</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.azzaman.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>بحث</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 1
-->

<div class="td-header-wrap td-header-style-1">

    <div class="td-header-top-menu-full">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-4">
        <div class="td-header-sp-top-widget">
    </div>
        
<div class="td-header-sp-top-menu">


	<div class="menu-top-container"><ul id="menu-top" class="top-header-menu"><li id="menu-item-195527" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-195527"><a href="https://www.azzaman.com/?page_id=42">اتصل بنا</a></li>
<li id="menu-item-196003" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-196003"><a href="https://www.azzaman.com/?page_id=2">أرشيف (pdf)</a></li>
<li id="menu-item-195525" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-195525"><a href="https://www.azzaman.com/?page_id=3800">هيئــــــــة التحــــــــــرير</a></li>
<li id="menu-item-195528" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-195528"><a href="https://www.azzaman.com/?page_id=113">شروط استخدام الموقع</a></li>
<li id="menu-item-195529" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-195529"><a href="https://www.azzaman.com/?page_id=115">جميع الحقوق محفوظة</a></li>
<li id="menu-item-195712" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-195712"><a href="https://www.facebook.com/azzamannewspaper/"><i class="_mi _before dashicons dashicons-facebook-alt" aria-hidden="true"></i><span>فيسبوك</span></a></li>
<li id="menu-item-195725" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-195725"><a href="https://www.azzaman.com/?feed=rss2"><i class="_mi _before dashicons dashicons-rss" aria-hidden="true"></i><span>RSS</span></a></li>
</ul></div></div>
    </div>

<!-- LOGIN MODAL -->
        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                            <a class="td-main-logo" href="https://www.azzaman.com/">
                <img src="/wp-content/uploads/2017/02/logo-2.jpg" alt=""/>
                <span class="td-visual-hidden">AZZAMAN الزمان</span>
            </a>
                    </div>
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  "><img src="https://www.azzaman.com/wp-content/uploads/2017/04/ad.jpg"></div>
</div>            </div>
        </div>
    </div>

    <div class="td-header-menu-wrap-full">
        <div class="td-header-menu-wrap td-header-gradient">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
                <a class="td-main-logo" href="https://www.azzaman.com/">
            <img src="/wp-content/uploads/2017/02/logo-2.jpg" alt=""/>
        </a>
        </div>
    <div class="menu-main-container"><ul id="menu-main-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-2175"><a href="/">الرئيسية</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-2169"><a href="https://www.azzaman.com/?cat=3">الاولى</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2166"><a href="https://www.azzaman.com/?cat=12">اخبار</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2172"><a href="https://www.azzaman.com/?cat=13">طبعة العراق</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2170"><a href="https://www.azzaman.com/?cat=9">الف ياء</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2167"><a href="https://www.azzaman.com/?cat=10">اغلبية صامتة</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2171"><a href="https://www.azzaman.com/?cat=4">رياضة</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2173"><a href="https://www.azzaman.com/?cat=8">مقالات</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2168"><a href="https://www.azzaman.com/?cat=11">الاخيرة</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-196285"><a href="https://itunes.apple.com/gb/app/azzaman-%D8%A7%D9%84%D8%B2%D9%85%D8%A7%D9%86/id1194764180?mt=8"><i class="_mi _before foundation-icons fi-social-apple" aria-hidden="true"></i><span>ابل</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-196286"><a href="https://play.google.com/store/apps/details?id=com.azzaman.app&#038;pcampaignid=MKT-Other-global-all-co-prtnr-py-PartBadge-Mar2515-1"><i class="_mi _before foundation-icons fi-social-android" aria-hidden="true"></i><span>اندرويد</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-195544"><a href="#">+</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-195549"><a href="https://www.azzaman.com/?page_id=2">أرشيف (pdf)</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-195545"><a href="https://www.azzaman.com/?page_id=3800">هيئــــــــة التحــــــــــرير</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-195546"><a href="https://www.azzaman.com/?page_id=115">جميع الحقوق محفوظة</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-195547"><a href="https://www.azzaman.com/?page_id=113">شروط استخدام الموقع</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-195548"><a href="https://www.azzaman.com/?page_id=42">اتصل بنا</a></li>
</ul>
</li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="https://www.azzaman.com/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="بحث" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap">

    <div class="td-container td-post-template-default td-sidebar-left">
        <div class="td-crumb-container"></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content td-sidebar-left-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-232100" class="post-232100 post type-post status-publish format-standard has-post-thumbnail hentry category-pageone category-255" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header">

            
            <header class="td-post-title">
                <h1 class="entry-title">257 قتيلا في تحطم طائرة عسكرية قرب الجزائر العاصمة</h1>

                

                <div class="td-module-meta-info">
                                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-04-11T23:46:48+00:00" >April 11, 2018</time></span>                                        <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-232100">28</span></div>                </div>

            </header>

        </div>

        

        <div class="td-post-content">

        
        <p>&nbsp;</p>
<p><img class="alignnone size-full wp-image-232101" src="https://www.azzaman.com/wp-content/uploads/2018/04/20180411_224614.jpg" alt="" width="600" height="442" srcset="https://www.azzaman.com/wp-content/uploads/2018/04/20180411_224614.jpg 600w, https://www.azzaman.com/wp-content/uploads/2018/04/20180411_224614-95x70.jpg 95w, https://www.azzaman.com/wp-content/uploads/2018/04/20180411_224614-204x150.jpg 204w, https://www.azzaman.com/wp-content/uploads/2018/04/20180411_224614-265x195.jpg 265w, https://www.azzaman.com/wp-content/uploads/2018/04/20180411_224614-217x160.jpg 217w, https://www.azzaman.com/wp-content/uploads/2018/04/20180411_224614-534x393.jpg 534w" sizes="(max-width: 600px) 100vw, 600px" /></p>
<p><b></b>بوفاريك (الجزائر-(أ ف ب) &#8211; قتل 257 شخصا معظمهم عسكريون وأفراد من عائلاتهم في تحطم طائرة تابعة للجيش الجزائري الأربعاء بعد إقلاعها من قاعدة بوفاريك الجوية على بعد نحو ثلاثين كيلومتراً جنوب الجزائر العاصمة.</p>
<p>وعلى الاثر اعلن الرئيس عبد العزيز بوتفليقة الحداد الوطني لثلاثة ايام اعتبارا من الاربعاء على ارواح الضحايا الذين سيصلى عليهم في مساجد الجزائر بعد صلاة الجمعة. وقال الرئيس ان ضحايا الحادث &#8220;المفجع&#8221; هم &#8220;شهداء الواجب الوطني&#8221;.</p>
<p>والحادث هو الأسوأ من نوعه في البلاد ورابع حادث طيران مأسوي لجهة عدد الضحايا في العالم في السنوات العشرين الماضية.</p>
<p>وشاهد مصور فرانس برس حطام الطائرة المتفحم بعد اخماد النيران التي شبت فيها في حقل زراعي حيث انتشرت مئات من سيارات الاسعاف وعشرات من عربات الاطفاء على بعد نحو مئة متر من سور القاعدة. وطوقت قوات الأمن الموقع ومنعت الصحافيين والفضوليين من الاقتراب.</p>
<p>وقال عمال كانوا في الحقول المجاورة لفرانس برس انهم رأوا النار تندلع من الطائرة قبل تحطمها.</p>
<p>وقالت وزارة الدفاع ان الضحايا هم أفراد الطاقم العشرة و247 راكباً &#8220;معظمهم من عسكريي الجيش الوطني الشعبي وأفراد عائلاتهم&#8221;. واصيب حارس حقل وفق شهود.</p>
<p>وتفقد نائب وزير الدفاع رئيس أركان الجيش الشعبي الوطني الجزائري، الفريق أحمد قايد صلاح الموقع وأمر بتشكيل لجنة تحقيق &#8220;على الفور&#8221; للوقوف على ملابسات الحادث، وفق وزارة الدفاع.</p>
<p>والطائرة من طراز &#8220;إليوشن آي إل 76&#8243;، وهي سوفياتية ثم روسية الصنع يمكن استخدامها للنقل المدني او العسكري ويمكنها نقل ما بين 126 و225 شخصا، وفق موقع الشركة.</p>
<p>وافادت وزارة الدفاع ان الطائرة تحطمت صباحا خلال توجهها الى تندوف التي تبعد نحو 1800 كلم عن العاصمة بالقرب من الحدود مع المغرب والصحراء الغربية حيث تنتشر مخيمات اللاجئين الصحراويين ومقر الجمهورية العربية الصحراوية الديموقراطية التي اعلنتها في 1976 جبهة البوليساريو. وتدعم الجزائر البوليساريو المطالبة باستقلال الصحراء الغربية التي يعتبرها المغرب جزءا من اراضيه.</p>
<p>واعلنت جبهة البوليساريو ان بين القتلى ثلاثين من المرضى الصحراويين ومرافقيهم، من رجال ونساء وأطفال، العائدين من فترة علاج في المستشفيات الجزائرية.</p>
<p>وقدمت بلدان عدة تعازيها وعبرت عن مواساتها للجزائر بينها فرنسا، وكذلك الولايات المتحدة ومصر اللتان أكدتا وقوفهما الى جانب الجزائر. وعبر الرئيس التونسي الباجي قائد السبسي عن تعازيه وحزنه. وقال رئيس مفوضية الاتحاد الافريقي موسى فكي محمد ان &#8220;هذا الحداد لا يشمل الجزائر فقط وانما كامل القارة&#8221; الافريقية.</p>
<p>&#8211; سلسلة حوادث طيران &#8211;</p>
<p>لم تعلن اي فرضية بعد حول سبب الحادث، علما أن العشرات قتلوا خلال السنوات الماضية في حوادث تحطم طائرات تابعة للجيش الجزائري.</p>
<p>ويعود أسوأ هذه الحوادث الى شباط/فبراير 2014 حيث قضى 77 شخصا من عسكريين وأفراد عائلاتهم في سقوط طائرة نقل من طراز هيركوليس-130 تابعة لوزارة الدفاع كانت تقوم برحلة بين تمنراست على بعد الفي كيلومتر جنوب العاصمة الجزائرية وقسنطينة (450 كلم شرق العاصمة).</p>
<p>ونجا شخص واحد من الحادث الذي عزته وزارة الدفاع حينها الى سوء الاحوال الجوية.</p>
<p>وفي حزيران/يونيو من العام الماضي، قتل اثنان من طاقم مروحية تابعة لقوات الدرك الوطني الجزائري وجرح ثالث اثر سقوطها بجنوب غرب الجزائر، بسبب عطل فني.</p>
<p>وفي تشرين الثاني/نوفمبر 2014، تحطمت طائرة ميغ-25 خلال تدريب على بعد 200 كلم جنوب العاصمة بعد نجاح طيارها في القفز منها بالمظلة. وقبل شهر من ذاك التاريخ، تحطمت مقاتلة سوخوي-24 خلال تدريب في جنوب العاصمة وقتل عسكريان على متنها.</p>
<p>وفي كانون الاول/ديسمبر 2012، قتل طياران عسكريان في اصطدام بين طائرتيهما القتاليتين خلال طلعات تدريب في تلمسان في اقصى الغرب.</p>
<p>وقبل شهر من ذاك التاريخ، قتل ستة اشخاص هم خمسة مدنيين وممثل لبنك الجزائر عندما تحطمت طائرتهم التابعة للجيش الجزائري في جنوب شرق فرنسا في حادث نسب الى تراكم الجليد.</p>
        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">مشاركة</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.azzaman.com%2F%3Fp%3D232100" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=257+%D9%82%D8%AA%D9%8A%D9%84%D8%A7+%D9%81%D9%8A+%D8%AA%D8%AD%D8%B7%D9%85+%D8%B7%D8%A7%D8%A6%D8%B1%D8%A9+%D8%B9%D8%B3%D9%83%D8%B1%D9%8A%D8%A9+%D9%82%D8%B1%D8%A8+%D8%A7%D9%84%D8%AC%D8%B2%D8%A7%D8%A6%D8%B1+%D8%A7%D9%84%D8%B9%D8%A7%D8%B5%D9%85%D8%A9&url=https%3A%2F%2Fwww.azzaman.com%2F%3Fp%3D232100&via=AZZAMAN+%D8%A7%D9%84%D8%B2%D9%85%D8%A7%D9%86"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://www.azzaman.com/?p=232100" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.azzaman.com/?p=232100&amp;media=https://www.azzaman.com/wp-content/uploads/2018/04/20180411_224614.jpg&description=257+%D9%82%D8%AA%D9%8A%D9%84%D8%A7+%D9%81%D9%8A+%D8%AA%D8%AD%D8%B7%D9%85+%D8%B7%D8%A7%D8%A6%D8%B1%D8%A9+%D8%B9%D8%B3%D9%83%D8%B1%D9%8A%D8%A9+%D9%82%D8%B1%D8%A8+%D8%A7%D9%84%D8%AC%D8%B2%D8%A7%D8%A6%D8%B1+%D8%A7%D9%84%D8%B9%D8%A7%D8%B5%D9%85%D8%A9" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=257+%D9%82%D8%AA%D9%8A%D9%84%D8%A7+%D9%81%D9%8A+%D8%AA%D8%AD%D8%B7%D9%85+%D8%B7%D8%A7%D8%A6%D8%B1%D8%A9+%D8%B9%D8%B3%D9%83%D8%B1%D9%8A%D8%A9+%D9%82%D8%B1%D8%A8+%D8%A7%D9%84%D8%AC%D8%B2%D8%A7%D8%A6%D8%B1+%D8%A7%D9%84%D8%B9%D8%A7%D8%B5%D9%85%D8%A9%20-%20https%3A%2F%2Fwww.azzaman.com%2F%3Fp%3D232100" ><i class="td-icon-whatsapp"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.azzaman.com/?p=232100&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.azzaman.com/?p=232100" data-text="257 قتيلا في تحطم طائرة عسكرية قرب الجزائر العاصمة" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>                        <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.azzaman.com/?author=9">fatih</a></span></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="fatih"></span><meta itemprop="datePublished" content="2018-04-11T23:46:48+00:00"><meta itemprop="dateModified" content="2018-04-11T23:47:34+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.azzaman.com/?p=232100"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/wp-content/uploads/2017/02/logo-2.jpg"></span><meta itemprop="name" content="AZZAMAN الزمان"></span><meta itemprop="headline " content="257 قتيلا في تحطم طائرة عسكرية قرب الجزائر العاصمة"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.azzaman.com/wp-content/uploads/2018/04/20180411_224614.jpg"><meta itemprop="width" content="600"><meta itemprop="height" content="442"></span>        </footer>

    </article> <!-- /.post -->

    
                            </div>
                        </div>
		                <div class="td-pb-span4 td-main-sidebar" role="complementary">
			                <div class="td-ss-main-sidebar">
				                <div class="td_block_wrap td_block_8 td_block_widget td_uid_3_5acee71603adc_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_3_5acee71603adc" ><script>var block_td_uid_3_5acee71603adc = new tdBlock();
block_td_uid_3_5acee71603adc.id = "td_uid_3_5acee71603adc";
block_td_uid_3_5acee71603adc.atts = '{"limit":"20","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"\u0623\u062d\u062f\u062b \u0627\u0644\u0623\u062e\u0628\u0627\u0631","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"load_more","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_3_5acee71603adc_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_3_5acee71603adc_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_3_5acee71603adc.td_column_number = "1";
block_td_uid_3_5acee71603adc.block_type = "td_block_8";
block_td_uid_3_5acee71603adc.post_count = "20";
block_td_uid_3_5acee71603adc.found_posts = "105568";
block_td_uid_3_5acee71603adc.header_color = "#";
block_td_uid_3_5acee71603adc.ajax_pagination_infinite_stop = "";
block_td_uid_3_5acee71603adc.max_num_pages = "5279";
tdBlocksArray.push(block_td_uid_3_5acee71603adc);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">أحدث الأخبار</span></h4></div><div id=td_uid_3_5acee71603adc class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="https://www.azzaman.com/?p=232100" rel="bookmark" title="257 قتيلا في تحطم طائرة عسكرية قرب الجزائر العاصمة"><img width="95" height="70" class="entry-thumb" src="https://www.azzaman.com/wp-content/uploads/2018/04/20180411_224614-95x70.jpg" srcset="https://www.azzaman.com/wp-content/uploads/2018/04/20180411_224614-95x70.jpg 95w, https://www.azzaman.com/wp-content/uploads/2018/04/20180411_224614-204x150.jpg 204w, https://www.azzaman.com/wp-content/uploads/2018/04/20180411_224614-265x195.jpg 265w, https://www.azzaman.com/wp-content/uploads/2018/04/20180411_224614-217x160.jpg 217w, https://www.azzaman.com/wp-content/uploads/2018/04/20180411_224614-534x393.jpg 534w, https://www.azzaman.com/wp-content/uploads/2018/04/20180411_224614.jpg 600w" sizes="(max-width: 95px) 100vw, 95px" alt="" title="257 قتيلا في تحطم طائرة عسكرية قرب الجزائر العاصمة"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.azzaman.com/?p=232100" rel="bookmark" title="257 قتيلا في تحطم طائرة عسكرية قرب الجزائر العاصمة">257 قتيلا في تحطم طائرة عسكرية قرب الجزائر العاصمة</a></h3>
            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-04-11T23:46:48+00:00" >April 11, 2018</time></span>                            </div>

        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="https://www.azzaman.com/?p=232098" rel="bookmark" title="البابا يقرّ بارتكاب أخطاء جسيمة في تقييم فضيحة رجال دين في الاستغلال الجنسي بتشيلي"><img width="100" height="70" class="entry-thumb" src="https://www.azzaman.com/wp-content/uploads/2018/04/AEGGA-100x70.gif" srcset="https://www.azzaman.com/wp-content/uploads/2018/04/AEGGA-100x70.gif 100w, https://www.azzaman.com/wp-content/uploads/2018/04/AEGGA-218x150.gif 218w, https://www.azzaman.com/wp-content/uploads/2018/04/AEGGA-265x183.gif 265w, https://www.azzaman.com/wp-content/uploads/2018/04/AEGGA-231x160.gif 231w, https://www.azzaman.com/wp-content/uploads/2018/04/AEGGA.gif 525w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="البابا يقرّ بارتكاب أخطاء جسيمة في تقييم فضيحة رجال دين في الاستغلال الجنسي بتشيلي"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.azzaman.com/?p=232098" rel="bookmark" title="البابا يقرّ بارتكاب أخطاء جسيمة في تقييم فضيحة رجال دين في الاستغلال الجنسي بتشيلي">البابا يقرّ بارتكاب أخطاء جسيمة في تقييم فضيحة رجال دين في...</a></h3>
            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-04-11T23:34:48+00:00" >April 11, 2018</time></span>                            </div>

        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="https://www.azzaman.com/?p=232096" rel="bookmark" title="تيريزا ماي تدعو لاجتماع طارئ لحكومتها  وترامب يحمّل سوريا وروسيا مسؤولية الهجوم الكيميائي المفترض"><img width="95" height="70" class="entry-thumb" src="https://www.azzaman.com/wp-content/uploads/2018/04/20180411_222602-95x70.jpg" srcset="https://www.azzaman.com/wp-content/uploads/2018/04/20180411_222602-95x70.jpg 95w, https://www.azzaman.com/wp-content/uploads/2018/04/20180411_222602-205x150.jpg 205w, https://www.azzaman.com/wp-content/uploads/2018/04/20180411_222602-265x194.jpg 265w, https://www.azzaman.com/wp-content/uploads/2018/04/20180411_222602-218x160.jpg 218w, https://www.azzaman.com/wp-content/uploads/2018/04/20180411_222602-534x392.jpg 534w, https://www.azzaman.com/wp-content/uploads/2018/04/20180411_222602.jpg 600w" sizes="(max-width: 95px) 100vw, 95px" alt="" title="تيريزا ماي تدعو لاجتماع طارئ لحكومتها  وترامب يحمّل سوريا وروسيا مسؤولية الهجوم الكيميائي المفترض"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.azzaman.com/?p=232096" rel="bookmark" title="تيريزا ماي تدعو لاجتماع طارئ لحكومتها  وترامب يحمّل سوريا وروسيا مسؤولية الهجوم الكيميائي المفترض">تيريزا ماي تدعو لاجتماع طارئ لحكومتها  وترامب يحمّل سوريا وروسيا مسؤولية...</a></h3>
            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-04-11T23:26:49+00:00" >April 11, 2018</time></span>                            </div>

        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="https://www.azzaman.com/?p=232092" rel="bookmark" title="برلماني يدعو الى محاسبة كيانات تصرف مبالغ على الانتخابات"><img width="100" height="67" class="entry-thumb" src="https://www.azzaman.com/wp-content/uploads/2018/04/3-2-100x67.jpg" srcset="https://www.azzaman.com/wp-content/uploads/2018/04/3-2-100x67.jpg 100w, https://www.azzaman.com/wp-content/uploads/2018/04/3-2-218x145.jpg 218w, https://www.azzaman.com/wp-content/uploads/2018/04/3-2-265x177.jpg 265w, https://www.azzaman.com/wp-content/uploads/2018/04/3-2-240x160.jpg 240w, https://www.azzaman.com/wp-content/uploads/2018/04/3-2-534x356.jpg 534w, https://www.azzaman.com/wp-content/uploads/2018/04/3-2.jpg 600w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="برلماني يدعو الى محاسبة كيانات تصرف مبالغ على الانتخابات"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.azzaman.com/?p=232092" rel="bookmark" title="برلماني يدعو الى محاسبة كيانات تصرف مبالغ على الانتخابات">برلماني يدعو الى محاسبة كيانات تصرف مبالغ على الانتخابات</a></h3>
            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-04-11T15:12:01+00:00" >April 11, 2018</time></span>                            </div>

        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="https://www.azzaman.com/?p=232091" rel="bookmark" title="تحذير لشركات الطيران من التحليق فوق المتوسط"><img width="100" height="34" class="entry-thumb" src="https://www.azzaman.com/wp-content/uploads/2018/04/2-100x34.png" srcset="https://www.azzaman.com/wp-content/uploads/2018/04/2-100x34.png 100w, https://www.azzaman.com/wp-content/uploads/2018/04/2-218x73.png 218w, https://www.azzaman.com/wp-content/uploads/2018/04/2-265x89.png 265w, https://www.azzaman.com/wp-content/uploads/2018/04/2-324x109.png 324w, https://www.azzaman.com/wp-content/uploads/2018/04/2-534x180.png 534w, https://www.azzaman.com/wp-content/uploads/2018/04/2.png 600w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="تحذير لشركات الطيران من التحليق فوق المتوسط"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.azzaman.com/?p=232091" rel="bookmark" title="تحذير لشركات الطيران من التحليق فوق المتوسط">تحذير لشركات الطيران من التحليق فوق المتوسط</a></h3>
            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-04-11T15:10:54+00:00" >April 11, 2018</time></span>                            </div>

        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="https://www.azzaman.com/?p=232090" rel="bookmark" title="اللجنة الاقتصادية تناقش سبل حماية المنتج المحلي"><img width="100" height="56" class="entry-thumb" src="https://www.azzaman.com/wp-content/uploads/2018/04/1-8-100x56.jpg" srcset="https://www.azzaman.com/wp-content/uploads/2018/04/1-8-100x56.jpg 100w, https://www.azzaman.com/wp-content/uploads/2018/04/1-8-218x123.jpg 218w, https://www.azzaman.com/wp-content/uploads/2018/04/1-8-265x149.jpg 265w, https://www.azzaman.com/wp-content/uploads/2018/04/1-8-284x160.jpg 284w, https://www.azzaman.com/wp-content/uploads/2018/04/1-8-534x301.jpg 534w, https://www.azzaman.com/wp-content/uploads/2018/04/1-8.jpg 600w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="اللجنة الاقتصادية تناقش سبل حماية المنتج المحلي"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.azzaman.com/?p=232090" rel="bookmark" title="اللجنة الاقتصادية تناقش سبل حماية المنتج المحلي">اللجنة الاقتصادية تناقش سبل حماية المنتج المحلي</a></h3>
            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-04-11T15:09:40+00:00" >April 11, 2018</time></span>                            </div>

        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="https://www.azzaman.com/?p=232089" rel="bookmark" title="تنقلات عسكرية عاجلة في سوريا بعد تهديد ترامب وغوتيريش يدعو لتحقيق بلا قيود"><img width="100" height="67" class="entry-thumb" src="https://www.azzaman.com/wp-content/uploads/2018/04/47-100x67.jpg" srcset="https://www.azzaman.com/wp-content/uploads/2018/04/47-100x67.jpg 100w, https://www.azzaman.com/wp-content/uploads/2018/04/47-218x145.jpg 218w, https://www.azzaman.com/wp-content/uploads/2018/04/47-265x177.jpg 265w, https://www.azzaman.com/wp-content/uploads/2018/04/47-240x160.jpg 240w, https://www.azzaman.com/wp-content/uploads/2018/04/47-534x356.jpg 534w, https://www.azzaman.com/wp-content/uploads/2018/04/47.jpg 600w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="تنقلات عسكرية عاجلة في سوريا بعد تهديد ترامب وغوتيريش يدعو لتحقيق بلا قيود"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.azzaman.com/?p=232089" rel="bookmark" title="تنقلات عسكرية عاجلة في سوريا بعد تهديد ترامب وغوتيريش يدعو لتحقيق بلا قيود">تنقلات عسكرية عاجلة في سوريا بعد تهديد ترامب وغوتيريش يدعو لتحقيق...</a></h3>
            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-04-10T20:49:50+00:00" >April 10, 2018</time></span>                            </div>

        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="https://www.azzaman.com/?p=232088" rel="bookmark" title="الصدر يبدي استعداده للتوسط بين إيران والسعودية"><img width="100" height="56" class="entry-thumb" src="https://www.azzaman.com/wp-content/uploads/2018/04/854-100x56.jpg" srcset="https://www.azzaman.com/wp-content/uploads/2018/04/854-100x56.jpg 100w, https://www.azzaman.com/wp-content/uploads/2018/04/854-218x123.jpg 218w, https://www.azzaman.com/wp-content/uploads/2018/04/854-265x149.jpg 265w, https://www.azzaman.com/wp-content/uploads/2018/04/854-284x160.jpg 284w, https://www.azzaman.com/wp-content/uploads/2018/04/854.jpg 500w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="الصدر يبدي استعداده للتوسط بين إيران والسعودية"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.azzaman.com/?p=232088" rel="bookmark" title="الصدر يبدي استعداده للتوسط بين إيران والسعودية">الصدر يبدي استعداده للتوسط بين إيران والسعودية</a></h3>
            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-04-10T20:48:57+00:00" >April 10, 2018</time></span>                            </div>

        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="https://www.azzaman.com/?p=232087" rel="bookmark" title="الأمم المتحدة تكشف عن آلاف المعتقلين في ظروف مرعبة بليبيا"><img width="100" height="56" class="entry-thumb" src="https://www.azzaman.com/wp-content/uploads/2018/04/54-100x56.jpg" srcset="https://www.azzaman.com/wp-content/uploads/2018/04/54-100x56.jpg 100w, https://www.azzaman.com/wp-content/uploads/2018/04/54-218x122.jpg 218w, https://www.azzaman.com/wp-content/uploads/2018/04/54-265x148.jpg 265w, https://www.azzaman.com/wp-content/uploads/2018/04/54-286x160.jpg 286w, https://www.azzaman.com/wp-content/uploads/2018/04/54-534x299.jpg 534w, https://www.azzaman.com/wp-content/uploads/2018/04/54.jpg 600w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="الأمم المتحدة تكشف عن آلاف المعتقلين في ظروف مرعبة بليبيا"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.azzaman.com/?p=232087" rel="bookmark" title="الأمم المتحدة تكشف عن آلاف المعتقلين في ظروف مرعبة بليبيا">الأمم المتحدة تكشف عن آلاف المعتقلين في ظروف مرعبة بليبيا</a></h3>
            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-04-10T20:48:20+00:00" >April 10, 2018</time></span>                            </div>

        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="https://www.azzaman.com/?p=232086" rel="bookmark" title="ضجة كبيرة في مصر حول تعويض أصحاب المعاشات"><img width="100" height="53" class="entry-thumb" src="https://www.azzaman.com/wp-content/uploads/2018/04/718-100x53.jpg" srcset="https://www.azzaman.com/wp-content/uploads/2018/04/718-100x53.jpg 100w, https://www.azzaman.com/wp-content/uploads/2018/04/718-218x115.jpg 218w, https://www.azzaman.com/wp-content/uploads/2018/04/718-265x139.jpg 265w, https://www.azzaman.com/wp-content/uploads/2018/04/718-304x160.jpg 304w, https://www.azzaman.com/wp-content/uploads/2018/04/718.jpg 380w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="ضجة كبيرة في مصر حول تعويض أصحاب المعاشات"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.azzaman.com/?p=232086" rel="bookmark" title="ضجة كبيرة في مصر حول تعويض أصحاب المعاشات">ضجة كبيرة في مصر حول تعويض أصحاب المعاشات</a></h3>
            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-04-10T20:47:49+00:00" >April 10, 2018</time></span>                            </div>

        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="https://www.azzaman.com/?p=232085" rel="bookmark" title="ولي العهد السعودي يلتقي الحريري في باريس"><img width="100" height="54" class="entry-thumb" src="https://www.azzaman.com/wp-content/uploads/2018/04/28-100x54.jpg" srcset="https://www.azzaman.com/wp-content/uploads/2018/04/28-100x54.jpg 100w, https://www.azzaman.com/wp-content/uploads/2018/04/28-218x117.jpg 218w, https://www.azzaman.com/wp-content/uploads/2018/04/28-265x143.jpg 265w, https://www.azzaman.com/wp-content/uploads/2018/04/28-297x160.jpg 297w, https://www.azzaman.com/wp-content/uploads/2018/04/28-534x287.jpg 534w, https://www.azzaman.com/wp-content/uploads/2018/04/28.jpg 600w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="ولي العهد السعودي يلتقي الحريري في باريس"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.azzaman.com/?p=232085" rel="bookmark" title="ولي العهد السعودي يلتقي الحريري في باريس">ولي العهد السعودي يلتقي الحريري في باريس</a></h3>
            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-04-10T20:47:18+00:00" >April 10, 2018</time></span>                            </div>

        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="https://www.azzaman.com/?p=232083" rel="bookmark" title="الزعيم الكوري الشمالي يتحدث للمرة الاولى عن حوار مع واشنطن"><img width="98" height="70" class="entry-thumb" src="https://www.azzaman.com/wp-content/uploads/2018/04/large2-98x70.jpg" srcset="https://www.azzaman.com/wp-content/uploads/2018/04/large2-98x70.jpg 98w, https://www.azzaman.com/wp-content/uploads/2018/04/large2-210x150.jpg 210w, https://www.azzaman.com/wp-content/uploads/2018/04/large2-265x189.jpg 265w, https://www.azzaman.com/wp-content/uploads/2018/04/large2-224x160.jpg 224w, https://www.azzaman.com/wp-content/uploads/2018/04/large2-534x381.jpg 534w, https://www.azzaman.com/wp-content/uploads/2018/04/large2.jpg 600w" sizes="(max-width: 98px) 100vw, 98px" alt="" title="الزعيم الكوري الشمالي يتحدث للمرة الاولى عن حوار مع واشنطن"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.azzaman.com/?p=232083" rel="bookmark" title="الزعيم الكوري الشمالي يتحدث للمرة الاولى عن حوار مع واشنطن">الزعيم الكوري الشمالي يتحدث للمرة الاولى عن حوار مع واشنطن</a></h3>
            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-04-10T20:46:43+00:00" >April 10, 2018</time></span>                            </div>

        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="https://www.azzaman.com/?p=232076" rel="bookmark" title="ماكرون يثير جدلاً بعرضه فكرة اصلاح العلاقة بين الكنيسة والدولة"><img width="100" height="67" class="entry-thumb" src="https://www.azzaman.com/wp-content/uploads/2018/04/218-100x67.jpg" srcset="https://www.azzaman.com/wp-content/uploads/2018/04/218-100x67.jpg 100w, https://www.azzaman.com/wp-content/uploads/2018/04/218-218x145.jpg 218w, https://www.azzaman.com/wp-content/uploads/2018/04/218-265x177.jpg 265w, https://www.azzaman.com/wp-content/uploads/2018/04/218-240x160.jpg 240w, https://www.azzaman.com/wp-content/uploads/2018/04/218-534x356.jpg 534w, https://www.azzaman.com/wp-content/uploads/2018/04/218.jpg 600w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="ماكرون يثير جدلاً بعرضه فكرة اصلاح العلاقة بين الكنيسة والدولة"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.azzaman.com/?p=232076" rel="bookmark" title="ماكرون يثير جدلاً بعرضه فكرة اصلاح العلاقة بين الكنيسة والدولة">ماكرون يثير جدلاً بعرضه فكرة اصلاح العلاقة بين الكنيسة والدولة</a></h3>
            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-04-10T20:43:44+00:00" >April 10, 2018</time></span>                            </div>

        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="https://www.azzaman.com/?p=232074" rel="bookmark" title="النجيفي يحذر من مفهوم  الاغلبية السياسية وتفرد حزب او طائفة"><img width="100" height="56" class="entry-thumb" src="https://www.azzaman.com/wp-content/uploads/2018/04/4-100x56.jpg" srcset="https://www.azzaman.com/wp-content/uploads/2018/04/4-100x56.jpg 100w, https://www.azzaman.com/wp-content/uploads/2018/04/4-218x122.jpg 218w, https://www.azzaman.com/wp-content/uploads/2018/04/4-265x149.jpg 265w, https://www.azzaman.com/wp-content/uploads/2018/04/4-285x160.jpg 285w, https://www.azzaman.com/wp-content/uploads/2018/04/4-534x300.jpg 534w, https://www.azzaman.com/wp-content/uploads/2018/04/4.jpg 600w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="النجيفي يحذر من مفهوم  الاغلبية السياسية وتفرد حزب او طائفة"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.azzaman.com/?p=232074" rel="bookmark" title="النجيفي يحذر من مفهوم  الاغلبية السياسية وتفرد حزب او طائفة">النجيفي يحذر من مفهوم  الاغلبية السياسية وتفرد حزب او طائفة</a></h3>
            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-04-10T17:37:22+00:00" >April 10, 2018</time></span>                            </div>

        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="https://www.azzaman.com/?p=232069" rel="bookmark" title="الجوية تفتح خطا ملاحيا من النجف الى الاهواز"><img width="100" height="58" class="entry-thumb" src="https://www.azzaman.com/wp-content/uploads/2018/04/3-1-100x58.jpg" srcset="https://www.azzaman.com/wp-content/uploads/2018/04/3-1-100x58.jpg 100w, https://www.azzaman.com/wp-content/uploads/2018/04/3-1-218x126.jpg 218w, https://www.azzaman.com/wp-content/uploads/2018/04/3-1-265x153.jpg 265w, https://www.azzaman.com/wp-content/uploads/2018/04/3-1-277x160.jpg 277w, https://www.azzaman.com/wp-content/uploads/2018/04/3-1-534x309.jpg 534w, https://www.azzaman.com/wp-content/uploads/2018/04/3-1.jpg 600w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="الجوية تفتح خطا ملاحيا من النجف الى الاهواز"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.azzaman.com/?p=232069" rel="bookmark" title="الجوية تفتح خطا ملاحيا من النجف الى الاهواز">الجوية تفتح خطا ملاحيا من النجف الى الاهواز</a></h3>
            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-04-10T17:33:49+00:00" >April 10, 2018</time></span>                            </div>

        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="https://www.azzaman.com/?p=232068" rel="bookmark" title="العراق يصدر9 شحنات من مادة مكثفات الغاز"><img width="100" height="57" class="entry-thumb" src="https://www.azzaman.com/wp-content/uploads/2018/04/2-5-100x57.jpg" srcset="https://www.azzaman.com/wp-content/uploads/2018/04/2-5-100x57.jpg 100w, https://www.azzaman.com/wp-content/uploads/2018/04/2-5-218x125.jpg 218w, https://www.azzaman.com/wp-content/uploads/2018/04/2-5-265x151.jpg 265w, https://www.azzaman.com/wp-content/uploads/2018/04/2-5-280x160.jpg 280w, https://www.azzaman.com/wp-content/uploads/2018/04/2-5-534x305.jpg 534w, https://www.azzaman.com/wp-content/uploads/2018/04/2-5.jpg 600w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="العراق يصدر9 شحنات من مادة مكثفات الغاز"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.azzaman.com/?p=232068" rel="bookmark" title="العراق يصدر9 شحنات من مادة مكثفات الغاز">العراق يصدر9 شحنات من مادة مكثفات الغاز</a></h3>
            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-04-10T17:32:51+00:00" >April 10, 2018</time></span>                            </div>

        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="https://www.azzaman.com/?p=232067" rel="bookmark" title="طالب عراقي يبتكر طريقة جديدة في الرياضيات"><img width="97" height="70" class="entry-thumb" src="https://www.azzaman.com/wp-content/uploads/2018/04/1-7-97x70.jpg" srcset="https://www.azzaman.com/wp-content/uploads/2018/04/1-7-97x70.jpg 97w, https://www.azzaman.com/wp-content/uploads/2018/04/1-7-207x150.jpg 207w, https://www.azzaman.com/wp-content/uploads/2018/04/1-7-265x192.jpg 265w, https://www.azzaman.com/wp-content/uploads/2018/04/1-7-221x160.jpg 221w, https://www.azzaman.com/wp-content/uploads/2018/04/1-7-534x387.jpg 534w, https://www.azzaman.com/wp-content/uploads/2018/04/1-7.jpg 600w" sizes="(max-width: 97px) 100vw, 97px" alt="" title="طالب عراقي يبتكر طريقة جديدة في الرياضيات"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.azzaman.com/?p=232067" rel="bookmark" title="طالب عراقي يبتكر طريقة جديدة في الرياضيات">طالب عراقي يبتكر طريقة جديدة في الرياضيات</a></h3>
            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-04-10T17:31:30+00:00" >April 10, 2018</time></span>                            </div>

        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="https://www.azzaman.com/?p=232065" rel="bookmark" title="الولايات المتحدة توافق على بيع قطر صواريخ موجهة"><img width="100" height="56" class="entry-thumb" src="https://www.azzaman.com/wp-content/uploads/2018/04/thumb.php_-100x56.jpeg" srcset="https://www.azzaman.com/wp-content/uploads/2018/04/thumb.php_-100x56.jpeg 100w, https://www.azzaman.com/wp-content/uploads/2018/04/thumb.php_-218x122.jpeg 218w, https://www.azzaman.com/wp-content/uploads/2018/04/thumb.php_-265x149.jpeg 265w, https://www.azzaman.com/wp-content/uploads/2018/04/thumb.php_-285x160.jpeg 285w, https://www.azzaman.com/wp-content/uploads/2018/04/thumb.php_-534x300.jpeg 534w, https://www.azzaman.com/wp-content/uploads/2018/04/thumb.php_.jpeg 600w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="الولايات المتحدة توافق على بيع قطر صواريخ موجهة"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.azzaman.com/?p=232065" rel="bookmark" title="الولايات المتحدة توافق على بيع قطر صواريخ موجهة">الولايات المتحدة توافق على بيع قطر صواريخ موجهة</a></h3>
            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-04-10T07:34:42+00:00" >April 10, 2018</time></span>                            </div>

        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="https://www.azzaman.com/?p=232064" rel="bookmark" title="الخبر الكاذب"><img width="64" height="70" class="entry-thumb" src="https://www.azzaman.com/wp-content/uploads/2018/02/rer-64x70.jpg" srcset="https://www.azzaman.com/wp-content/uploads/2018/02/rer-64x70.jpg 64w, https://www.azzaman.com/wp-content/uploads/2018/02/rer.jpg 120w" sizes="(max-width: 64px) 100vw, 64px" alt="" title="الخبر الكاذب"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.azzaman.com/?p=232064" rel="bookmark" title="الخبر الكاذب">الخبر الكاذب</a></h3>
            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-04-09T20:09:41+00:00" >April 9, 2018</time></span>                            </div>

        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="https://www.azzaman.com/?p=232063" rel="bookmark" title="قتلى إيرانيون في قصف اسرائيلي على مطار التيفور&#8230;. واشنطن لا تستبعد كل أنواع الردود على الهجوم الكيميائي في سوريا"><img width="100" height="57" class="entry-thumb" src="https://www.azzaman.com/wp-content/uploads/2018/04/EIMAGE-100x57.jpg" srcset="https://www.azzaman.com/wp-content/uploads/2018/04/EIMAGE-100x57.jpg 100w, https://www.azzaman.com/wp-content/uploads/2018/04/EIMAGE-218x123.jpg 218w, https://www.azzaman.com/wp-content/uploads/2018/04/EIMAGE-265x150.jpg 265w, https://www.azzaman.com/wp-content/uploads/2018/04/EIMAGE-283x160.jpg 283w, https://www.azzaman.com/wp-content/uploads/2018/04/EIMAGE-534x302.jpg 534w, https://www.azzaman.com/wp-content/uploads/2018/04/EIMAGE.jpg 600w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="قتلى إيرانيون في قصف اسرائيلي على مطار التيفور&#8230;. واشنطن لا تستبعد كل أنواع الردود على الهجوم الكيميائي في سوريا"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.azzaman.com/?p=232063" rel="bookmark" title="قتلى إيرانيون في قصف اسرائيلي على مطار التيفور&#8230;. واشنطن لا تستبعد كل أنواع الردود على الهجوم الكيميائي في سوريا">قتلى إيرانيون في قصف اسرائيلي على مطار التيفور&#8230;. واشنطن لا تستبعد...</a></h3>
            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-04-09T20:07:59+00:00" >April 9, 2018</time></span>                            </div>

        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-load-more-wrap"><a href="#" class="td_ajax_load_more td_ajax_load_more_js" id="next-page-td_uid_3_5acee71603adc" data-td_block_id="td_uid_3_5acee71603adc">تحميل أكثر<i class="td-icon-font td-icon-menu-down"></i></a></div></div> <!-- ./block -->			                </div>
		                </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_weather td_block_widget td_uid_5_5acee716134df_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_5_5acee716134df" ><div id=td_uid_5_5acee716134df class="td-weather-wrap td_block_inner td-column-1"><!-- td weather source: cache -->
		<div class="td-weather-header">
			<div class="td-weather-city">Baghdad</div>
			<div class="td-weather-condition">clear sky</div>
			<i class="td-location-icon td-icons-location"  data-block-uid="td_uid_5_5acee716134df"></i>
		</div>

		<div class="td-weather-set-location">
			<form class="td-manual-location-form" action="#" data-block-uid="td_uid_5_5acee716134df">
				<input id="td_uid_5_5acee716134df" class="td-location-set-input" type="text" name="location" value="" >
				<label>enter location</label>
			</form>
		</div>

		<div class="td-weather-temperature">
			<div class="td-weather-temp-wrap">
				<div class="td-weather-animated-icon">
					<span class="td_animation_sprite-27-100-80-0-0-1 clear-sky-n td-w-today-icon" data-td-block-uid="td_uid_5_5acee716134df"></span>
				</div>
				<div class="td-weather-now" data-block-uid="td_uid_5_5acee716134df">
					<span class="td-big-degrees">19</span>
					<span class="td-circle">&deg;</span>
					<span class="td-weather-unit">C</span>
				</div>
				<div class="td-weather-lo-hi">
					<div class="td-weather-degrees-wrap">
						<i class="td-up-icon td-icons-arrows-up"></i>
						<span class="td-small-degrees td-w-high-temp">19</span>
						<span class="td-circle">&deg;</span>
					</div>
					<div class="td-weather-degrees-wrap">
						<i class="td-down-icon td-icons-arrows-down"></i>
						<span class="td-small-degrees td-w-low-temp">19</span>
						<span class="td-circle">&deg;</span>
					</div>
				</div>
			</div>
		</div>

		<div class="td-weather-info-wrap">
			<div class="td-weather-information">
				<div class="td-weather-section-1">
					<i class="td-icons-drop"></i>
					<span class="td-weather-parameter td-w-today-humidity">63%</span>
				</div>
				<div class="td-weather-section-2">
					<i class="td-icons-wind"></i>
					<span class="td-weather-parameter td-w-today-wind-speed">3.6kmh</span>
				</div>
				<div class="td-weather-section-3">
					<i class="td-icons-cloud"></i>
					<span class="td-weather-parameter td-w-today-clouds">0%</span>
				</div>
			</div>


			<div class="td-weather-week">
									<div class="td-weather-days">
						<div class="td-day-0">Fri</div>
						<div class="td-day-degrees">
							<span class="td-degrees-0">21</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-1">Sat</div>
						<div class="td-day-degrees">
							<span class="td-degrees-1">24</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-2">Sun</div>
						<div class="td-day-degrees">
							<span class="td-degrees-2">28</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-3">Mon</div>
						<div class="td-day-degrees">
							<span class="td-degrees-3">24</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-4">Tue</div>
						<div class="td-day-degrees">
							<span class="td-degrees-4">26</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
								</div>
		</div>
		</div></div> <!-- ./block -->            </div>

            <div class="td-pb-span4">
                <aside class="td_block_template_1 widget widget_text">			<div class="textwidget"><center>
<a href='https://itunes.apple.com/gb/app/azzaman-%D8%A7%D9%84%D8%B2%D9%85%D8%A7%D9%86/id1194764180?mt=8' style="display:inline-block;overflow:hidden;background:url(//linkmaker.itunes.apple.com/assets/shared/badges/en-us/appstore-lrg.svg) no-repeat;width:270px;height:80px;background-size:contain;"></a></center>

<center><a href='https://play.google.com/store/apps/details?id=com.azzaman.app&pcampaignid=MKT-Other-global-all-co-prtnr-py-PartBadge-Mar2515-1'><img style='height:120px;' alt='Get it on Google Play' src='https://play.google.com/intl/en_gb/badges/images/generic/en_badge_web_generic.png' /></a></center>

<center><a href="http://www.aliraqiya.com" target="_new"><img src="/wp-content/uploads/2014/02/aliraqiya.png" width="200px"><br><h4><font style="color:red">الموسوعة العراقية</font><br><font style="font-size:12px;font-style:light;color:black">
اسرع واكبر موسوعة عن العراق</font></a></center>
</div>
		</aside>            </div>

            <div class="td-pb-span4">
                <aside class="td_block_template_1 widget widget_text"><h4 class="block-title"><span>الحصول على أخبار الزمان عبر البريد الإلكتروني</span></h4>			<div class="textwidget"><form style="border:1px solid #ccc;padding:3px;text-align:center;" action="https://feedburner.google.com/fb/a/mailverify" method="post" target="popupwindow" onsubmit="window.open('https://feedburner.google.com/fb/a/mailverify?uri=Azzaman', 'popupwindow', 'scrollbars=yes,width=550,height=520');return true"><p>أدخل عنوان البريد الالكتروني:</p><p><input type="text" style="width:140px" name="email"/></p><input type="hidden" value="Azzaman" name="uri"/><input type="hidden" name="loc" value="en_US"/><input type="submit" value="Subscribe" /><p>Delivered by <a href="https://feedburner.google.com" target="_blank">FeedBurner</a></p></form>


</div>
		</aside>            </div>

        </div>
    </div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span7 td-sub-footer-menu">
                        <div class="menu-top-container"><ul id="menu-top-1" class="td-subfooter-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-195527"><a href="https://www.azzaman.com/?page_id=42">اتصل بنا</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-196003"><a href="https://www.azzaman.com/?page_id=2">أرشيف (pdf)</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-195525"><a href="https://www.azzaman.com/?page_id=3800">هيئــــــــة التحــــــــــرير</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-195528"><a href="https://www.azzaman.com/?page_id=113">شروط استخدام الموقع</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-195529"><a href="https://www.azzaman.com/?page_id=115">جميع الحقوق محفوظة</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-195712"><a href="https://www.facebook.com/azzamannewspaper/"><i class="_mi _before dashicons dashicons-facebook-alt" aria-hidden="true"></i><span>فيسبوك</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-195725"><a href="https://www.azzaman.com/?feed=rss2"><i class="_mi _before dashicons dashicons-rss" aria-hidden="true"></i><span>RSS</span></a></li>
</ul></div>                </div>

                <div class="td-pb-span5 td-sub-footer-copy">
                    &copy; Azzaman International 2017                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-6200730-1', 'auto');
  ga('send', 'pageview');

</script>

        <!-- wpsolr - ajax auto completion nonce -->
        <input type="hidden" id="wpsolr_autocomplete_nonce"
               value="c2ea65c86c">

		

    <!--

        Theme: Newspaper by tagDiv 2016
        Version: 7.7 (rara)
        Deploy mode: deploy
        Speed booster: v4.5

        uid: 5acee71615420
    -->

    <script type='text/javascript'>
/* <![CDATA[ */
var nlf = {"ajaxurl":"https:\/\/www.azzaman.com\/wp-admin\/admin-ajax.php","plugin_url":"https:\/\/www.azzaman.com\/wp-content\/plugins\/uploadingdownloading-non-latin-filename\/","upload_baseurl":"https:\/\/www.azzaman.com\/wp-content\/uploads\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.azzaman.com/wp-content/plugins/uploadingdownloading-non-latin-filename/non-latin.js?ver=1.1.4'></script>
<script type='text/javascript' src='https://www.azzaman.com/wp-content/plugins/wpsolr-search-engine/wpsolr/core/js/bootstrap-typeahead.js?ver=19.9'></script>
<script type='text/javascript' src='https://www.azzaman.com/wp-content/plugins/wpsolr-search-engine/wpsolr/core/bower_components/jsurl/url.min.js?ver=19.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wp_localize_script_autocomplete = {"data":{"ajax_url":"https:\/\/www.azzaman.com\/wp-admin\/admin-ajax.php","is_show_url_parameters":true,"is_ajax":false,"SEARCH_PARAMETER_S":"s","SEARCH_PARAMETER_SEARCH":"search","SEARCH_PARAMETER_Q":"wpsolr_q","SEARCH_PARAMETER_FQ":"wpsolr_fq","SEARCH_PARAMETER_SORT":"wpsolr_sort","SEARCH_PARAMETER_PAGE":"wpsolr_page","SORT_CODE_BY_RELEVANCY_DESC":"sort_by_relevancy_desc","wpsolr_autocomplete_selector":".search-field","wpsolr_autocomplete_action":"wdm_return_solr_rows","wpsolr_autocomplete_nonce_selector":"#wpsolr_autocomplete_nonce","css_ajax_container_page_title":".page-title","css_ajax_container_page_sort":".woocommerce-ordering","css_ajax_container_results":".products,.results-by-facets","css_ajax_container_pagination":"nav.woocommerce-pagination,.paginate_div","css_ajax_container_pagination_page":"a.page-numbers,a.paginate","css_ajax_container_results_count":".woocommerce-result-count,.res_info","ajax_delay_ms":"","redirect_search_home":""}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.azzaman.com/wp-content/plugins/wpsolr-search-engine/wpsolr/core/js/autocomplete_solr.js?ver=19.9'></script>
<script type='text/javascript' src='https://www.azzaman.com/wp-content/plugins/wpsolr-search-engine/wpsolr/core/js/loadingoverlay/loadingoverlay.min.js?ver=19.9'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201815'></script>
<script type='text/javascript' src='https://www.azzaman.com/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=7.7'></script>
<script type='text/javascript' src='https://www.azzaman.com/wp-includes/js/comment-reply.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='https://www.azzaman.com/wp-includes/js/wp-embed.min.js?ver=4.7.2'></script>

<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_uid_5_5acee716134df","location":"Baghdad","api_location":"Baghdad","api_language":"en","today_icon":"clear-sky-n","today_icon_text":"clear sky","today_temp":[19,66.2],"today_humidity":63,"today_wind_speed":[3.6,2.2],"today_min":[19,66.2],"today_max":[19,66.2],"today_clouds":0,"current_unit":0,"forecast":[{"timestamp":1523610000,"day_temp":[21,70],"day_name":"Fri","owm_day_index":2},{"timestamp":1523696400,"day_temp":[24,74],"day_name":"Sat","owm_day_index":3},{"timestamp":1523782800,"day_temp":[28,82],"day_name":"Sun","owm_day_index":4},{"timestamp":1523869200,"day_temp":[24,76],"day_name":"Mon","owm_day_index":5},{"timestamp":1523955600,"day_temp":[26,80],"day_name":"Tue","owm_day_index":6}],"api_key":"f5dc074e364b4d0bbaacbab0030031a3"});
				});
			
			

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.azzaman.com/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.azzaman.com/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


<!-- Header style compiled by theme -->

<style>
    

body {
	background-color:#e5e5e5;
}
.td-header-top-menu,
    .td-header-top-menu a,
    .td-header-wrap .td-header-top-menu-full .td-header-top-menu,
    .td-header-wrap .td-header-top-menu-full a,
    .td-header-style-8 .td-header-top-menu,
    .td-header-style-8 .td-header-top-menu a {
        color: #003773;
    }

    
    .td-header-wrap .td-header-menu-wrap-full,
    .sf-menu > .current-menu-ancestor > a,
    .sf-menu > .current-category-ancestor > a,
    .td-header-menu-wrap.td-affix,
    .td-header-style-3 .td-header-main-menu,
    .td-header-style-3 .td-affix .td-header-main-menu,
    .td-header-style-4 .td-header-main-menu,
    .td-header-style-4 .td-affix .td-header-main-menu,
    .td-header-style-8 .td-header-menu-wrap.td-affix,
    .td-header-style-8 .td-header-top-menu-full {
		background-color: #003773;
    }


    .td-boxed-layout .td-header-style-3 .td-header-menu-wrap,
    .td-boxed-layout .td-header-style-4 .td-header-menu-wrap {
    	background-color: #003773 !important;
    }


    @media (min-width: 1019px) {
        .td-header-style-1 .td-header-sp-recs,
        .td-header-style-1 .td-header-sp-logo {
            margin-bottom: 28px;
        }
    }

    @media (min-width: 768px) and (max-width: 1018px) {
        .td-header-style-1 .td-header-sp-recs,
        .td-header-style-1 .td-header-sp-logo {
            margin-bottom: 14px;
        }
    }

    .td-header-style-7 .td-header-top-menu {
        border-bottom: none;
    }


    
    .sf-menu ul .td-menu-item > a:hover,
    .sf-menu ul .sfHover > a,
    .sf-menu ul .current-menu-ancestor > a,
    .sf-menu ul .current-category-ancestor > a,
    .sf-menu ul .current-menu-item > a,
    .sf-menu > .current-menu-item > a:after,
    .sf-menu > .current-menu-ancestor > a:after,
    .sf-menu > .current-category-ancestor > a:after,
    .sf-menu > li:hover > a:after,
    .sf-menu > .sfHover > a:after,
    .td_block_mega_menu .td-next-prev-wrap a:hover,
    .td-mega-span .td-post-category:hover,
    .td-header-wrap .black-menu .sf-menu > li > a:hover,
    .td-header-wrap .black-menu .sf-menu > .current-menu-ancestor > a,
    .td-header-wrap .black-menu .sf-menu > .sfHover > a,
    .header-search-wrap .td-drop-down-search:after,
    .header-search-wrap .td-drop-down-search .btn:hover,
    .td-header-wrap .black-menu .sf-menu > .current-menu-item > a,
    .td-header-wrap .black-menu .sf-menu > .current-menu-ancestor > a,
    .td-header-wrap .black-menu .sf-menu > .current-category-ancestor > a {
        background-color: #6d96bf;
    }


    .td_block_mega_menu .td-next-prev-wrap a:hover {
        border-color: #6d96bf;
    }

    .header-search-wrap .td-drop-down-search:before {
        border-color: transparent transparent #6d96bf transparent;
    }

    .td_mega_menu_sub_cats .cur-sub-cat,
    .td_mod_mega_menu:hover .entry-title a {
        color: #6d96bf;
    }


    
    .td-header-wrap .td-header-menu-wrap .sf-menu > li > a,
    .td-header-wrap .header-search-wrap .td-icon-search {
        color: #ffffff;
    }


    
    @media (max-width: 767px) {
        body .td-header-wrap .td-header-main-menu {
            background-color: #1e73be !important;
        }
    }


    
    .td-footer-wrapper,
    .td-footer-wrapper .td_block_template_7 .td-block-title > *,
    .td-footer-wrapper .td_block_template_17 .td-block-title,
    .td-footer-wrapper .td-block-title-wrap .td-wrapper-pulldown-filter {
        background-color: rgba(10,10,10,0.5);
    }

    
    .td-sub-footer-container {
        background-color: rgba(13,13,13,0.5);
    }
</style>

<script type='text/javascript' src='https://stats.wp.com/e-201815.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:3.6',blog:'125981614',post:'232100',tz:'1',srv:'www.azzaman.com'} ]);
	_stq.push([ 'clickTrackerInit', '125981614', '232100' ]);
</script>

</body>
</html>