<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
    <title>جهاز صغير لمراقبة الجهاز الهضمي | AZZAMAN الزمان</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.azzaman.com/xmlrpc.php" />
    <meta property="og:image" content="https://www.azzaman.com/wp-content/uploads/2018/03/womaneatine.jpg" />
<!-- All in One SEO Pack 2.3.12.2.1 by Michael Torbert of Semper Fi Web Design[244,299] -->
<link rel="canonical" href="https://www.azzaman.com/?p=231325" />
<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//www.fontstatic.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="AZZAMAN الزمان &raquo; Feed" href="https://www.azzaman.com/?feed=rss2" />
<link rel="alternate" type="application/rss+xml" title="AZZAMAN الزمان &raquo; Comments Feed" href="https://www.azzaman.com/?feed=comments-rss2" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.azzaman.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='dashicons-css'  href='https://www.azzaman.com/wp-includes/css/dashicons.min.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='elusive-css'  href='https://www.azzaman.com/wp-content/plugins/menu-icons/includes/library/icon-picker/css/types/elusive.min.css?ver=2.0' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://www.azzaman.com/wp-content/plugins/menu-icons/includes/library/icon-picker/css/types/font-awesome.min.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='foundation-icons-css'  href='https://www.azzaman.com/wp-content/plugins/menu-icons/includes/library/icon-picker/css/types/foundation-icons.min.css?ver=3.0' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css'  href='https://www.azzaman.com/wp-content/plugins/menu-icons/includes/library/icon-picker/css/types/genericons.min.css?ver=3.4' type='text/css' media='all' />
<link rel='stylesheet' id='menu-icons-extra-css'  href='https://www.azzaman.com/wp-content/plugins/menu-icons/css/extra.min.css?ver=0.10.2' type='text/css' media='all' />
<link rel='stylesheet' id='arabic-webfonts-css'  href='//www.fontstatic.com/f=droid-naskh,' type='text/css' media='all' />
<link rel='stylesheet' id='solr_auto_css-css'  href='https://www.azzaman.com/wp-content/plugins/wpsolr-search-engine/wpsolr/core/css/bootstrap.min.css?ver=19.9' type='text/css' media='all' />
<link rel='stylesheet' id='solr_frontend-css'  href='https://www.azzaman.com/wp-content/plugins/wpsolr-search-engine/wpsolr/core/css/style.css?ver=19.9' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;subset=arabic&#038;ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://www.azzaman.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.azzaman.com/wp-content/themes/Newspaper/style.css?ver=7.7' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.azzaman.com/wp-content/plugins/jetpack/css/jetpack.css?ver=3.6' type='text/css' media='all' />
<script type='text/javascript' src='https://www.azzaman.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.azzaman.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://www.azzaman.com/?rest_route=/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.azzaman.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.azzaman.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='دراسة طبية تربط بين استهلاك الدهون وقصر العمر' href='https://www.azzaman.com/?p=231324' />
<link rel='next' title='طرق لكشف تطبيقات التجسس في الهواتف الذكية' href='https://www.azzaman.com/?p=231326' />
<meta name="generator" content="WordPress 4.7.2" />
<link rel='shortlink' href='https://www.azzaman.com/?p=231325' />
<link rel="alternate" type="application/json+oembed" href="https://www.azzaman.com/?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=https%3A%2F%2Fwww.azzaman.com%2F%3Fp%3D231325" />
<link rel="alternate" type="text/xml+oembed" href="https://www.azzaman.com/?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=https%3A%2F%2Fwww.azzaman.com%2F%3Fp%3D231325&#038;format=xml" />
<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"OVu3j1a8Dy00qJ", domain:"azzaman.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=OVu3j1a8Dy00qJ" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->  <!-- Start arabic-webfonts v1.4.2 styles -->        <style id='arabic-webfonts' type='text/css'>
                      body, header, footer, .content, .sidebar, p, h1, h2, h3, h4, h5, h6 { 
		   
              
           font-family: 'droid-naskh' !important;
                                  
           }
                                                                                                   	    </style>
        <!-- /End arabic-webfonts styles --><link rel="icon" href="https://www.azzaman.com/wp-content/uploads/2017/04/tir-1-58fe38d0v1_site_icon-32x32.png" sizes="32x32" />
<link rel="apple-touch-icon-precomposed" href="https://www.azzaman.com/wp-content/uploads/2017/04/tir-1-58fe38d0v1_site_icon-128x128.png">
<meta name="msapplication-TileImage" content="https://www.azzaman.com/wp-content/uploads/2017/04/tir-1-58fe38d0v1_site_icon-128x128.png"/>
<style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.azzaman.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>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</script>


<!-- WordPress Facebook Open Graph protocol plugin (WPFBOGP v2.0.13) http://rynoweb.com/wordpress-plugins/ -->
<meta property="fb:app_id" content="246708958746057"/>
<meta property="og:url" content="https://www.azzaman.com/?p=231325"/>
<meta property="og:title" content="جهاز صغير لمراقبة الجهاز الهضمي"/>
<meta property="og:site_name" content="AZZAMAN الزمان"/>
<meta property="og:description" content=""/>
<meta property="og:type" content="article"/>
<meta property="og:image" content="https://www.azzaman.com/wp-content/uploads/2018/03/womaneatine.jpg"/>
<meta property="og:image" content="https://www.azzaman.com/wp-content/uploads/2018/03/womaneatine.jpg"/>
<meta property="og:locale" content="en_us"/>
<!-- // end wpfbogp -->
<!-- ## NXS/OG ## -->
<!-- ## NXS/OG ## -->
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	

	
</head>

<body data-rsssl=1 class="post-template-default single single-post postid-231325 single-format-standard ---- global-block-template-1 wpb-js-composer js-comp-ver-5.0.1 vc_responsive td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-main-container"><ul id="menu-main" class="td-mobile-main-menu"><li id="menu-item-2175" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first menu-item-2175"><a href="/">الرئيسية</a></li>
<li id="menu-item-2169" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2169"><a href="https://www.azzaman.com/?cat=3">الاولى</a></li>
<li id="menu-item-2166" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2166"><a href="https://www.azzaman.com/?cat=12">اخبار</a></li>
<li id="menu-item-2172" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2172"><a href="https://www.azzaman.com/?cat=13">طبعة العراق</a></li>
<li id="menu-item-2170" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2170"><a href="https://www.azzaman.com/?cat=9">الف ياء</a></li>
<li id="menu-item-2167" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2167"><a href="https://www.azzaman.com/?cat=10">اغلبية صامتة</a></li>
<li id="menu-item-2171" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2171"><a href="https://www.azzaman.com/?cat=4">رياضة</a></li>
<li id="menu-item-2173" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2173"><a href="https://www.azzaman.com/?cat=8">مقالات</a></li>
<li id="menu-item-2168" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2168"><a href="https://www.azzaman.com/?cat=11">الاخيرة</a></li>
<li id="menu-item-196285" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-196285"><a href="https://itunes.apple.com/gb/app/azzaman-%D8%A7%D9%84%D8%B2%D9%85%D8%A7%D9%86/id1194764180?mt=8"><i class="_mi _before foundation-icons fi-social-apple" aria-hidden="true"></i><span>ابل</span></a></li>
<li id="menu-item-196286" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-196286"><a href="https://play.google.com/store/apps/details?id=com.azzaman.app&#038;pcampaignid=MKT-Other-global-all-co-prtnr-py-PartBadge-Mar2515-1"><i class="_mi _before foundation-icons fi-social-android" aria-hidden="true"></i><span>اندرويد</span></a></li>
<li id="menu-item-195544" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-195544"><a href="#">+<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-195549" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-195549"><a href="https://www.azzaman.com/?page_id=2">أرشيف (pdf)</a></li>
	<li id="menu-item-195545" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-195545"><a href="https://www.azzaman.com/?page_id=3800">هيئــــــــة التحــــــــــرير</a></li>
	<li id="menu-item-195546" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-195546"><a href="https://www.azzaman.com/?page_id=115">جميع الحقوق محفوظة</a></li>
	<li id="menu-item-195547" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-195547"><a href="https://www.azzaman.com/?page_id=113">شروط استخدام الموقع</a></li>
	<li id="menu-item-195548" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-195548"><a href="https://www.azzaman.com/?page_id=42">اتصل بنا</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.azzaman.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>بحث</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 1
-->

<div class="td-header-wrap td-header-style-1">

    <div class="td-header-top-menu-full">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-4">
        <div class="td-header-sp-top-widget">
    </div>
        
<div class="td-header-sp-top-menu">


	<div class="menu-top-container"><ul id="menu-top" class="top-header-menu"><li id="menu-item-195527" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-195527"><a href="https://www.azzaman.com/?page_id=42">اتصل بنا</a></li>
<li id="menu-item-196003" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-196003"><a href="https://www.azzaman.com/?page_id=2">أرشيف (pdf)</a></li>
<li id="menu-item-195525" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-195525"><a href="https://www.azzaman.com/?page_id=3800">هيئــــــــة التحــــــــــرير</a></li>
<li id="menu-item-195528" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-195528"><a href="https://www.azzaman.com/?page_id=113">شروط استخدام الموقع</a></li>
<li id="menu-item-195529" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-195529"><a href="https://www.azzaman.com/?page_id=115">جميع الحقوق محفوظة</a></li>
<li id="menu-item-195712" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-195712"><a href="https://www.facebook.com/azzamannewspaper/"><i class="_mi _before dashicons dashicons-facebook-alt" aria-hidden="true"></i><span>فيسبوك</span></a></li>
<li id="menu-item-195725" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-195725"><a href="https://www.azzaman.com/?feed=rss2"><i class="_mi _before dashicons dashicons-rss" aria-hidden="true"></i><span>RSS</span></a></li>
</ul></div></div>
    </div>

<!-- LOGIN MODAL -->
        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                            <a class="td-main-logo" href="https://www.azzaman.com/">
                <img src="/wp-content/uploads/2017/02/logo-2.jpg" alt=""/>
                <span class="td-visual-hidden">AZZAMAN الزمان</span>
            </a>
                    </div>
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  "><img src="https://www.azzaman.com/wp-content/uploads/2017/04/ad.jpg"></div>
</div>            </div>
        </div>
    </div>

    <div class="td-header-menu-wrap-full">
        <div class="td-header-menu-wrap td-header-gradient">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
                <a class="td-main-logo" href="https://www.azzaman.com/">
            <img src="/wp-content/uploads/2017/02/logo-2.jpg" alt=""/>
        </a>
        </div>
    <div class="menu-main-container"><ul id="menu-main-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-2175"><a href="/">الرئيسية</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2169"><a href="https://www.azzaman.com/?cat=3">الاولى</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2166"><a href="https://www.azzaman.com/?cat=12">اخبار</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2172"><a href="https://www.azzaman.com/?cat=13">طبعة العراق</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2170"><a href="https://www.azzaman.com/?cat=9">الف ياء</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2167"><a href="https://www.azzaman.com/?cat=10">اغلبية صامتة</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2171"><a href="https://www.azzaman.com/?cat=4">رياضة</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2173"><a href="https://www.azzaman.com/?cat=8">مقالات</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-2168"><a href="https://www.azzaman.com/?cat=11">الاخيرة</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-196285"><a href="https://itunes.apple.com/gb/app/azzaman-%D8%A7%D9%84%D8%B2%D9%85%D8%A7%D9%86/id1194764180?mt=8"><i class="_mi _before foundation-icons fi-social-apple" aria-hidden="true"></i><span>ابل</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-196286"><a href="https://play.google.com/store/apps/details?id=com.azzaman.app&#038;pcampaignid=MKT-Other-global-all-co-prtnr-py-PartBadge-Mar2515-1"><i class="_mi _before foundation-icons fi-social-android" aria-hidden="true"></i><span>اندرويد</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-195544"><a href="#">+</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-195549"><a href="https://www.azzaman.com/?page_id=2">أرشيف (pdf)</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-195545"><a href="https://www.azzaman.com/?page_id=3800">هيئــــــــة التحــــــــــرير</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-195546"><a href="https://www.azzaman.com/?page_id=115">جميع الحقوق محفوظة</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-195547"><a href="https://www.azzaman.com/?page_id=113">شروط استخدام الموقع</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-195548"><a href="https://www.azzaman.com/?page_id=42">اتصل بنا</a></li>
</ul>
</li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="https://www.azzaman.com/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="بحث" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap">

    <div class="td-container td-post-template-default td-sidebar-left">
        <div class="td-crumb-container"></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content td-sidebar-left-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-231325" class="post-231325 post type-post status-publish format-standard has-post-thumbnail hentry category-backpage" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header">

            
            <header class="td-post-title">
                <h1 class="entry-title">جهاز صغير لمراقبة الجهاز الهضمي</h1>

                

                <div class="td-module-meta-info">
                                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-03-26T21:13:22+00:00" >March 26, 2018</time></span>                                        <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-231325">21</span></div>                </div>

            </header>

        </div>

        

        <div class="td-post-content">

        
        <p><img class="aligncenter size-full wp-image-231319" src="https://www.azzaman.com/wp-content/uploads/2018/03/womaneatine.jpg" alt="" width="600" height="338" srcset="https://www.azzaman.com/wp-content/uploads/2018/03/womaneatine.jpg 600w, https://www.azzaman.com/wp-content/uploads/2018/03/womaneatine-100x56.jpg 100w, https://www.azzaman.com/wp-content/uploads/2018/03/womaneatine-218x123.jpg 218w, https://www.azzaman.com/wp-content/uploads/2018/03/womaneatine-265x149.jpg 265w, https://www.azzaman.com/wp-content/uploads/2018/03/womaneatine-284x160.jpg 284w, https://www.azzaman.com/wp-content/uploads/2018/03/womaneatine-534x301.jpg 534w" sizes="(max-width: 600px) 100vw, 600px" /></p>
<p class="p1" dir="rtl">‭ ‬كاليفورنيا‭ -‬الزمان‭ ‬</p>
<p class="p3" dir="rtl"><b>طوّر‭ ‬فريق‭ ‬من‭ ‬الباحثين‭ ‬جهازاً‭ ‬إلكترونياً‭ ‬جديداً‭ ‬يمكن‭ ‬ارتدائه‭ ‬على‭ ‬الجسم‭ ‬لمراقبة‭ ‬أنشطة‭ ‬الجهاز‭ ‬الهضمي‭ ‬على‭ ‬مدار‭ ‬اليوم‭ ‬ويهدف‭ ‬هذا‭ ‬الجهاز‭ ‬إلى‭ ‬إتاحة‭ ‬الفرصة‭ ‬لكل‭ ‬من‭ ‬الطبيب‭ ‬والمريض‭ ‬لرؤية‭ ‬البيانات‭ ‬التي‭ ‬يجمعها‭ ‬هذا‭ ‬الجهاز‭ ‬لحظة‭ ‬حدوثها‭.‬</b></p>
<p class="p3" dir="rtl"><b>‭.‬ويسعى‭ ‬الجهاز‭ ‬الجديد‭ ‬إلى‭ ‬مراقبة‭ ‬أنشطة‭ ‬المعدة‭ ‬والأمعاء‭ ‬دون‭ ‬الحاجة‭ ‬لزيارة‭ ‬الطبيب‭ ‬أو‭ ‬مراكز‭ ‬التحاليل‭ ‬والأشعة،‭ ‬وهو‭ ‬ما‭ ‬يساعد‭ ‬في‭ ‬خفض‭ ‬تكلفة‭ ‬العلاج،‭ ‬كما‭ ‬أن‭ ‬استمرار‭ ‬مراقبة‭ ‬الجهاز‭ ‬الهضمي‭ ‬لفترة‭ ‬طويلة‭ ‬متواصلة‭ ‬يساعد‭ ‬في‭ ‬احتمالية‭ ‬اكتشاف‭ ‬أي‭ ‬أعراض‭ ‬غير‭ ‬معتادة‭.‬</b></p>
<p class="p3" dir="rtl"><b>واختبر‭ ‬فريق‭ ‬البحث‭ ‬من‭ ‬جامعة‭ ‬كاليفورنيا‭ ‬سان‭ ‬دييجو‭ ‬الأمريكية‭ ‬الجهاز‭ ‬الذي‭ ‬يتكون‭ ‬من‭ ‬صندوق‭ ‬محمول‭ ‬مصنوع‭ ‬بطريقة‭ ‬الطباعة‭ ‬المجسمة‭ ‬وعشرة‭ ‬أقطاب‭ ‬صغيرة‭ ‬يتم‭ ‬تثبيتها‭ ‬على‭ ‬الجسم‭ ‬على‭ ‬11‭ ‬طفلاً‭ ‬وشخص‭ ‬بالغ‭ ‬واحد،‭ ‬وتوصلوا‭ ‬إلى‭ ‬أن‭ ‬البيانات‭ ‬التي‭ ‬يمكن‭ ‬جمعها‭ ‬من‭ ‬خلال‭ ‬الجهاز‭ ‬تتطابق‭ ‬مع‭ ‬البيانات‭ ‬التي‭ ‬يتم‭ ‬الحصول‭ ‬عليها‭ ‬من‭ ‬خلال‭ ‬أحدث‭ ‬أساليب‭ ‬الفحص‭ ‬والتحاليل‭ ‬الطبية،‭ ‬والتي‭ ‬كثيراً‭ ‬ما‭ ‬تتطلب‭ ‬تعريض‭ ‬المريض‭ ‬لتدخلات‭ ‬جراحية‭ ‬وغير‭ ‬ذلك‭.‬</b></p>
<p class="p3" dir="rtl"><b>كما‭ ‬توصل‭ ‬الباحثون‭ ‬إلى‭ ‬أن‭ ‬النشاط‭ ‬الكهربائي‭ ‬للمعدة‭ ‬يتغير‭ ‬ليس‭ ‬فقط‭ ‬أثناء‭ ‬تناول‭ ‬الوجبات‭ ‬بل‭ ‬أيضاً‭ ‬أثناء‭ ‬النوم‭ ‬وعلى‭ ‬مدار‭ ‬اليوم‭. ‬وقال‭ ‬رمين‭ ‬جاريبانز‭ ‬الباحث‭ ‬في‭ ‬مجال‭ ‬الهندسة‭ ‬الحيوية‭ ‬بجامعة‭ ‬كاليفورنيا‭ ‬سان‭ ‬دييجو،‭ ‬في‭ ‬تصريحات‭ ‬أوردها‭ ‬الموقع‭ ‬الإلكتروني‭ ‬‮«‬فيز‭ ‬دوت‭ ‬أورج‮»‬‭ ‬المتخصص‭ ‬في‭ ‬الأبحاث‭ ‬والابتكارات‭ ‬العلمية‭: ‬‮«‬نعتقد‭ ‬أن‭ ‬النظام‭ ‬الجديد‭ ‬سوف‭ ‬يفسح‭ ‬المجال‭ ‬أمام‭ ‬نوع‭ ‬جديد‭ ‬من‭ ‬الطب،‭ ‬حيث‭ ‬يستطيع‭ ‬طبيب‭ ‬الجهاز‭ ‬الهضمي‭ ‬أن‭ ‬يرصد‭ ‬بسرعة‭ ‬أي‭ ‬تغيرات‭ ‬غير‭ ‬معتادة‭ ‬على‭ ‬المعدة‭ ‬والأمعاء،‭ ‬وبالتالي‭ ‬التوصل‭ ‬إلى‭ ‬تشخيص‭ ‬أسرع‭ ‬وأكثر‭ ‬دقة‭ ‬لمشكلة‭ ‬المريض‮»‬‭. ‬ويتشابه‭ ‬الجهاز‭ ‬الجديد‭ ‬مع‭ ‬أجهزة‭ ‬رسم‭ ‬القلب،‭ ‬ويتم‭ ‬وضع‭ ‬الجهاز‭ ‬والبطاريات‭ ‬التي‭ ‬تزوده‭ ‬بالطاقة‭ ‬داخل‭ ‬علبة‭ ‬مصنوعة‭ ‬بطريقة‭ ‬الطباعة‭ ‬المجسمة،‭ ‬وهو‭ ‬متصل‭ ‬بعشرة‭ ‬أقطاب‭ ‬يتم‭ ‬تثبيتها‭ ‬فوق‭ ‬معدة‭ ‬المريض‭. ‬ويتم‭ ‬توصيل‭ ‬الجهاز‭ ‬الجديد‭ ‬لاسلكيا‭ ‬بتطبيق‭ ‬إلكتروني‭ ‬خاص‭ ‬بالهواتف‭ ‬الذكية،‭ ‬مما‭ ‬يسمح‭ ‬للمريض‭ ‬برصد‭ ‬التغيرات‭ ‬التي‭ ‬تحدث‭ ‬على‭ ‬جهازه‭ ‬الهضمي‭ ‬أثناء‭ ‬الوجبات‭ ‬أو‭ ‬النوم‭ ‬أو‭ ‬باقي‭ ‬الأنشطة‭ ‬التي‭ ‬يقوم‭ ‬بها‭ ‬خلال‭ ‬اليوم‭.‬</b></p>
        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">مشاركة</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.azzaman.com%2F%3Fp%3D231325" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=%D8%AC%D9%87%D8%A7%D8%B2+%D8%B5%D8%BA%D9%8A%D8%B1+%D9%84%D9%85%D8%B1%D8%A7%D9%82%D8%A8%D8%A9+%D8%A7%D9%84%D8%AC%D9%87%D8%A7%D8%B2+%D8%A7%D9%84%D9%87%D8%B6%D9%85%D9%8A&url=https%3A%2F%2Fwww.azzaman.com%2F%3Fp%3D231325&via=AZZAMAN+%D8%A7%D9%84%D8%B2%D9%85%D8%A7%D9%86"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://www.azzaman.com/?p=231325" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.azzaman.com/?p=231325&amp;media=https://www.azzaman.com/wp-content/uploads/2018/03/womaneatine.jpg&description=%D8%AC%D9%87%D8%A7%D8%B2+%D8%B5%D8%BA%D9%8A%D8%B1+%D9%84%D9%85%D8%B1%D8%A7%D9%82%D8%A8%D8%A9+%D8%A7%D9%84%D8%AC%D9%87%D8%A7%D8%B2+%D8%A7%D9%84%D9%87%D8%B6%D9%85%D9%8A" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=%D8%AC%D9%87%D8%A7%D8%B2+%D8%B5%D8%BA%D9%8A%D8%B1+%D9%84%D9%85%D8%B1%D8%A7%D9%82%D8%A8%D8%A9+%D8%A7%D9%84%D8%AC%D9%87%D8%A7%D8%B2+%D8%A7%D9%84%D9%87%D8%B6%D9%85%D9%8A%20-%20https%3A%2F%2Fwww.azzaman.com%2F%3Fp%3D231325" ><i class="td-icon-whatsapp"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.azzaman.com/?p=231325&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.azzaman.com/?p=231325" data-text="جهاز صغير لمراقبة الجهاز الهضمي" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>                        <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.azzaman.com/?author=10">photorias</a></span></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="photorias"></span><meta itemprop="datePublished" content="2018-03-26T21:13:22+00:00"><meta itemprop="dateModified" content="2018-03-26T21:13:22+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.azzaman.com/?p=231325"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/wp-content/uploads/2017/02/logo-2.jpg"></span><meta itemprop="name" content="AZZAMAN الزمان"></span><meta itemprop="headline " content="جهاز صغير لمراقبة الجهاز الهضمي"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.azzaman.com/wp-content/uploads/2018/03/womaneatine.jpg"><meta itemprop="width" content="600"><meta itemprop="height" content="338"></span>        </footer>

    </article> <!-- /.post -->

    
                            </div>
                        </div>
		                <div class="td-pb-span4 td-main-sidebar" role="complementary">
			                <div class="td-ss-main-sidebar">
				                <div class="td_block_wrap td_block_8 td_block_widget td_uid_3_5ab9b1d38e7fd_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_3_5ab9b1d38e7fd" ><script>var block_td_uid_3_5ab9b1d38e7fd = new tdBlock();
block_td_uid_3_5ab9b1d38e7fd.id = "td_uid_3_5ab9b1d38e7fd";
block_td_uid_3_5ab9b1d38e7fd.atts = '{"limit":"20","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"\u0623\u062d\u062f\u062b \u0627\u0644\u0623\u062e\u0628\u0627\u0631","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"load_more","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_3_5ab9b1d38e7fd_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_3_5ab9b1d38e7fd_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_3_5ab9b1d38e7fd.td_column_number = "1";
block_td_uid_3_5ab9b1d38e7fd.block_type = "td_block_8";
block_td_uid_3_5ab9b1d38e7fd.post_count = "20";
block_td_uid_3_5ab9b1d38e7fd.found_posts = "105212";
block_td_uid_3_5ab9b1d38e7fd.header_color = "#";
block_td_uid_3_5ab9b1d38e7fd.ajax_pagination_infinite_stop = "";
block_td_uid_3_5ab9b1d38e7fd.max_num_pages = "5261";
tdBlocksArray.push(block_td_uid_3_5ab9b1d38e7fd);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">أحدث الأخبار</span></h4></div><div id=td_uid_3_5ab9b1d38e7fd class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="https://www.azzaman.com/?p=231337" rel="bookmark" title="طرد دبلوماسيين روس في أكبر تضامن أمريكي أوروبي مع بريطانيا"><img width="93" height="70" class="entry-thumb" src="https://www.azzaman.com/wp-content/uploads/2018/03/ssy-latvia-93x70.jpg" srcset="https://www.azzaman.com/wp-content/uploads/2018/03/ssy-latvia-93x70.jpg 93w, https://www.azzaman.com/wp-content/uploads/2018/03/ssy-latvia-200x150.jpg 200w, https://www.azzaman.com/wp-content/uploads/2018/03/ssy-latvia-265x198.jpg 265w, https://www.azzaman.com/wp-content/uploads/2018/03/ssy-latvia-213x160.jpg 213w, https://www.azzaman.com/wp-content/uploads/2018/03/ssy-latvia-534x401.jpg 534w, https://www.azzaman.com/wp-content/uploads/2018/03/ssy-latvia.jpg 600w" sizes="(max-width: 93px) 100vw, 93px" alt="" title="طرد دبلوماسيين روس في أكبر تضامن أمريكي أوروبي مع بريطانيا"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.azzaman.com/?p=231337" rel="bookmark" title="طرد دبلوماسيين روس في أكبر تضامن أمريكي أوروبي مع بريطانيا">طرد دبلوماسيين روس في أكبر تضامن أمريكي أوروبي مع بريطانيا</a></h3>
            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-03-26T21:25:13+00:00" >March 26, 2018</time></span>                            </div>

        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="https://www.azzaman.com/?p=231336" rel="bookmark" title="الحل اليمني من دون الصراع الايراني السعودي"><img width="64" height="70" class="entry-thumb" src="https://www.azzaman.com/wp-content/uploads/2018/02/rer-64x70.jpg" srcset="https://www.azzaman.com/wp-content/uploads/2018/02/rer-64x70.jpg 64w, https://www.azzaman.com/wp-content/uploads/2018/02/rer.jpg 120w" sizes="(max-width: 64px) 100vw, 64px" alt="" title="الحل اليمني من دون الصراع الايراني السعودي"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.azzaman.com/?p=231336" rel="bookmark" title="الحل اليمني من دون الصراع الايراني السعودي">الحل اليمني من دون الصراع الايراني السعودي</a></h3>
            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-03-26T21:24:37+00:00" >March 26, 2018</time></span>                            </div>

        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="https://www.azzaman.com/?p=231335" rel="bookmark" title="بوتين يبحث مع أمير قطر تطورات وضع سوريا"><img width="100" height="56" class="entry-thumb" src="https://www.azzaman.com/wp-content/uploads/2018/03/b4571-100x56.jpg" srcset="https://www.azzaman.com/wp-content/uploads/2018/03/b4571-100x56.jpg 100w, https://www.azzaman.com/wp-content/uploads/2018/03/b4571-218x123.jpg 218w, https://www.azzaman.com/wp-content/uploads/2018/03/b4571-265x149.jpg 265w, https://www.azzaman.com/wp-content/uploads/2018/03/b4571-284x160.jpg 284w, https://www.azzaman.com/wp-content/uploads/2018/03/b4571-534x301.jpg 534w, https://www.azzaman.com/wp-content/uploads/2018/03/b4571.jpg 600w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="بوتين يبحث مع أمير قطر تطورات وضع سوريا"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.azzaman.com/?p=231335" rel="bookmark" title="بوتين يبحث مع أمير قطر تطورات وضع سوريا">بوتين يبحث مع أمير قطر تطورات وضع سوريا</a></h3>
            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-03-26T21:22:49+00:00" >March 26, 2018</time></span>                            </div>

        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="https://www.azzaman.com/?p=231334" rel="bookmark" title="المعلم يبحث في مسقط الدعم الاقتصادي لسوريا"><img width="100" height="53" class="entry-thumb" src="https://www.azzaman.com/wp-content/uploads/2018/03/8309-620x330-100x53.jpg" srcset="https://www.azzaman.com/wp-content/uploads/2018/03/8309-620x330-100x53.jpg 100w, https://www.azzaman.com/wp-content/uploads/2018/03/8309-620x330-218x116.jpg 218w, https://www.azzaman.com/wp-content/uploads/2018/03/8309-620x330-265x141.jpg 265w, https://www.azzaman.com/wp-content/uploads/2018/03/8309-620x330-301x160.jpg 301w, https://www.azzaman.com/wp-content/uploads/2018/03/8309-620x330-534x284.jpg 534w, https://www.azzaman.com/wp-content/uploads/2018/03/8309-620x330.jpg 600w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="المعلم يبحث في مسقط الدعم الاقتصادي لسوريا"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.azzaman.com/?p=231334" rel="bookmark" title="المعلم يبحث في مسقط الدعم الاقتصادي لسوريا">المعلم يبحث في مسقط الدعم الاقتصادي لسوريا</a></h3>
            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-03-26T21:22:08+00:00" >March 26, 2018</time></span>                            </div>

        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="https://www.azzaman.com/?p=231333" rel="bookmark" title="إدانة عربية ودولية لإطلاق الحوثيين صواريخ على السعودية"><img width="100" height="65" class="entry-thumb" src="https://www.azzaman.com/wp-content/uploads/2018/03/28-copy-100x65.jpg" srcset="https://www.azzaman.com/wp-content/uploads/2018/03/28-copy-100x65.jpg 100w, https://www.azzaman.com/wp-content/uploads/2018/03/28-copy-218x141.jpg 218w, https://www.azzaman.com/wp-content/uploads/2018/03/28-copy-265x171.jpg 265w, https://www.azzaman.com/wp-content/uploads/2018/03/28-copy-247x160.jpg 247w, https://www.azzaman.com/wp-content/uploads/2018/03/28-copy-534x345.jpg 534w, https://www.azzaman.com/wp-content/uploads/2018/03/28-copy.jpg 600w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="إدانة عربية ودولية لإطلاق الحوثيين صواريخ على السعودية"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.azzaman.com/?p=231333" rel="bookmark" title="إدانة عربية ودولية لإطلاق الحوثيين صواريخ على السعودية">إدانة عربية ودولية لإطلاق الحوثيين صواريخ على السعودية</a></h3>
            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-03-26T21:19:22+00:00" >March 26, 2018</time></span>                            </div>

        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="https://www.azzaman.com/?p=231332" rel="bookmark" title="75 بالمائة من الفرنسيين يعارضون بيع السلاح للسعودية"><img width="100" height="52" class="entry-thumb" src="https://www.azzaman.com/wp-content/uploads/2018/03/anaa-100x52.jpg" srcset="https://www.azzaman.com/wp-content/uploads/2018/03/anaa-100x52.jpg 100w, https://www.azzaman.com/wp-content/uploads/2018/03/anaa-218x113.jpg 218w, https://www.azzaman.com/wp-content/uploads/2018/03/anaa-265x137.jpg 265w, https://www.azzaman.com/wp-content/uploads/2018/03/anaa-309x160.jpg 309w, https://www.azzaman.com/wp-content/uploads/2018/03/anaa-534x277.jpg 534w, https://www.azzaman.com/wp-content/uploads/2018/03/anaa.jpg 600w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="75 بالمائة من الفرنسيين يعارضون بيع السلاح للسعودية"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.azzaman.com/?p=231332" rel="bookmark" title="75 بالمائة من الفرنسيين يعارضون بيع السلاح للسعودية">75 بالمائة من الفرنسيين يعارضون بيع السلاح للسعودية</a></h3>
            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-03-26T21:18:32+00:00" >March 26, 2018</time></span>                            </div>

        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="https://www.azzaman.com/?p=231331" rel="bookmark" title="جيش الاسلام ينفي الموافقة على الانسحاب من دوما"><img width="100" height="56" class="entry-thumb" src="https://www.azzaman.com/wp-content/uploads/2018/03/100557090_045750677-100x56.jpg" srcset="https://www.azzaman.com/wp-content/uploads/2018/03/100557090_045750677-100x56.jpg 100w, https://www.azzaman.com/wp-content/uploads/2018/03/100557090_045750677-218x123.jpg 218w, https://www.azzaman.com/wp-content/uploads/2018/03/100557090_045750677-265x149.jpg 265w, https://www.azzaman.com/wp-content/uploads/2018/03/100557090_045750677-284x160.jpg 284w, https://www.azzaman.com/wp-content/uploads/2018/03/100557090_045750677.jpg 320w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="جيش الاسلام ينفي الموافقة على الانسحاب من دوما"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.azzaman.com/?p=231331" rel="bookmark" title="جيش الاسلام ينفي الموافقة على الانسحاب من دوما">جيش الاسلام ينفي الموافقة على الانسحاب من دوما</a></h3>
            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-03-26T21:17:55+00:00" >March 26, 2018</time></span>                            </div>

        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="https://www.azzaman.com/?p=231330" rel="bookmark" title="جمهورية الفيسبوك تتهاوى"><img width="96" height="70" class="entry-thumb" src="https://www.azzaman.com/wp-content/uploads/2018/03/Ali-Sudani-96x70.jpg" srcset="https://www.azzaman.com/wp-content/uploads/2018/03/Ali-Sudani-96x70.jpg 96w, https://www.azzaman.com/wp-content/uploads/2018/03/Ali-Sudani-206x150.jpg 206w, https://www.azzaman.com/wp-content/uploads/2018/03/Ali-Sudani-265x193.jpg 265w, https://www.azzaman.com/wp-content/uploads/2018/03/Ali-Sudani-219x160.jpg 219w, https://www.azzaman.com/wp-content/uploads/2018/03/Ali-Sudani.jpg 369w" sizes="(max-width: 96px) 100vw, 96px" alt="" title="جمهورية الفيسبوك تتهاوى"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.azzaman.com/?p=231330" rel="bookmark" title="جمهورية الفيسبوك تتهاوى">جمهورية الفيسبوك تتهاوى</a></h3>
            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-03-26T21:17:15+00:00" >March 26, 2018</time></span>                            </div>

        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="https://www.azzaman.com/?p=231328" rel="bookmark" title="ايطاليا تتيح للجمهور الاطلاع على كنوزها المخفية"><img width="100" height="70" class="entry-thumb" src="https://www.azzaman.com/wp-content/uploads/2018/03/6971c-100x70.jpg" srcset="https://www.azzaman.com/wp-content/uploads/2018/03/6971c-100x70.jpg 100w, https://www.azzaman.com/wp-content/uploads/2018/03/6971c-211x150.jpg 211w, https://www.azzaman.com/wp-content/uploads/2018/03/6971c-265x188.jpg 265w, https://www.azzaman.com/wp-content/uploads/2018/03/6971c-225x160.jpg 225w, https://www.azzaman.com/wp-content/uploads/2018/03/6971c-534x379.jpg 534w, https://www.azzaman.com/wp-content/uploads/2018/03/6971c.jpg 600w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="ايطاليا تتيح للجمهور الاطلاع على كنوزها المخفية"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.azzaman.com/?p=231328" rel="bookmark" title="ايطاليا تتيح للجمهور الاطلاع على كنوزها المخفية">ايطاليا تتيح للجمهور الاطلاع على كنوزها المخفية</a></h3>
            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-03-26T21:16:33+00:00" >March 26, 2018</time></span>                            </div>

        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="https://www.azzaman.com/?p=231327" rel="bookmark" title="خاتم الزواج درة تقاليد ملكية بريطانية عريقة في زفاف الأمير هاري وميغان"><img width="70" height="70" class="entry-thumb" src="https://www.azzaman.com/wp-content/uploads/2018/03/eer-lead-70x70.jpg" srcset="https://www.azzaman.com/wp-content/uploads/2018/03/eer-lead-70x70.jpg 70w, https://www.azzaman.com/wp-content/uploads/2018/03/eer-lead-150x150.jpg 150w, https://www.azzaman.com/wp-content/uploads/2018/03/eer-lead-198x198.jpg 198w, https://www.azzaman.com/wp-content/uploads/2018/03/eer-lead-160x160.jpg 160w, https://www.azzaman.com/wp-content/uploads/2018/03/eer-lead-462x462.jpg 462w, https://www.azzaman.com/wp-content/uploads/2018/03/eer-lead.jpg 600w" sizes="(max-width: 70px) 100vw, 70px" alt="" title="خاتم الزواج درة تقاليد ملكية بريطانية عريقة في زفاف الأمير هاري وميغان"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.azzaman.com/?p=231327" rel="bookmark" title="خاتم الزواج درة تقاليد ملكية بريطانية عريقة في زفاف الأمير هاري وميغان">خاتم الزواج درة تقاليد ملكية بريطانية عريقة في زفاف الأمير هاري...</a></h3>
            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-03-26T21:14:26+00:00" >March 26, 2018</time></span>                            </div>

        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="https://www.azzaman.com/?p=231326" rel="bookmark" title="طرق لكشف تطبيقات التجسس في الهواتف الذكية"><img width="100" height="67" class="entry-thumb" src="https://www.azzaman.com/wp-content/uploads/2018/03/smartphone-100x67.jpg" srcset="https://www.azzaman.com/wp-content/uploads/2018/03/smartphone-100x67.jpg 100w, https://www.azzaman.com/wp-content/uploads/2018/03/smartphone-218x145.jpg 218w, https://www.azzaman.com/wp-content/uploads/2018/03/smartphone-265x177.jpg 265w, https://www.azzaman.com/wp-content/uploads/2018/03/smartphone-240x160.jpg 240w, https://www.azzaman.com/wp-content/uploads/2018/03/smartphone.jpg 510w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="طرق لكشف تطبيقات التجسس في الهواتف الذكية"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.azzaman.com/?p=231326" rel="bookmark" title="طرق لكشف تطبيقات التجسس في الهواتف الذكية">طرق لكشف تطبيقات التجسس في الهواتف الذكية</a></h3>
            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-03-26T21:13:57+00:00" >March 26, 2018</time></span>                            </div>

        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="https://www.azzaman.com/?p=231325" rel="bookmark" title="جهاز صغير لمراقبة الجهاز الهضمي"><img width="100" height="56" class="entry-thumb" src="https://www.azzaman.com/wp-content/uploads/2018/03/womaneatine-100x56.jpg" srcset="https://www.azzaman.com/wp-content/uploads/2018/03/womaneatine-100x56.jpg 100w, https://www.azzaman.com/wp-content/uploads/2018/03/womaneatine-218x123.jpg 218w, https://www.azzaman.com/wp-content/uploads/2018/03/womaneatine-265x149.jpg 265w, https://www.azzaman.com/wp-content/uploads/2018/03/womaneatine-284x160.jpg 284w, https://www.azzaman.com/wp-content/uploads/2018/03/womaneatine-534x301.jpg 534w, https://www.azzaman.com/wp-content/uploads/2018/03/womaneatine.jpg 600w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="جهاز صغير لمراقبة الجهاز الهضمي"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.azzaman.com/?p=231325" rel="bookmark" title="جهاز صغير لمراقبة الجهاز الهضمي">جهاز صغير لمراقبة الجهاز الهضمي</a></h3>
            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-03-26T21:13:22+00:00" >March 26, 2018</time></span>                            </div>

        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="https://www.azzaman.com/?p=231324" rel="bookmark" title="دراسة طبية تربط بين استهلاك الدهون وقصر العمر"><img width="100" height="67" class="entry-thumb" src="https://www.azzaman.com/wp-content/uploads/2018/03/501737255-100x67.jpg" srcset="https://www.azzaman.com/wp-content/uploads/2018/03/501737255-100x67.jpg 100w, https://www.azzaman.com/wp-content/uploads/2018/03/501737255-218x145.jpg 218w, https://www.azzaman.com/wp-content/uploads/2018/03/501737255-265x176.jpg 265w, https://www.azzaman.com/wp-content/uploads/2018/03/501737255-241x160.jpg 241w, https://www.azzaman.com/wp-content/uploads/2018/03/501737255-534x355.jpg 534w, https://www.azzaman.com/wp-content/uploads/2018/03/501737255.jpg 600w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="دراسة طبية تربط بين استهلاك الدهون وقصر العمر"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.azzaman.com/?p=231324" rel="bookmark" title="دراسة طبية تربط بين استهلاك الدهون وقصر العمر">دراسة طبية تربط بين استهلاك الدهون وقصر العمر</a></h3>
            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-03-26T21:12:55+00:00" >March 26, 2018</time></span>                            </div>

        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="https://www.azzaman.com/?p=231323" rel="bookmark" title="مصر منذ ثورة 2011 واطاحة مبارك.. أرقام ذات مغزى سياسي"><img width="100" height="60" class="entry-thumb" src="https://www.azzaman.com/wp-content/uploads/2018/03/6-copy-100x60.jpg" srcset="https://www.azzaman.com/wp-content/uploads/2018/03/6-copy-100x60.jpg 100w, https://www.azzaman.com/wp-content/uploads/2018/03/6-copy-218x131.jpg 218w, https://www.azzaman.com/wp-content/uploads/2018/03/6-copy-265x159.jpg 265w, https://www.azzaman.com/wp-content/uploads/2018/03/6-copy-266x160.jpg 266w, https://www.azzaman.com/wp-content/uploads/2018/03/6-copy-534x321.jpg 534w, https://www.azzaman.com/wp-content/uploads/2018/03/6-copy.jpg 600w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="مصر منذ ثورة 2011 واطاحة مبارك.. أرقام ذات مغزى سياسي"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.azzaman.com/?p=231323" rel="bookmark" title="مصر منذ ثورة 2011 واطاحة مبارك.. أرقام ذات مغزى سياسي">مصر منذ ثورة 2011 واطاحة مبارك.. أرقام ذات مغزى سياسي</a></h3>
            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-03-26T21:12:11+00:00" >March 26, 2018</time></span>                            </div>

        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="https://www.azzaman.com/?p=231309" rel="bookmark" title="الأطراف الرئيسية في النزاع اليمني .. من طاولات الحوار والخيوط السرية الى ساحات الحرب"><img width="100" height="60" class="entry-thumb" src="https://www.azzaman.com/wp-content/uploads/2018/03/4711-100x60.jpg" srcset="https://www.azzaman.com/wp-content/uploads/2018/03/4711-100x60.jpg 100w, https://www.azzaman.com/wp-content/uploads/2018/03/4711-218x131.jpg 218w, https://www.azzaman.com/wp-content/uploads/2018/03/4711-265x159.jpg 265w, https://www.azzaman.com/wp-content/uploads/2018/03/4711-267x160.jpg 267w, https://www.azzaman.com/wp-content/uploads/2018/03/4711-534x320.jpg 534w, https://www.azzaman.com/wp-content/uploads/2018/03/4711.jpg 600w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="الأطراف الرئيسية في النزاع اليمني .. من طاولات الحوار والخيوط السرية الى ساحات الحرب"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.azzaman.com/?p=231309" rel="bookmark" title="الأطراف الرئيسية في النزاع اليمني .. من طاولات الحوار والخيوط السرية الى ساحات الحرب">الأطراف الرئيسية في النزاع اليمني .. من طاولات الحوار والخيوط السرية...</a></h3>
            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-03-26T21:11:09+00:00" >March 26, 2018</time></span>                            </div>

        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="https://www.azzaman.com/?p=231305" rel="bookmark" title="أردوغان يكشف عن محادثات سرية مع بغداد بشأن وضع سنجار"><img width="100" height="56" class="entry-thumb" src="https://www.azzaman.com/wp-content/uploads/2018/03/20180326_164202-100x56.jpg" srcset="https://www.azzaman.com/wp-content/uploads/2018/03/20180326_164202-100x56.jpg 100w, https://www.azzaman.com/wp-content/uploads/2018/03/20180326_164202-218x123.jpg 218w, https://www.azzaman.com/wp-content/uploads/2018/03/20180326_164202-265x149.jpg 265w, https://www.azzaman.com/wp-content/uploads/2018/03/20180326_164202-284x160.jpg 284w, https://www.azzaman.com/wp-content/uploads/2018/03/20180326_164202-534x301.jpg 534w, https://www.azzaman.com/wp-content/uploads/2018/03/20180326_164202.jpg 600w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="أردوغان يكشف عن محادثات سرية مع بغداد بشأن وضع سنجار"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.azzaman.com/?p=231305" rel="bookmark" title="أردوغان يكشف عن محادثات سرية مع بغداد بشأن وضع سنجار">أردوغان يكشف عن محادثات سرية مع بغداد بشأن وضع سنجار</a></h3>
            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-03-26T17:42:12+00:00" >March 26, 2018</time></span>                            </div>

        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="https://www.azzaman.com/?p=231303" rel="bookmark" title="مرشّحون يتهمون المساءلة بإستبعاد الكفاءات الوطنية من خوض الإنتخابات"><img width="100" height="67" class="entry-thumb" src="https://www.azzaman.com/wp-content/uploads/2018/03/20180326_164120-100x67.jpg" srcset="https://www.azzaman.com/wp-content/uploads/2018/03/20180326_164120-100x67.jpg 100w, https://www.azzaman.com/wp-content/uploads/2018/03/20180326_164120-218x145.jpg 218w, https://www.azzaman.com/wp-content/uploads/2018/03/20180326_164120-265x177.jpg 265w, https://www.azzaman.com/wp-content/uploads/2018/03/20180326_164120-240x160.jpg 240w, https://www.azzaman.com/wp-content/uploads/2018/03/20180326_164120-534x356.jpg 534w, https://www.azzaman.com/wp-content/uploads/2018/03/20180326_164120.jpg 600w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="مرشّحون يتهمون المساءلة بإستبعاد الكفاءات الوطنية من خوض الإنتخابات"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.azzaman.com/?p=231303" rel="bookmark" title="مرشّحون يتهمون المساءلة بإستبعاد الكفاءات الوطنية من خوض الإنتخابات">مرشّحون يتهمون المساءلة بإستبعاد الكفاءات الوطنية من خوض الإنتخابات</a></h3>
            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-03-26T17:42:06+00:00" >March 26, 2018</time></span>                            </div>

        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="https://www.azzaman.com/?p=231299" rel="bookmark" title="التربية تحدد موعداً جديداً  لإمتحانات السادس الإعدادي"><img width="100" height="59" class="entry-thumb" src="https://www.azzaman.com/wp-content/uploads/2018/03/20180326_164040-100x59.jpg" srcset="https://www.azzaman.com/wp-content/uploads/2018/03/20180326_164040-100x59.jpg 100w, https://www.azzaman.com/wp-content/uploads/2018/03/20180326_164040-218x129.jpg 218w, https://www.azzaman.com/wp-content/uploads/2018/03/20180326_164040-265x157.jpg 265w, https://www.azzaman.com/wp-content/uploads/2018/03/20180326_164040-270x160.jpg 270w, https://www.azzaman.com/wp-content/uploads/2018/03/20180326_164040-534x316.jpg 534w, https://www.azzaman.com/wp-content/uploads/2018/03/20180326_164040.jpg 600w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="التربية تحدد موعداً جديداً  لإمتحانات السادس الإعدادي"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.azzaman.com/?p=231299" rel="bookmark" title="التربية تحدد موعداً جديداً  لإمتحانات السادس الإعدادي">التربية تحدد موعداً جديداً  لإمتحانات السادس الإعدادي</a></h3>
            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-03-26T17:40:46+00:00" >March 26, 2018</time></span>                            </div>

        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="https://www.azzaman.com/?p=231300" rel="bookmark" title="الأنواء: غبار وعواصف ترابية وأمطار خلال الأيام المقبلة"><img width="100" height="63" class="entry-thumb" src="https://www.azzaman.com/wp-content/uploads/2018/03/20180326_163956-100x63.jpg" srcset="https://www.azzaman.com/wp-content/uploads/2018/03/20180326_163956-100x63.jpg 100w, https://www.azzaman.com/wp-content/uploads/2018/03/20180326_163956-218x136.jpg 218w, https://www.azzaman.com/wp-content/uploads/2018/03/20180326_163956-265x166.jpg 265w, https://www.azzaman.com/wp-content/uploads/2018/03/20180326_163956-256x160.jpg 256w, https://www.azzaman.com/wp-content/uploads/2018/03/20180326_163956-534x334.jpg 534w, https://www.azzaman.com/wp-content/uploads/2018/03/20180326_163956.jpg 600w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="الأنواء: غبار وعواصف ترابية وأمطار خلال الأيام المقبلة"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.azzaman.com/?p=231300" rel="bookmark" title="الأنواء: غبار وعواصف ترابية وأمطار خلال الأيام المقبلة">الأنواء: غبار وعواصف ترابية وأمطار خلال الأيام المقبلة</a></h3>
            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-03-26T17:40:03+00:00" >March 26, 2018</time></span>                            </div>

        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="https://www.azzaman.com/?p=231295" rel="bookmark" title="النتاج الثقافي للمرأة العراقية"><img width="52" height="70" class="entry-thumb" src="https://www.azzaman.com/wp-content/uploads/2018/03/20180326_163835-52x70.jpg" srcset="https://www.azzaman.com/wp-content/uploads/2018/03/20180326_163835-52x70.jpg 52w, https://www.azzaman.com/wp-content/uploads/2018/03/20180326_163835-112x150.jpg 112w, https://www.azzaman.com/wp-content/uploads/2018/03/20180326_163835-148x198.jpg 148w, https://www.azzaman.com/wp-content/uploads/2018/03/20180326_163835-120x160.jpg 120w, https://www.azzaman.com/wp-content/uploads/2018/03/20180326_163835.jpg 268w" sizes="(max-width: 52px) 100vw, 52px" alt="" title="النتاج الثقافي للمرأة العراقية"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.azzaman.com/?p=231295" rel="bookmark" title="النتاج الثقافي للمرأة العراقية">النتاج الثقافي للمرأة العراقية</a></h3>
            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-03-26T17:38:44+00:00" >March 26, 2018</time></span>                            </div>

        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-load-more-wrap"><a href="#" class="td_ajax_load_more td_ajax_load_more_js" id="next-page-td_uid_3_5ab9b1d38e7fd" data-td_block_id="td_uid_3_5ab9b1d38e7fd">تحميل أكثر<i class="td-icon-font td-icon-menu-down"></i></a></div></div> <!-- ./block -->			                </div>
		                </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_weather td_block_widget td_uid_5_5ab9b1d39e5e9_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_5_5ab9b1d39e5e9" ><div id=td_uid_5_5ab9b1d39e5e9 class="td-weather-wrap td_block_inner td-column-1"><!-- td weather source: cache -->
		<div class="td-weather-header">
			<div class="td-weather-city">Baghdad</div>
			<div class="td-weather-condition">clear sky</div>
			<i class="td-location-icon td-icons-location"  data-block-uid="td_uid_5_5ab9b1d39e5e9"></i>
		</div>

		<div class="td-weather-set-location">
			<form class="td-manual-location-form" action="#" data-block-uid="td_uid_5_5ab9b1d39e5e9">
				<input id="td_uid_5_5ab9b1d39e5e9" class="td-location-set-input" type="text" name="location" value="" >
				<label>enter location</label>
			</form>
		</div>

		<div class="td-weather-temperature">
			<div class="td-weather-temp-wrap">
				<div class="td-weather-animated-icon">
					<span class="td_animation_sprite-27-100-80-0-0-1 clear-sky-n td-w-today-icon" data-td-block-uid="td_uid_5_5ab9b1d39e5e9"></span>
				</div>
				<div class="td-weather-now" data-block-uid="td_uid_5_5ab9b1d39e5e9">
					<span class="td-big-degrees">13</span>
					<span class="td-circle">&deg;</span>
					<span class="td-weather-unit">C</span>
				</div>
				<div class="td-weather-lo-hi">
					<div class="td-weather-degrees-wrap">
						<i class="td-up-icon td-icons-arrows-up"></i>
						<span class="td-small-degrees td-w-high-temp">13</span>
						<span class="td-circle">&deg;</span>
					</div>
					<div class="td-weather-degrees-wrap">
						<i class="td-down-icon td-icons-arrows-down"></i>
						<span class="td-small-degrees td-w-low-temp">13</span>
						<span class="td-circle">&deg;</span>
					</div>
				</div>
			</div>
		</div>

		<div class="td-weather-info-wrap">
			<div class="td-weather-information">
				<div class="td-weather-section-1">
					<i class="td-icons-drop"></i>
					<span class="td-weather-parameter td-w-today-humidity">54%</span>
				</div>
				<div class="td-weather-section-2">
					<i class="td-icons-wind"></i>
					<span class="td-weather-parameter td-w-today-wind-speed">3.6kmh</span>
				</div>
				<div class="td-weather-section-3">
					<i class="td-icons-cloud"></i>
					<span class="td-weather-parameter td-w-today-clouds">0%</span>
				</div>
			</div>


			<div class="td-weather-week">
									<div class="td-weather-days">
						<div class="td-day-0">Wed</div>
						<div class="td-day-degrees">
							<span class="td-degrees-0">29</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-1">Thu</div>
						<div class="td-day-degrees">
							<span class="td-degrees-1">29</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-2">Fri</div>
						<div class="td-day-degrees">
							<span class="td-degrees-2">20</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-3">Sat</div>
						<div class="td-day-degrees">
							<span class="td-degrees-3">23</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-4">Sun</div>
						<div class="td-day-degrees">
							<span class="td-degrees-4">25</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
								</div>
		</div>
		</div></div> <!-- ./block -->            </div>

            <div class="td-pb-span4">
                <aside class="td_block_template_1 widget widget_text">			<div class="textwidget"><center>
<a href='https://itunes.apple.com/gb/app/azzaman-%D8%A7%D9%84%D8%B2%D9%85%D8%A7%D9%86/id1194764180?mt=8' style="display:inline-block;overflow:hidden;background:url(//linkmaker.itunes.apple.com/assets/shared/badges/en-us/appstore-lrg.svg) no-repeat;width:270px;height:80px;background-size:contain;"></a></center>

<center><a href='https://play.google.com/store/apps/details?id=com.azzaman.app&pcampaignid=MKT-Other-global-all-co-prtnr-py-PartBadge-Mar2515-1'><img style='height:120px;' alt='Get it on Google Play' src='https://play.google.com/intl/en_gb/badges/images/generic/en_badge_web_generic.png' /></a></center>

<center><a href="http://www.aliraqiya.com" target="_new"><img src="/wp-content/uploads/2014/02/aliraqiya.png" width="200px"><br><h4><font style="color:red">الموسوعة العراقية</font><br><font style="font-size:12px;font-style:light;color:black">
اسرع واكبر موسوعة عن العراق</font></a></center>
</div>
		</aside>            </div>

            <div class="td-pb-span4">
                <aside class="td_block_template_1 widget widget_text"><h4 class="block-title"><span>الحصول على أخبار الزمان عبر البريد الإلكتروني</span></h4>			<div class="textwidget"><form style="border:1px solid #ccc;padding:3px;text-align:center;" action="https://feedburner.google.com/fb/a/mailverify" method="post" target="popupwindow" onsubmit="window.open('https://feedburner.google.com/fb/a/mailverify?uri=Azzaman', 'popupwindow', 'scrollbars=yes,width=550,height=520');return true"><p>أدخل عنوان البريد الالكتروني:</p><p><input type="text" style="width:140px" name="email"/></p><input type="hidden" value="Azzaman" name="uri"/><input type="hidden" name="loc" value="en_US"/><input type="submit" value="Subscribe" /><p>Delivered by <a href="https://feedburner.google.com" target="_blank">FeedBurner</a></p></form>


</div>
		</aside>            </div>

        </div>
    </div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span7 td-sub-footer-menu">
                        <div class="menu-top-container"><ul id="menu-top-1" class="td-subfooter-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-195527"><a href="https://www.azzaman.com/?page_id=42">اتصل بنا</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-196003"><a href="https://www.azzaman.com/?page_id=2">أرشيف (pdf)</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-195525"><a href="https://www.azzaman.com/?page_id=3800">هيئــــــــة التحــــــــــرير</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-195528"><a href="https://www.azzaman.com/?page_id=113">شروط استخدام الموقع</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-195529"><a href="https://www.azzaman.com/?page_id=115">جميع الحقوق محفوظة</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-195712"><a href="https://www.facebook.com/azzamannewspaper/"><i class="_mi _before dashicons dashicons-facebook-alt" aria-hidden="true"></i><span>فيسبوك</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-195725"><a href="https://www.azzaman.com/?feed=rss2"><i class="_mi _before dashicons dashicons-rss" aria-hidden="true"></i><span>RSS</span></a></li>
</ul></div>                </div>

                <div class="td-pb-span5 td-sub-footer-copy">
                    &copy; Azzaman International 2017                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-6200730-1', 'auto');
  ga('send', 'pageview');

</script>

        <!-- wpsolr - ajax auto completion nonce -->
        <input type="hidden" id="wpsolr_autocomplete_nonce"
               value="15f161aa8d">

		

    <!--

        Theme: Newspaper by tagDiv 2016
        Version: 7.7 (rara)
        Deploy mode: deploy
        Speed booster: v4.5

        uid: 5ab9b1d3a0529
    -->

    <script type='text/javascript'>
/* <![CDATA[ */
var nlf = {"ajaxurl":"https:\/\/www.azzaman.com\/wp-admin\/admin-ajax.php","plugin_url":"https:\/\/www.azzaman.com\/wp-content\/plugins\/uploadingdownloading-non-latin-filename\/","upload_baseurl":"https:\/\/www.azzaman.com\/wp-content\/uploads\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.azzaman.com/wp-content/plugins/uploadingdownloading-non-latin-filename/non-latin.js?ver=1.1.4'></script>
<script type='text/javascript' src='https://www.azzaman.com/wp-content/plugins/wpsolr-search-engine/wpsolr/core/js/bootstrap-typeahead.js?ver=19.9'></script>
<script type='text/javascript' src='https://www.azzaman.com/wp-content/plugins/wpsolr-search-engine/wpsolr/core/bower_components/jsurl/url.min.js?ver=19.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wp_localize_script_autocomplete = {"data":{"ajax_url":"https:\/\/www.azzaman.com\/wp-admin\/admin-ajax.php","is_show_url_parameters":true,"is_ajax":false,"SEARCH_PARAMETER_S":"s","SEARCH_PARAMETER_SEARCH":"search","SEARCH_PARAMETER_Q":"wpsolr_q","SEARCH_PARAMETER_FQ":"wpsolr_fq","SEARCH_PARAMETER_SORT":"wpsolr_sort","SEARCH_PARAMETER_PAGE":"wpsolr_page","SORT_CODE_BY_RELEVANCY_DESC":"sort_by_relevancy_desc","wpsolr_autocomplete_selector":".search-field","wpsolr_autocomplete_action":"wdm_return_solr_rows","wpsolr_autocomplete_nonce_selector":"#wpsolr_autocomplete_nonce","css_ajax_container_page_title":".page-title","css_ajax_container_page_sort":".woocommerce-ordering","css_ajax_container_results":".products,.results-by-facets","css_ajax_container_pagination":"nav.woocommerce-pagination,.paginate_div","css_ajax_container_pagination_page":"a.page-numbers,a.paginate","css_ajax_container_results_count":".woocommerce-result-count,.res_info","ajax_delay_ms":"","redirect_search_home":""}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.azzaman.com/wp-content/plugins/wpsolr-search-engine/wpsolr/core/js/autocomplete_solr.js?ver=19.9'></script>
<script type='text/javascript' src='https://www.azzaman.com/wp-content/plugins/wpsolr-search-engine/wpsolr/core/js/loadingoverlay/loadingoverlay.min.js?ver=19.9'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201813'></script>
<script type='text/javascript' src='https://www.azzaman.com/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=7.7'></script>
<script type='text/javascript' src='https://www.azzaman.com/wp-includes/js/comment-reply.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='https://www.azzaman.com/wp-includes/js/wp-embed.min.js?ver=4.7.2'></script>

<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_uid_5_5ab9b1d39e5e9","location":"Baghdad","api_location":"Baghdad","api_language":"en","today_icon":"clear-sky-n","today_icon_text":"clear sky","today_temp":[13,55.4],"today_humidity":54,"today_wind_speed":[3.6,2.2],"today_min":[13,55.4],"today_max":[13,55.4],"today_clouds":0,"current_unit":0,"forecast":[{"timestamp":1522227600,"day_temp":[29,84],"day_name":"Wed","owm_day_index":2},{"timestamp":1522314000,"day_temp":[29,84],"day_name":"Thu","owm_day_index":3},{"timestamp":1522400400,"day_temp":[20,68],"day_name":"Fri","owm_day_index":4},{"timestamp":1522486800,"day_temp":[23,74],"day_name":"Sat","owm_day_index":5},{"timestamp":1522573200,"day_temp":[25,77],"day_name":"Sun","owm_day_index":6}],"api_key":"44458592cde0010a8a963db522bf6be5"});
				});
			
			

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.azzaman.com/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.azzaman.com/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


<!-- Header style compiled by theme -->

<style>
    

body {
	background-color:#e5e5e5;
}
.td-header-top-menu,
    .td-header-top-menu a,
    .td-header-wrap .td-header-top-menu-full .td-header-top-menu,
    .td-header-wrap .td-header-top-menu-full a,
    .td-header-style-8 .td-header-top-menu,
    .td-header-style-8 .td-header-top-menu a {
        color: #003773;
    }

    
    .td-header-wrap .td-header-menu-wrap-full,
    .sf-menu > .current-menu-ancestor > a,
    .sf-menu > .current-category-ancestor > a,
    .td-header-menu-wrap.td-affix,
    .td-header-style-3 .td-header-main-menu,
    .td-header-style-3 .td-affix .td-header-main-menu,
    .td-header-style-4 .td-header-main-menu,
    .td-header-style-4 .td-affix .td-header-main-menu,
    .td-header-style-8 .td-header-menu-wrap.td-affix,
    .td-header-style-8 .td-header-top-menu-full {
		background-color: #003773;
    }


    .td-boxed-layout .td-header-style-3 .td-header-menu-wrap,
    .td-boxed-layout .td-header-style-4 .td-header-menu-wrap {
    	background-color: #003773 !important;
    }


    @media (min-width: 1019px) {
        .td-header-style-1 .td-header-sp-recs,
        .td-header-style-1 .td-header-sp-logo {
            margin-bottom: 28px;
        }
    }

    @media (min-width: 768px) and (max-width: 1018px) {
        .td-header-style-1 .td-header-sp-recs,
        .td-header-style-1 .td-header-sp-logo {
            margin-bottom: 14px;
        }
    }

    .td-header-style-7 .td-header-top-menu {
        border-bottom: none;
    }


    
    .sf-menu ul .td-menu-item > a:hover,
    .sf-menu ul .sfHover > a,
    .sf-menu ul .current-menu-ancestor > a,
    .sf-menu ul .current-category-ancestor > a,
    .sf-menu ul .current-menu-item > a,
    .sf-menu > .current-menu-item > a:after,
    .sf-menu > .current-menu-ancestor > a:after,
    .sf-menu > .current-category-ancestor > a:after,
    .sf-menu > li:hover > a:after,
    .sf-menu > .sfHover > a:after,
    .td_block_mega_menu .td-next-prev-wrap a:hover,
    .td-mega-span .td-post-category:hover,
    .td-header-wrap .black-menu .sf-menu > li > a:hover,
    .td-header-wrap .black-menu .sf-menu > .current-menu-ancestor > a,
    .td-header-wrap .black-menu .sf-menu > .sfHover > a,
    .header-search-wrap .td-drop-down-search:after,
    .header-search-wrap .td-drop-down-search .btn:hover,
    .td-header-wrap .black-menu .sf-menu > .current-menu-item > a,
    .td-header-wrap .black-menu .sf-menu > .current-menu-ancestor > a,
    .td-header-wrap .black-menu .sf-menu > .current-category-ancestor > a {
        background-color: #6d96bf;
    }


    .td_block_mega_menu .td-next-prev-wrap a:hover {
        border-color: #6d96bf;
    }

    .header-search-wrap .td-drop-down-search:before {
        border-color: transparent transparent #6d96bf transparent;
    }

    .td_mega_menu_sub_cats .cur-sub-cat,
    .td_mod_mega_menu:hover .entry-title a {
        color: #6d96bf;
    }


    
    .td-header-wrap .td-header-menu-wrap .sf-menu > li > a,
    .td-header-wrap .header-search-wrap .td-icon-search {
        color: #ffffff;
    }


    
    @media (max-width: 767px) {
        body .td-header-wrap .td-header-main-menu {
            background-color: #1e73be !important;
        }
    }


    
    .td-footer-wrapper,
    .td-footer-wrapper .td_block_template_7 .td-block-title > *,
    .td-footer-wrapper .td_block_template_17 .td-block-title,
    .td-footer-wrapper .td-block-title-wrap .td-wrapper-pulldown-filter {
        background-color: rgba(10,10,10,0.5);
    }

    
    .td-sub-footer-container {
        background-color: rgba(13,13,13,0.5);
    }
</style>

<script type='text/javascript' src='https://stats.wp.com/e-201813.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:3.6',blog:'125981614',post:'231325',tz:'1',srv:'www.azzaman.com'} ]);
	_stq.push([ 'clickTrackerInit', '125981614', '231325' ]);
</script>

</body>
</html>