<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
    <title>هل يستقيم الترشيح للإنتخاب والمساءلة والعدالة بلا صلاحية (1- 2) | AZZAMAN الزمان</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.azzaman.com/xmlrpc.php" />
    <meta property="og:image" content="https://www.azzaman.com/wp-content/uploads/2017/09/20170917_152906.jpg" />
<!-- All in One SEO Pack 2.3.12.2.1 by Michael Torbert of Semper Fi Web Design[244,331] -->
<link rel="canonical" href="https://www.azzaman.com/?p=229597" />
<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//www.fontstatic.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="AZZAMAN الزمان &raquo; Feed" href="https://www.azzaman.com/?feed=rss2" />
<link rel="alternate" type="application/rss+xml" title="AZZAMAN الزمان &raquo; Comments Feed" href="https://www.azzaman.com/?feed=comments-rss2" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.azzaman.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='dashicons-css'  href='https://www.azzaman.com/wp-includes/css/dashicons.min.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='elusive-css'  href='https://www.azzaman.com/wp-content/plugins/menu-icons/includes/library/icon-picker/css/types/elusive.min.css?ver=2.0' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://www.azzaman.com/wp-content/plugins/menu-icons/includes/library/icon-picker/css/types/font-awesome.min.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='foundation-icons-css'  href='https://www.azzaman.com/wp-content/plugins/menu-icons/includes/library/icon-picker/css/types/foundation-icons.min.css?ver=3.0' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css'  href='https://www.azzaman.com/wp-content/plugins/menu-icons/includes/library/icon-picker/css/types/genericons.min.css?ver=3.4' type='text/css' media='all' />
<link rel='stylesheet' id='menu-icons-extra-css'  href='https://www.azzaman.com/wp-content/plugins/menu-icons/css/extra.min.css?ver=0.10.2' type='text/css' media='all' />
<link rel='stylesheet' id='arabic-webfonts-css'  href='//www.fontstatic.com/f=droid-naskh,' type='text/css' media='all' />
<link rel='stylesheet' id='solr_auto_css-css'  href='https://www.azzaman.com/wp-content/plugins/wpsolr-search-engine/wpsolr/core/css/bootstrap.min.css?ver=19.9' type='text/css' media='all' />
<link rel='stylesheet' id='solr_frontend-css'  href='https://www.azzaman.com/wp-content/plugins/wpsolr-search-engine/wpsolr/core/css/style.css?ver=19.9' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;subset=arabic&#038;ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://www.azzaman.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.azzaman.com/wp-content/themes/Newspaper/style.css?ver=7.7' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.azzaman.com/wp-content/plugins/jetpack/css/jetpack.css?ver=3.6' type='text/css' media='all' />
<script type='text/javascript' src='https://www.azzaman.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.azzaman.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://www.azzaman.com/?rest_route=/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.azzaman.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.azzaman.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='الدوافع الخفية لحروب المنطقة' href='https://www.azzaman.com/?p=229596' />
<link rel='next' title='حاميه حراميه' href='https://www.azzaman.com/?p=229598' />
<meta name="generator" content="WordPress 4.7.2" />
<link rel='shortlink' href='https://www.azzaman.com/?p=229597' />
<link rel="alternate" type="application/json+oembed" href="https://www.azzaman.com/?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=https%3A%2F%2Fwww.azzaman.com%2F%3Fp%3D229597" />
<link rel="alternate" type="text/xml+oembed" href="https://www.azzaman.com/?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=https%3A%2F%2Fwww.azzaman.com%2F%3Fp%3D229597&#038;format=xml" />
<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"OVu3j1a8Dy00qJ", domain:"azzaman.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=OVu3j1a8Dy00qJ" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->  <!-- Start arabic-webfonts v1.4.2 styles -->        <style id='arabic-webfonts' type='text/css'>
                      body, header, footer, .content, .sidebar, p, h1, h2, h3, h4, h5, h6 { 
		   
              
           font-family: 'droid-naskh' !important;
                                  
           }
                                                                                                   	    </style>
        <!-- /End arabic-webfonts styles --><link rel="icon" href="https://www.azzaman.com/wp-content/uploads/2017/04/tir-1-58fe38d0v1_site_icon-32x32.png" sizes="32x32" />
<link rel="apple-touch-icon-precomposed" href="https://www.azzaman.com/wp-content/uploads/2017/04/tir-1-58fe38d0v1_site_icon-128x128.png">
<meta name="msapplication-TileImage" content="https://www.azzaman.com/wp-content/uploads/2017/04/tir-1-58fe38d0v1_site_icon-128x128.png"/>
<style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.azzaman.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>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</script>


<!-- WordPress Facebook Open Graph protocol plugin (WPFBOGP v2.0.13) http://rynoweb.com/wordpress-plugins/ -->
<meta property="fb:app_id" content="246708958746057"/>
<meta property="og:url" content="https://www.azzaman.com/?p=229597"/>
<meta property="og:title" content="هل يستقيم الترشيح للإنتخاب والمساءلة والعدالة بلا صلاحية (1- 2)"/>
<meta property="og:site_name" content="AZZAMAN الزمان"/>
<meta property="og:description" content=""/>
<meta property="og:type" content="article"/>
<meta property="og:image" content="https://www.azzaman.com/wp-content/uploads/2017/09/20170917_152906.jpg"/>
<meta property="og:image" content="https://www.azzaman.com/wp-content/uploads/2017/09/20170917_152906.jpg"/>
<meta property="og:locale" content="en_us"/>
<!-- // end wpfbogp -->
<!-- ## NXS/OG ## -->
<!-- ## NXS/OG ## -->
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	

	
</head>

<body data-rsssl=1 class="post-template-default single single-post postid-229597 single-format-standard ---- global-block-template-1 wpb-js-composer js-comp-ver-5.0.1 vc_responsive td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-main-container"><ul id="menu-main" class="td-mobile-main-menu"><li id="menu-item-2175" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first menu-item-2175"><a href="/">الرئيسية</a></li>
<li id="menu-item-2169" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2169"><a href="https://www.azzaman.com/?cat=3">الاولى</a></li>
<li id="menu-item-2166" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2166"><a href="https://www.azzaman.com/?cat=12">اخبار</a></li>
<li id="menu-item-2172" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2172"><a href="https://www.azzaman.com/?cat=13">طبعة العراق</a></li>
<li id="menu-item-2170" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2170"><a href="https://www.azzaman.com/?cat=9">الف ياء</a></li>
<li id="menu-item-2167" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2167"><a href="https://www.azzaman.com/?cat=10">اغلبية صامتة</a></li>
<li id="menu-item-2171" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2171"><a href="https://www.azzaman.com/?cat=4">رياضة</a></li>
<li id="menu-item-2173" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2173"><a href="https://www.azzaman.com/?cat=8">مقالات</a></li>
<li id="menu-item-2168" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2168"><a href="https://www.azzaman.com/?cat=11">الاخيرة</a></li>
<li id="menu-item-196285" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-196285"><a href="https://itunes.apple.com/gb/app/azzaman-%D8%A7%D9%84%D8%B2%D9%85%D8%A7%D9%86/id1194764180?mt=8"><i class="_mi _before foundation-icons fi-social-apple" aria-hidden="true"></i><span>ابل</span></a></li>
<li id="menu-item-196286" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-196286"><a href="https://play.google.com/store/apps/details?id=com.azzaman.app&#038;pcampaignid=MKT-Other-global-all-co-prtnr-py-PartBadge-Mar2515-1"><i class="_mi _before foundation-icons fi-social-android" aria-hidden="true"></i><span>اندرويد</span></a></li>
<li id="menu-item-195544" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-195544"><a href="#">+<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-195549" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-195549"><a href="https://www.azzaman.com/?page_id=2">أرشيف (pdf)</a></li>
	<li id="menu-item-195545" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-195545"><a href="https://www.azzaman.com/?page_id=3800">هيئــــــــة التحــــــــــرير</a></li>
	<li id="menu-item-195546" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-195546"><a href="https://www.azzaman.com/?page_id=115">جميع الحقوق محفوظة</a></li>
	<li id="menu-item-195547" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-195547"><a href="https://www.azzaman.com/?page_id=113">شروط استخدام الموقع</a></li>
	<li id="menu-item-195548" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-195548"><a href="https://www.azzaman.com/?page_id=42">اتصل بنا</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.azzaman.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>بحث</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 1
-->

<div class="td-header-wrap td-header-style-1">

    <div class="td-header-top-menu-full">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-4">
        <div class="td-header-sp-top-widget">
    </div>
        
<div class="td-header-sp-top-menu">


	<div class="menu-top-container"><ul id="menu-top" class="top-header-menu"><li id="menu-item-195527" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-195527"><a href="https://www.azzaman.com/?page_id=42">اتصل بنا</a></li>
<li id="menu-item-196003" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-196003"><a href="https://www.azzaman.com/?page_id=2">أرشيف (pdf)</a></li>
<li id="menu-item-195525" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-195525"><a href="https://www.azzaman.com/?page_id=3800">هيئــــــــة التحــــــــــرير</a></li>
<li id="menu-item-195528" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-195528"><a href="https://www.azzaman.com/?page_id=113">شروط استخدام الموقع</a></li>
<li id="menu-item-195529" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-195529"><a href="https://www.azzaman.com/?page_id=115">جميع الحقوق محفوظة</a></li>
<li id="menu-item-195712" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-195712"><a href="https://www.facebook.com/azzamannewspaper/"><i class="_mi _before dashicons dashicons-facebook-alt" aria-hidden="true"></i><span>فيسبوك</span></a></li>
<li id="menu-item-195725" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-195725"><a href="https://www.azzaman.com/?feed=rss2"><i class="_mi _before dashicons dashicons-rss" aria-hidden="true"></i><span>RSS</span></a></li>
</ul></div></div>
    </div>

<!-- LOGIN MODAL -->
        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                            <a class="td-main-logo" href="https://www.azzaman.com/">
                <img src="/wp-content/uploads/2017/02/logo-2.jpg" alt=""/>
                <span class="td-visual-hidden">AZZAMAN الزمان</span>
            </a>
                    </div>
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  "><img src="https://www.azzaman.com/wp-content/uploads/2017/04/ad.jpg"></div>
</div>            </div>
        </div>
    </div>

    <div class="td-header-menu-wrap-full">
        <div class="td-header-menu-wrap td-header-gradient">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
                <a class="td-main-logo" href="https://www.azzaman.com/">
            <img src="/wp-content/uploads/2017/02/logo-2.jpg" alt=""/>
        </a>
        </div>
    <div class="menu-main-container"><ul id="menu-main-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-2175"><a href="/">الرئيسية</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2169"><a href="https://www.azzaman.com/?cat=3">الاولى</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2166"><a href="https://www.azzaman.com/?cat=12">اخبار</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2172"><a href="https://www.azzaman.com/?cat=13">طبعة العراق</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2170"><a href="https://www.azzaman.com/?cat=9">الف ياء</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2167"><a href="https://www.azzaman.com/?cat=10">اغلبية صامتة</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2171"><a href="https://www.azzaman.com/?cat=4">رياضة</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-2173"><a href="https://www.azzaman.com/?cat=8">مقالات</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2168"><a href="https://www.azzaman.com/?cat=11">الاخيرة</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-196285"><a href="https://itunes.apple.com/gb/app/azzaman-%D8%A7%D9%84%D8%B2%D9%85%D8%A7%D9%86/id1194764180?mt=8"><i class="_mi _before foundation-icons fi-social-apple" aria-hidden="true"></i><span>ابل</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-196286"><a href="https://play.google.com/store/apps/details?id=com.azzaman.app&#038;pcampaignid=MKT-Other-global-all-co-prtnr-py-PartBadge-Mar2515-1"><i class="_mi _before foundation-icons fi-social-android" aria-hidden="true"></i><span>اندرويد</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-195544"><a href="#">+</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-195549"><a href="https://www.azzaman.com/?page_id=2">أرشيف (pdf)</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-195545"><a href="https://www.azzaman.com/?page_id=3800">هيئــــــــة التحــــــــــرير</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-195546"><a href="https://www.azzaman.com/?page_id=115">جميع الحقوق محفوظة</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-195547"><a href="https://www.azzaman.com/?page_id=113">شروط استخدام الموقع</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-195548"><a href="https://www.azzaman.com/?page_id=42">اتصل بنا</a></li>
</ul>
</li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="https://www.azzaman.com/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="بحث" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap">

    <div class="td-container td-post-template-default td-sidebar-left">
        <div class="td-crumb-container"></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content td-sidebar-left-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-229597" class="post-229597 post type-post status-publish format-standard has-post-thumbnail hentry category-pics category-articles" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header">

            
            <header class="td-post-title">
                <h1 class="entry-title">هل يستقيم الترشيح للإنتخاب والمساءلة والعدالة بلا صلاحية (1- 2)</h1>

                

                <div class="td-module-meta-info">
                                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-02-20T16:24:45+00:00" >February 20, 2018</time></span>                                        <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-229597">18</span></div>                </div>

            </header>

        </div>

        

        <div class="td-post-content">

        
        <p style="direction: rtl;"><img class="aligncenter size-full wp-image-215347" src="https://www.azzaman.com/wp-content/uploads/2017/09/20170917_152906.jpg" alt="" width="220" height="165" srcset="https://www.azzaman.com/wp-content/uploads/2017/09/20170917_152906.jpg 220w, https://www.azzaman.com/wp-content/uploads/2017/09/20170917_152906-93x70.jpg 93w, https://www.azzaman.com/wp-content/uploads/2017/09/20170917_152906-200x150.jpg 200w, https://www.azzaman.com/wp-content/uploads/2017/09/20170917_152906-213x160.jpg 213w" sizes="(max-width: 220px) 100vw, 220px" /></p>
<p style="direction: rtl;">هل يستقيم الترشيح للإنتخاب والمساءلة والعدالة بلا صلاحية (1- 2) &#8211; عبد الخالق الشاهر</p>
<p style="direction: rtl;">بعد غياب طويل نسبيا عن قرائي الاحبة اعود اليهم بكل الود لنبحث موضوعا خطيرا يتعلق بالانتخابات القادمة التي ستقرر مصير الشعب لسنين اربع بكل ما لها أو عليها .وهذا ما سنناقشه في مقالات لاحقة.</p>
<p>&nbsp;</p>
<p style="direction: rtl;">لعله من المفيد الذكر ان مفوضية الانتخابات والمساءلة والعدالة يمثلان عمودي خيمة العملية الانتخابية وسنركز اليوم على المساءلة كونها تعاني من خلل قانوني كبير يجعلها تفقد صلاحياتها في البت بموضوع اهلية المرشحين من عدمها وهذا الخلل له ابعاد قانونية وسياسية مستندين الى قانون المساءلة والعدالة الرقم 10 لسنة 2008</p>
<p>&nbsp;</p>
<p style="direction: rtl;">نبدأ بالفقرة رابعا من المادة (2) (تتكون الهيئة من سبعة اعضاء يراعى فيهم التوازن في تمثيل مكونات المجتمع العراقي يقترحهم مجلس الوزراء ويوافق عليهم مجلس النواب ويصادق عليها مجلس الرئاسة)</p>
<p>&nbsp;</p>
<p style="direction: rtl;">صار الامر الى ان يكون هناك 3 اعضاء من التحالف الشيعي واثنان من السنة واثنان من الكرد وبما ان حزب الدعوة هو حزب رئيس الوزراء فكانت حصته اثنين من ثلاثة من التحالف الشيعي بعدها غادر سني وكردي فبقى خمسة اعضاء ثلاثة من التحالف الشيعي وواحد كردي وواحد سني والرئيس بالطبع من التحالف الشيعي ومن التيار الصدري فتم استبداله (خلافا للقانون ) وتعيين بديله من حزب الدعوة  (خلافا للقانون) فهذا الامر من صلاحية مجلس النواب  فأصبح لدينا هيئة غير مكتملة النصاب ورئيسها غير شرعي</p>
<p>&nbsp;</p>
<p style="direction: rtl;">هذا الامر يجعل تنفيذ الفقرة خامسا مستحيلا ((تتخذ الهيئة قراراتها وفقا لهذا القانون بأغلبية اربعة اصوات وتنفذ فورا)) فالقرار باختصار يصدر عن رئيس غير شرعي لسببين اولهما انه معين من لدن من لا صلاحية له وثانيهما انه غير منتخب من لدن الهيئة ((تنتخب الهيئة من بين اعضائها بالاقتراع السري المباشر رئيسا ونائبا ويصادق عليها مجلس النواب)) فتكون المحصلة</p>
<p>&nbsp;</p>
<p style="direction: rtl;">1- هيئة ناقصة النصاب وفاقدة التوازن بين المكونات</p>
<p>&nbsp;</p>
<p style="direction: rtl;">2- رئيس غير شرعي كونه</p>
<p>&nbsp;</p>
<p style="direction: rtl;">أ. غير منتخب من لدن اعضاء الهيئة بل تم تعيينه وكالة من لدن السيد المالكي خلافا للقانون وهذا ما يشمل سلفه ايضا  خصوصا وأن الهيئة ترتبط بمجلس النواب</p>
<p>&nbsp;</p>
<p style="direction: rtl;"> ب. غير مصادق عليه من لدن مجلس النواب  وعدم وجود نائب له منتخب من لدن الهيئة ومصادق عليه من لدن مجلس النواب ((يخوله جزءا من  صلاحياته))كما ينص القانون</p>
<p>&nbsp;</p>
<p style="direction: rtl;">ج. عملت الهيئة منذ تأسيسها (2008) ولغاية (2017) دون نظام داخلي رغم ان الامر اعطى رئيس الهيئة فترة شهر واحد لوضع النظام الداخلي للهيئة</p>
<p>&nbsp;</p>
<p style="direction: rtl;">ماذا يعني ذلك ؟؟</p>
<p>&nbsp;</p>
<p style="direction: rtl;">في الانتخابات القادمة ستؤدي الهيئة دورا هاما في استبعاد المرشحين او قبولهم  وستكون القرارات المتخذة مسيطرا عليها من لدن تحالف واحد وحزب واحد فحزب الدعوة الاســـــــــــلامية له صوتين وكل احزاب عرب السنة والكرد والاحزاب القــــــــومية والمدنية والليبرالية لهم صوتين هذا أن لم يتدارك مجلس النواب الامر ويكمل نصاب الهيئة ويطالب الهيئة برئيــــــــس ونائب منتخب ومصوت عليهم في مجلس النواب ..</p>
<p>&nbsp;</p>
<p style="direction: rtl;">مع العرض ان كلامي هذا ليس انتقاصا او تحريـــــــضا ضد احد او جهة في الهيئة بقدر ما هو توضيح للأمور بموجب القانون أما رأيي الشخصي فهو ينحو باتجـــــــاه حل الهيئة والتي هي بحجم وزارة ففيهـــــــا رئيســــــــها بدرجة وزير ونائبــــــــــها وكيل وفيها تسعة مدراء عامين ( كلهم من التحالف الوطني) وتسليم مهامها الى السلـــــــــطة القضائـــــــــية فهي صاحبة الاختـــــــــصاص في كشف ومحاسبة الملوثة ايديـــــــــــهم بدماء او اموال الشعب العراقي من المستقلين والبعثيين والشيوعيين وغيرهم .</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">مشاركة</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.azzaman.com%2F%3Fp%3D229597" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=%D9%87%D9%84+%D9%8A%D8%B3%D8%AA%D9%82%D9%8A%D9%85+%D8%A7%D9%84%D8%AA%D8%B1%D8%B4%D9%8A%D8%AD+%D9%84%D9%84%D8%A5%D9%86%D8%AA%D8%AE%D8%A7%D8%A8+%D9%88%D8%A7%D9%84%D9%85%D8%B3%D8%A7%D8%A1%D9%84%D8%A9+%D9%88%D8%A7%D9%84%D8%B9%D8%AF%D8%A7%D9%84%D8%A9+%D8%A8%D9%84%D8%A7+%D8%B5%D9%84%D8%A7%D8%AD%D9%8A%D8%A9+%281-+2%29&url=https%3A%2F%2Fwww.azzaman.com%2F%3Fp%3D229597&via=AZZAMAN+%D8%A7%D9%84%D8%B2%D9%85%D8%A7%D9%86"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://www.azzaman.com/?p=229597" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.azzaman.com/?p=229597&amp;media=https://www.azzaman.com/wp-content/uploads/2017/09/20170917_152906.jpg&description=%D9%87%D9%84+%D9%8A%D8%B3%D8%AA%D9%82%D9%8A%D9%85+%D8%A7%D9%84%D8%AA%D8%B1%D8%B4%D9%8A%D8%AD+%D9%84%D9%84%D8%A5%D9%86%D8%AA%D8%AE%D8%A7%D8%A8+%D9%88%D8%A7%D9%84%D9%85%D8%B3%D8%A7%D8%A1%D9%84%D8%A9+%D9%88%D8%A7%D9%84%D8%B9%D8%AF%D8%A7%D9%84%D8%A9+%D8%A8%D9%84%D8%A7+%D8%B5%D9%84%D8%A7%D8%AD%D9%8A%D8%A9+%281-+2%29" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=%D9%87%D9%84+%D9%8A%D8%B3%D8%AA%D9%82%D9%8A%D9%85+%D8%A7%D9%84%D8%AA%D8%B1%D8%B4%D9%8A%D8%AD+%D9%84%D9%84%D8%A5%D9%86%D8%AA%D8%AE%D8%A7%D8%A8+%D9%88%D8%A7%D9%84%D9%85%D8%B3%D8%A7%D8%A1%D9%84%D8%A9+%D9%88%D8%A7%D9%84%D8%B9%D8%AF%D8%A7%D9%84%D8%A9+%D8%A8%D9%84%D8%A7+%D8%B5%D9%84%D8%A7%D8%AD%D9%8A%D8%A9+%281-+2%29%20-%20https%3A%2F%2Fwww.azzaman.com%2F%3Fp%3D229597" ><i class="td-icon-whatsapp"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.azzaman.com/?p=229597&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.azzaman.com/?p=229597" data-text="هل يستقيم الترشيح للإنتخاب والمساءلة والعدالة بلا صلاحية (1- 2)" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>                        <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.azzaman.com/?author=2">azz</a></span></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="azz"></span><meta itemprop="datePublished" content="2018-02-20T16:24:45+00:00"><meta itemprop="dateModified" content="2018-02-20T16:25:34+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.azzaman.com/?p=229597"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/wp-content/uploads/2017/02/logo-2.jpg"></span><meta itemprop="name" content="AZZAMAN الزمان"></span><meta itemprop="headline " content="هل يستقيم الترشيح للإنتخاب والمساءلة والعدالة بلا صلاحية (1- 2)"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.azzaman.com/wp-content/uploads/2017/09/20170917_152906.jpg"><meta itemprop="width" content="220"><meta itemprop="height" content="165"></span>        </footer>

    </article> <!-- /.post -->

    
                            </div>
                        </div>
		                <div class="td-pb-span4 td-main-sidebar" role="complementary">
			                <div class="td-ss-main-sidebar">
				                <div class="td_block_wrap td_block_8 td_block_widget td_uid_3_5a8c770444a92_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_3_5a8c770444a92" ><script>var block_td_uid_3_5a8c770444a92 = new tdBlock();
block_td_uid_3_5a8c770444a92.id = "td_uid_3_5a8c770444a92";
block_td_uid_3_5a8c770444a92.atts = '{"limit":"20","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"\u0623\u062d\u062f\u062b \u0627\u0644\u0623\u062e\u0628\u0627\u0631","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"load_more","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_3_5a8c770444a92_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_3_5a8c770444a92_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_3_5a8c770444a92.td_column_number = "1";
block_td_uid_3_5a8c770444a92.block_type = "td_block_8";
block_td_uid_3_5a8c770444a92.post_count = "20";
block_td_uid_3_5a8c770444a92.found_posts = "104376";
block_td_uid_3_5a8c770444a92.header_color = "#";
block_td_uid_3_5a8c770444a92.ajax_pagination_infinite_stop = "";
block_td_uid_3_5a8c770444a92.max_num_pages = "5219";
tdBlocksArray.push(block_td_uid_3_5a8c770444a92);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">أحدث الأخبار</span></h4></div><div id=td_uid_3_5a8c770444a92 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="https://www.azzaman.com/?p=229603" rel="bookmark" title="معصوم لعون: نتطلع لخطوات عملية تعزز العلاقات الثنائية"><img width="100" height="58" class="entry-thumb" src="https://www.azzaman.com/wp-content/uploads/2018/02/636547411362154913-100x58.jpg" srcset="https://www.azzaman.com/wp-content/uploads/2018/02/636547411362154913-100x58.jpg 100w, https://www.azzaman.com/wp-content/uploads/2018/02/636547411362154913-218x126.jpg 218w, https://www.azzaman.com/wp-content/uploads/2018/02/636547411362154913-265x153.jpg 265w, https://www.azzaman.com/wp-content/uploads/2018/02/636547411362154913-277x160.jpg 277w, https://www.azzaman.com/wp-content/uploads/2018/02/636547411362154913-534x309.jpg 534w, https://www.azzaman.com/wp-content/uploads/2018/02/636547411362154913.jpg 600w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="معصوم لعون: نتطلع لخطوات عملية تعزز العلاقات الثنائية"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.azzaman.com/?p=229603" rel="bookmark" title="معصوم لعون: نتطلع لخطوات عملية تعزز العلاقات الثنائية">معصوم لعون: نتطلع لخطوات عملية تعزز العلاقات الثنائية</a></h3>
            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-02-20T17:51:48+00:00" >February 20, 2018</time></span>                            </div>

        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="https://www.azzaman.com/?p=229601" rel="bookmark" title="الأمطار أنعشت الأهوار ورفعت الخزين"><img width="100" height="60" class="entry-thumb" src="https://www.azzaman.com/wp-content/uploads/2018/02/27971830_10156543731327668_3604517822214890254_n-1-100x60.jpg" srcset="https://www.azzaman.com/wp-content/uploads/2018/02/27971830_10156543731327668_3604517822214890254_n-1-100x60.jpg 100w, https://www.azzaman.com/wp-content/uploads/2018/02/27971830_10156543731327668_3604517822214890254_n-1-218x131.jpg 218w, https://www.azzaman.com/wp-content/uploads/2018/02/27971830_10156543731327668_3604517822214890254_n-1-265x159.jpg 265w, https://www.azzaman.com/wp-content/uploads/2018/02/27971830_10156543731327668_3604517822214890254_n-1-266x160.jpg 266w, https://www.azzaman.com/wp-content/uploads/2018/02/27971830_10156543731327668_3604517822214890254_n-1-534x321.jpg 534w, https://www.azzaman.com/wp-content/uploads/2018/02/27971830_10156543731327668_3604517822214890254_n-1.jpg 600w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="الأمطار أنعشت الأهوار ورفعت الخزين"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.azzaman.com/?p=229601" rel="bookmark" title="الأمطار أنعشت الأهوار ورفعت الخزين">الأمطار أنعشت الأهوار ورفعت الخزين</a></h3>
            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-02-20T17:49:27+00:00" >February 20, 2018</time></span>                            </div>

        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="https://www.azzaman.com/?p=229599" rel="bookmark" title="تونس تفتتح  الدورة 17 لملتقى المبدعات العصاميات التشكيليات بمشاركة العراق"><img width="100" height="67" class="entry-thumb" src="https://www.azzaman.com/wp-content/uploads/2018/02/27849052_2513643635526816_1471585551_n-100x67.jpg" srcset="https://www.azzaman.com/wp-content/uploads/2018/02/27849052_2513643635526816_1471585551_n-100x67.jpg 100w, https://www.azzaman.com/wp-content/uploads/2018/02/27849052_2513643635526816_1471585551_n-218x145.jpg 218w, https://www.azzaman.com/wp-content/uploads/2018/02/27849052_2513643635526816_1471585551_n-265x177.jpg 265w, https://www.azzaman.com/wp-content/uploads/2018/02/27849052_2513643635526816_1471585551_n-240x160.jpg 240w, https://www.azzaman.com/wp-content/uploads/2018/02/27849052_2513643635526816_1471585551_n-534x356.jpg 534w, https://www.azzaman.com/wp-content/uploads/2018/02/27849052_2513643635526816_1471585551_n.jpg 600w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="تونس تفتتح  الدورة 17 لملتقى المبدعات العصاميات التشكيليات بمشاركة العراق"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.azzaman.com/?p=229599" rel="bookmark" title="تونس تفتتح  الدورة 17 لملتقى المبدعات العصاميات التشكيليات بمشاركة العراق">تونس تفتتح  الدورة 17 لملتقى المبدعات العصاميات التشكيليات بمشاركة العراق</a></h3>
            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-02-20T16:31:40+00:00" >February 20, 2018</time></span>                            </div>

        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="https://www.azzaman.com/?p=229598" rel="bookmark" title="حاميه حراميه"><img width="60" height="70" class="entry-thumb" src="https://www.azzaman.com/wp-content/uploads/2017/09/20170906_165822-60x70.jpg" srcset="https://www.azzaman.com/wp-content/uploads/2017/09/20170906_165822-60x70.jpg 60w, https://www.azzaman.com/wp-content/uploads/2017/09/20170906_165822-129x150.jpg 129w, https://www.azzaman.com/wp-content/uploads/2017/09/20170906_165822-171x198.jpg 171w, https://www.azzaman.com/wp-content/uploads/2017/09/20170906_165822-138x160.jpg 138w, https://www.azzaman.com/wp-content/uploads/2017/09/20170906_165822-398x462.jpg 398w, https://www.azzaman.com/wp-content/uploads/2017/09/20170906_165822.jpg 434w" sizes="(max-width: 60px) 100vw, 60px" alt="" title="حاميه حراميه"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.azzaman.com/?p=229598" rel="bookmark" title="حاميه حراميه">حاميه حراميه</a></h3>
            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-02-20T16:28:03+00:00" >February 20, 2018</time></span>                            </div>

        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="https://www.azzaman.com/?p=229597" rel="bookmark" title="هل يستقيم الترشيح للإنتخاب والمساءلة والعدالة بلا صلاحية (1- 2)"><img width="93" height="70" class="entry-thumb" src="https://www.azzaman.com/wp-content/uploads/2017/09/20170917_152906-93x70.jpg" srcset="https://www.azzaman.com/wp-content/uploads/2017/09/20170917_152906-93x70.jpg 93w, https://www.azzaman.com/wp-content/uploads/2017/09/20170917_152906-200x150.jpg 200w, https://www.azzaman.com/wp-content/uploads/2017/09/20170917_152906-213x160.jpg 213w, https://www.azzaman.com/wp-content/uploads/2017/09/20170917_152906.jpg 220w" sizes="(max-width: 93px) 100vw, 93px" alt="" title="هل يستقيم الترشيح للإنتخاب والمساءلة والعدالة بلا صلاحية (1- 2)"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.azzaman.com/?p=229597" rel="bookmark" title="هل يستقيم الترشيح للإنتخاب والمساءلة والعدالة بلا صلاحية (1- 2)">هل يستقيم الترشيح للإنتخاب والمساءلة والعدالة بلا صلاحية (1- 2)</a></h3>
            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-02-20T16:24:45+00:00" >February 20, 2018</time></span>                            </div>

        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack td_module_no_thumb">
        
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.azzaman.com/?p=229596" rel="bookmark" title="الدوافع الخفية لحروب المنطقة">الدوافع الخفية لحروب المنطقة</a></h3>
            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-02-20T16:21:35+00:00" >February 20, 2018</time></span>                            </div>

        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="https://www.azzaman.com/?p=229595" rel="bookmark" title="دبلوماسية ما بعد داعش"><img width="59" height="70" class="entry-thumb" src="https://www.azzaman.com/wp-content/uploads/2017/08/20170819_162232-59x70.jpg" srcset="https://www.azzaman.com/wp-content/uploads/2017/08/20170819_162232-59x70.jpg 59w, https://www.azzaman.com/wp-content/uploads/2017/08/20170819_162232-127x150.jpg 127w, https://www.azzaman.com/wp-content/uploads/2017/08/20170819_162232-167x198.jpg 167w, https://www.azzaman.com/wp-content/uploads/2017/08/20170819_162232-135x160.jpg 135w, https://www.azzaman.com/wp-content/uploads/2017/08/20170819_162232.jpg 276w" sizes="(max-width: 59px) 100vw, 59px" alt="" title="دبلوماسية ما بعد داعش"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.azzaman.com/?p=229595" rel="bookmark" title="دبلوماسية ما بعد داعش">دبلوماسية ما بعد داعش</a></h3>
            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-02-20T16:19:23+00:00" >February 20, 2018</time></span>                            </div>

        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack td_module_no_thumb">
        
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.azzaman.com/?p=229594" rel="bookmark" title="قداسة الوطن">قداسة الوطن</a></h3>
            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-02-20T16:16:20+00:00" >February 20, 2018</time></span>                            </div>

        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="https://www.azzaman.com/?p=229592" rel="bookmark" title="الثورة الرابعة ..  حروب ناعمة"><img width="58" height="70" class="entry-thumb" src="https://www.azzaman.com/wp-content/uploads/2017/08/20170823_164253-58x70.jpg" srcset="https://www.azzaman.com/wp-content/uploads/2017/08/20170823_164253-58x70.jpg 58w, https://www.azzaman.com/wp-content/uploads/2017/08/20170823_164253-124x150.jpg 124w, https://www.azzaman.com/wp-content/uploads/2017/08/20170823_164253-164x198.jpg 164w, https://www.azzaman.com/wp-content/uploads/2017/08/20170823_164253-132x160.jpg 132w, https://www.azzaman.com/wp-content/uploads/2017/08/20170823_164253.jpg 248w" sizes="(max-width: 58px) 100vw, 58px" alt="" title="الثورة الرابعة ..  حروب ناعمة"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.azzaman.com/?p=229592" rel="bookmark" title="الثورة الرابعة ..  حروب ناعمة">الثورة الرابعة ..  حروب ناعمة</a></h3>
            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-02-20T16:14:01+00:00" >February 20, 2018</time></span>                            </div>

        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="https://www.azzaman.com/?p=229590" rel="bookmark" title="الكهرباء تحت قبة البرلمان"><img width="56" height="70" class="entry-thumb" src="https://www.azzaman.com/wp-content/uploads/2018/02/20170715_162205-56x70.jpg" srcset="https://www.azzaman.com/wp-content/uploads/2018/02/20170715_162205-56x70.jpg 56w, https://www.azzaman.com/wp-content/uploads/2018/02/20170715_162205-119x150.jpg 119w, https://www.azzaman.com/wp-content/uploads/2018/02/20170715_162205-158x198.jpg 158w, https://www.azzaman.com/wp-content/uploads/2018/02/20170715_162205-127x160.jpg 127w, https://www.azzaman.com/wp-content/uploads/2018/02/20170715_162205.jpg 288w" sizes="(max-width: 56px) 100vw, 56px" alt="" title="الكهرباء تحت قبة البرلمان"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.azzaman.com/?p=229590" rel="bookmark" title="الكهرباء تحت قبة البرلمان">الكهرباء تحت قبة البرلمان</a></h3>
            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-02-20T16:10:21+00:00" >February 20, 2018</time></span>                            </div>

        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="https://www.azzaman.com/?p=229589" rel="bookmark" title="هواجس التحالف المدني واليساري مع التيار الصدري"><img width="56" height="70" class="entry-thumb" src="https://www.azzaman.com/wp-content/uploads/2017/08/20170823_153429-56x70.jpg" srcset="https://www.azzaman.com/wp-content/uploads/2017/08/20170823_153429-56x70.jpg 56w, https://www.azzaman.com/wp-content/uploads/2017/08/20170823_153429-120x150.jpg 120w, https://www.azzaman.com/wp-content/uploads/2017/08/20170823_153429-158x198.jpg 158w, https://www.azzaman.com/wp-content/uploads/2017/08/20170823_153429-128x160.jpg 128w, https://www.azzaman.com/wp-content/uploads/2017/08/20170823_153429.jpg 240w" sizes="(max-width: 56px) 100vw, 56px" alt="" title="هواجس التحالف المدني واليساري مع التيار الصدري"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.azzaman.com/?p=229589" rel="bookmark" title="هواجس التحالف المدني واليساري مع التيار الصدري">هواجس التحالف المدني واليساري مع التيار الصدري</a></h3>
            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-02-20T16:06:52+00:00" >February 20, 2018</time></span>                            </div>

        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="https://www.azzaman.com/?p=229587" rel="bookmark" title="فريق تحقيق يصل إلى الحويجة لبحث مسببات جريمة السعدونية"><img width="100" height="59" class="entry-thumb" src="https://www.azzaman.com/wp-content/uploads/2018/02/3-8-100x59.jpg" srcset="https://www.azzaman.com/wp-content/uploads/2018/02/3-8-100x59.jpg 100w, https://www.azzaman.com/wp-content/uploads/2018/02/3-8-218x129.jpg 218w, https://www.azzaman.com/wp-content/uploads/2018/02/3-8-265x157.jpg 265w, https://www.azzaman.com/wp-content/uploads/2018/02/3-8-270x160.jpg 270w, https://www.azzaman.com/wp-content/uploads/2018/02/3-8-534x316.jpg 534w, https://www.azzaman.com/wp-content/uploads/2018/02/3-8.jpg 600w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="فريق تحقيق يصل إلى الحويجة لبحث مسببات جريمة السعدونية"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.azzaman.com/?p=229587" rel="bookmark" title="فريق تحقيق يصل إلى الحويجة لبحث مسببات جريمة السعدونية">فريق تحقيق يصل إلى الحويجة لبحث مسببات جريمة السعدونية</a></h3>
            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-02-20T16:03:30+00:00" >February 20, 2018</time></span>                            </div>

        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack td_module_no_thumb">
        
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.azzaman.com/?p=229586" rel="bookmark" title="بـلا عنوان">بـلا عنوان</a></h3>
            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-02-20T16:00:49+00:00" >February 20, 2018</time></span>                            </div>

        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="https://www.azzaman.com/?p=229585" rel="bookmark" title="القضاء  ينزل حكم القانون بالداعشيات"><img width="60" height="70" class="entry-thumb" src="https://www.azzaman.com/wp-content/uploads/2018/01/20180124_164954-60x70.jpg" srcset="https://www.azzaman.com/wp-content/uploads/2018/01/20180124_164954-60x70.jpg 60w, https://www.azzaman.com/wp-content/uploads/2018/01/20180124_164954-129x150.jpg 129w, https://www.azzaman.com/wp-content/uploads/2018/01/20180124_164954-170x198.jpg 170w, https://www.azzaman.com/wp-content/uploads/2018/01/20180124_164954-137x160.jpg 137w, https://www.azzaman.com/wp-content/uploads/2018/01/20180124_164954.jpg 300w" sizes="(max-width: 60px) 100vw, 60px" alt="" title="القضاء  ينزل حكم القانون بالداعشيات"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.azzaman.com/?p=229585" rel="bookmark" title="القضاء  ينزل حكم القانون بالداعشيات">القضاء  ينزل حكم القانون بالداعشيات</a></h3>
            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-02-20T15:58:32+00:00" >February 20, 2018</time></span>                            </div>

        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="https://www.azzaman.com/?p=229583" rel="bookmark" title="غياب في الكاليتشيو وحضور بالليغا والإصابة تقصي بوفال"><img width="100" height="55" class="entry-thumb" src="https://www.azzaman.com/wp-content/uploads/2018/02/3-7-100x55.jpg" srcset="https://www.azzaman.com/wp-content/uploads/2018/02/3-7-100x55.jpg 100w, https://www.azzaman.com/wp-content/uploads/2018/02/3-7-218x119.jpg 218w, https://www.azzaman.com/wp-content/uploads/2018/02/3-7-265x145.jpg 265w, https://www.azzaman.com/wp-content/uploads/2018/02/3-7-293x160.jpg 293w, https://www.azzaman.com/wp-content/uploads/2018/02/3-7-534x292.jpg 534w, https://www.azzaman.com/wp-content/uploads/2018/02/3-7.jpg 600w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="غياب في الكاليتشيو وحضور بالليغا والإصابة تقصي بوفال"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.azzaman.com/?p=229583" rel="bookmark" title="غياب في الكاليتشيو وحضور بالليغا والإصابة تقصي بوفال">غياب في الكاليتشيو وحضور بالليغا والإصابة تقصي بوفال</a></h3>
            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-02-20T15:54:48+00:00" >February 20, 2018</time></span>                            </div>

        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="https://www.azzaman.com/?p=229581" rel="bookmark" title="3 مدربين فقط يتقاضون رواتب أعلى من النجوم بالبريمرليغ"><img width="100" height="56" class="entry-thumb" src="https://www.azzaman.com/wp-content/uploads/2018/02/1-15-100x56.jpg" srcset="https://www.azzaman.com/wp-content/uploads/2018/02/1-15-100x56.jpg 100w, https://www.azzaman.com/wp-content/uploads/2018/02/1-15-218x123.jpg 218w, https://www.azzaman.com/wp-content/uploads/2018/02/1-15-265x149.jpg 265w, https://www.azzaman.com/wp-content/uploads/2018/02/1-15-284x160.jpg 284w, https://www.azzaman.com/wp-content/uploads/2018/02/1-15-534x301.jpg 534w, https://www.azzaman.com/wp-content/uploads/2018/02/1-15.jpg 600w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="3 مدربين فقط يتقاضون رواتب أعلى من النجوم بالبريمرليغ"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.azzaman.com/?p=229581" rel="bookmark" title="3 مدربين فقط يتقاضون رواتب أعلى من النجوم بالبريمرليغ">3 مدربين فقط يتقاضون رواتب أعلى من النجوم بالبريمرليغ</a></h3>
            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-02-20T15:52:08+00:00" >February 20, 2018</time></span>                            </div>

        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="https://www.azzaman.com/?p=229579" rel="bookmark" title="الشرطة تقابل النفط بالشعب والزوراء يلتقي السماوة والطلاب تزور النجف"><img width="100" height="65" class="entry-thumb" src="https://www.azzaman.com/wp-content/uploads/2018/02/IMGL9933-100x65.jpg" srcset="https://www.azzaman.com/wp-content/uploads/2018/02/IMGL9933-100x65.jpg 100w, https://www.azzaman.com/wp-content/uploads/2018/02/IMGL9933-218x141.jpg 218w, https://www.azzaman.com/wp-content/uploads/2018/02/IMGL9933-265x171.jpg 265w, https://www.azzaman.com/wp-content/uploads/2018/02/IMGL9933-248x160.jpg 248w, https://www.azzaman.com/wp-content/uploads/2018/02/IMGL9933-534x344.jpg 534w, https://www.azzaman.com/wp-content/uploads/2018/02/IMGL9933.jpg 600w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="الشرطة تقابل النفط بالشعب والزوراء يلتقي السماوة والطلاب تزور النجف"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.azzaman.com/?p=229579" rel="bookmark" title="الشرطة تقابل النفط بالشعب والزوراء يلتقي السماوة والطلاب تزور النجف">الشرطة تقابل النفط بالشعب والزوراء يلتقي السماوة والطلاب تزور النجف</a></h3>
            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-02-20T15:48:35+00:00" >February 20, 2018</time></span>                            </div>

        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="https://www.azzaman.com/?p=229577" rel="bookmark" title="إنتخابات جمهورية القدم"><img width="50" height="70" class="entry-thumb" src="https://www.azzaman.com/wp-content/uploads/2018/02/monem-jaber-50x70.jpg" srcset="https://www.azzaman.com/wp-content/uploads/2018/02/monem-jaber-50x70.jpg 50w, https://www.azzaman.com/wp-content/uploads/2018/02/monem-jaber-106x150.jpg 106w, https://www.azzaman.com/wp-content/uploads/2018/02/monem-jaber-140x198.jpg 140w, https://www.azzaman.com/wp-content/uploads/2018/02/monem-jaber-113x160.jpg 113w, https://www.azzaman.com/wp-content/uploads/2018/02/monem-jaber.jpg 295w" sizes="(max-width: 50px) 100vw, 50px" alt="" title="إنتخابات جمهورية القدم"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.azzaman.com/?p=229577" rel="bookmark" title="إنتخابات جمهورية القدم">إنتخابات جمهورية القدم</a></h3>
            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-02-20T15:45:59+00:00" >February 20, 2018</time></span>                            </div>

        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="https://www.azzaman.com/?p=229576" rel="bookmark" title="مقتل 27 عنصراً من الحشد في كمين لداعش ومكافحة الارهاب ترد بتمشيط الحويجة"><img width="100" height="63" class="entry-thumb" src="https://www.azzaman.com/wp-content/uploads/2018/02/JFKDJRT-100x63.jpg" srcset="https://www.azzaman.com/wp-content/uploads/2018/02/JFKDJRT-100x63.jpg 100w, https://www.azzaman.com/wp-content/uploads/2018/02/JFKDJRT-218x136.jpg 218w, https://www.azzaman.com/wp-content/uploads/2018/02/JFKDJRT-265x166.jpg 265w, https://www.azzaman.com/wp-content/uploads/2018/02/JFKDJRT-256x160.jpg 256w, https://www.azzaman.com/wp-content/uploads/2018/02/JFKDJRT-534x334.jpg 534w, https://www.azzaman.com/wp-content/uploads/2018/02/JFKDJRT.jpg 600w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="مقتل 27 عنصراً من الحشد في كمين لداعش ومكافحة الارهاب ترد بتمشيط الحويجة"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.azzaman.com/?p=229576" rel="bookmark" title="مقتل 27 عنصراً من الحشد في كمين لداعش ومكافحة الارهاب ترد بتمشيط الحويجة">مقتل 27 عنصراً من الحشد في كمين لداعش ومكافحة الارهاب ترد...</a></h3>
            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-02-19T21:28:00+00:00" >February 19, 2018</time></span>                            </div>

        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="https://www.azzaman.com/?p=229575" rel="bookmark" title="44 أردوغان يهاتف بوتين:أية مساعدة من دمشق للوحدات الكردية له عواقب"><img width="100" height="56" class="entry-thumb" src="https://www.azzaman.com/wp-content/uploads/2018/02/4589-100x56.jpg" srcset="https://www.azzaman.com/wp-content/uploads/2018/02/4589-100x56.jpg 100w, https://www.azzaman.com/wp-content/uploads/2018/02/4589-218x121.jpg 218w, https://www.azzaman.com/wp-content/uploads/2018/02/4589-265x147.jpg 265w, https://www.azzaman.com/wp-content/uploads/2018/02/4589-288x160.jpg 288w, https://www.azzaman.com/wp-content/uploads/2018/02/4589-534x296.jpg 534w, https://www.azzaman.com/wp-content/uploads/2018/02/4589.jpg 600w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="44 أردوغان يهاتف بوتين:أية مساعدة من دمشق للوحدات الكردية له عواقب"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.azzaman.com/?p=229575" rel="bookmark" title="44 أردوغان يهاتف بوتين:أية مساعدة من دمشق للوحدات الكردية له عواقب">44 أردوغان يهاتف بوتين:أية مساعدة من دمشق للوحدات الكردية له عواقب</a></h3>
            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-02-19T21:26:56+00:00" >February 19, 2018</time></span>                            </div>

        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-load-more-wrap"><a href="#" class="td_ajax_load_more td_ajax_load_more_js" id="next-page-td_uid_3_5a8c770444a92" data-td_block_id="td_uid_3_5a8c770444a92">تحميل أكثر<i class="td-icon-font td-icon-menu-down"></i></a></div></div> <!-- ./block -->			                </div>
		                </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_weather td_block_widget td_uid_5_5a8c7704540ae_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_5_5a8c7704540ae" ><div id=td_uid_5_5a8c7704540ae class="td-weather-wrap td_block_inner td-column-1"><!-- td weather source: cache -->
		<div class="td-weather-header">
			<div class="td-weather-city">Baghdad</div>
			<div class="td-weather-condition">scattered clouds</div>
			<i class="td-location-icon td-icons-location"  data-block-uid="td_uid_5_5a8c7704540ae"></i>
		</div>

		<div class="td-weather-set-location">
			<form class="td-manual-location-form" action="#" data-block-uid="td_uid_5_5a8c7704540ae">
				<input id="td_uid_5_5a8c7704540ae" class="td-location-set-input" type="text" name="location" value="" >
				<label>enter location</label>
			</form>
		</div>

		<div class="td-weather-temperature">
			<div class="td-weather-temp-wrap">
				<div class="td-weather-animated-icon">
					<span class="td_animation_sprite-27-100-80-0-0-1 scattered-clouds-n td-w-today-icon" data-td-block-uid="td_uid_5_5a8c7704540ae"></span>
				</div>
				<div class="td-weather-now" data-block-uid="td_uid_5_5a8c7704540ae">
					<span class="td-big-degrees">13</span>
					<span class="td-circle">&deg;</span>
					<span class="td-weather-unit">C</span>
				</div>
				<div class="td-weather-lo-hi">
					<div class="td-weather-degrees-wrap">
						<i class="td-up-icon td-icons-arrows-up"></i>
						<span class="td-small-degrees td-w-high-temp">13</span>
						<span class="td-circle">&deg;</span>
					</div>
					<div class="td-weather-degrees-wrap">
						<i class="td-down-icon td-icons-arrows-down"></i>
						<span class="td-small-degrees td-w-low-temp">13</span>
						<span class="td-circle">&deg;</span>
					</div>
				</div>
			</div>
		</div>

		<div class="td-weather-info-wrap">
			<div class="td-weather-information">
				<div class="td-weather-section-1">
					<i class="td-icons-drop"></i>
					<span class="td-weather-parameter td-w-today-humidity">80%</span>
				</div>
				<div class="td-weather-section-2">
					<i class="td-icons-wind"></i>
					<span class="td-weather-parameter td-w-today-wind-speed">1.1kmh</span>
				</div>
				<div class="td-weather-section-3">
					<i class="td-icons-cloud"></i>
					<span class="td-weather-parameter td-w-today-clouds">48%</span>
				</div>
			</div>


			<div class="td-weather-week">
									<div class="td-weather-days">
						<div class="td-day-0">Wed</div>
						<div class="td-day-degrees">
							<span class="td-degrees-0">16</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-1">Thu</div>
						<div class="td-day-degrees">
							<span class="td-degrees-1">19</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-2">Fri</div>
						<div class="td-day-degrees">
							<span class="td-degrees-2">15</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-3">Sat</div>
						<div class="td-day-degrees">
							<span class="td-degrees-3">18</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-4">Sun</div>
						<div class="td-day-degrees">
							<span class="td-degrees-4">15</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
								</div>
		</div>
		</div></div> <!-- ./block -->            </div>

            <div class="td-pb-span4">
                <aside class="td_block_template_1 widget widget_text">			<div class="textwidget"><center>
<a href='https://itunes.apple.com/gb/app/azzaman-%D8%A7%D9%84%D8%B2%D9%85%D8%A7%D9%86/id1194764180?mt=8' style="display:inline-block;overflow:hidden;background:url(//linkmaker.itunes.apple.com/assets/shared/badges/en-us/appstore-lrg.svg) no-repeat;width:270px;height:80px;background-size:contain;"></a></center>

<center><a href='https://play.google.com/store/apps/details?id=com.azzaman.app&pcampaignid=MKT-Other-global-all-co-prtnr-py-PartBadge-Mar2515-1'><img style='height:120px;' alt='Get it on Google Play' src='https://play.google.com/intl/en_gb/badges/images/generic/en_badge_web_generic.png' /></a></center>

<center><a href="http://www.aliraqiya.com" target="_new"><img src="/wp-content/uploads/2014/02/aliraqiya.png" width="200px"><br><h4><font style="color:red">الموسوعة العراقية</font><br><font style="font-size:12px;font-style:light;color:black">
اسرع واكبر موسوعة عن العراق</font></a></center>
</div>
		</aside>            </div>

            <div class="td-pb-span4">
                <aside class="td_block_template_1 widget widget_text"><h4 class="block-title"><span>الحصول على أخبار الزمان عبر البريد الإلكتروني</span></h4>			<div class="textwidget"><form style="border:1px solid #ccc;padding:3px;text-align:center;" action="https://feedburner.google.com/fb/a/mailverify" method="post" target="popupwindow" onsubmit="window.open('https://feedburner.google.com/fb/a/mailverify?uri=Azzaman', 'popupwindow', 'scrollbars=yes,width=550,height=520');return true"><p>أدخل عنوان البريد الالكتروني:</p><p><input type="text" style="width:140px" name="email"/></p><input type="hidden" value="Azzaman" name="uri"/><input type="hidden" name="loc" value="en_US"/><input type="submit" value="Subscribe" /><p>Delivered by <a href="https://feedburner.google.com" target="_blank">FeedBurner</a></p></form>


</div>
		</aside>            </div>

        </div>
    </div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span7 td-sub-footer-menu">
                        <div class="menu-top-container"><ul id="menu-top-1" class="td-subfooter-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-195527"><a href="https://www.azzaman.com/?page_id=42">اتصل بنا</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-196003"><a href="https://www.azzaman.com/?page_id=2">أرشيف (pdf)</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-195525"><a href="https://www.azzaman.com/?page_id=3800">هيئــــــــة التحــــــــــرير</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-195528"><a href="https://www.azzaman.com/?page_id=113">شروط استخدام الموقع</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-195529"><a href="https://www.azzaman.com/?page_id=115">جميع الحقوق محفوظة</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-195712"><a href="https://www.facebook.com/azzamannewspaper/"><i class="_mi _before dashicons dashicons-facebook-alt" aria-hidden="true"></i><span>فيسبوك</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-195725"><a href="https://www.azzaman.com/?feed=rss2"><i class="_mi _before dashicons dashicons-rss" aria-hidden="true"></i><span>RSS</span></a></li>
</ul></div>                </div>

                <div class="td-pb-span5 td-sub-footer-copy">
                    &copy; Azzaman International 2017                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-6200730-1', 'auto');
  ga('send', 'pageview');

</script>

        <!-- wpsolr - ajax auto completion nonce -->
        <input type="hidden" id="wpsolr_autocomplete_nonce"
               value="b62c731353">

		

    <!--

        Theme: Newspaper by tagDiv 2016
        Version: 7.7 (rara)
        Deploy mode: deploy
        Speed booster: v4.5

        uid: 5a8c7704563d6
    -->

    <script type='text/javascript'>
/* <![CDATA[ */
var nlf = {"ajaxurl":"https:\/\/www.azzaman.com\/wp-admin\/admin-ajax.php","plugin_url":"https:\/\/www.azzaman.com\/wp-content\/plugins\/uploadingdownloading-non-latin-filename\/","upload_baseurl":"https:\/\/www.azzaman.com\/wp-content\/uploads\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.azzaman.com/wp-content/plugins/uploadingdownloading-non-latin-filename/non-latin.js?ver=1.1.4'></script>
<script type='text/javascript' src='https://www.azzaman.com/wp-content/plugins/wpsolr-search-engine/wpsolr/core/js/bootstrap-typeahead.js?ver=19.9'></script>
<script type='text/javascript' src='https://www.azzaman.com/wp-content/plugins/wpsolr-search-engine/wpsolr/core/bower_components/jsurl/url.min.js?ver=19.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wp_localize_script_autocomplete = {"data":{"ajax_url":"https:\/\/www.azzaman.com\/wp-admin\/admin-ajax.php","is_show_url_parameters":true,"is_ajax":false,"SEARCH_PARAMETER_S":"s","SEARCH_PARAMETER_SEARCH":"search","SEARCH_PARAMETER_Q":"wpsolr_q","SEARCH_PARAMETER_FQ":"wpsolr_fq","SEARCH_PARAMETER_SORT":"wpsolr_sort","SEARCH_PARAMETER_PAGE":"wpsolr_page","SORT_CODE_BY_RELEVANCY_DESC":"sort_by_relevancy_desc","wpsolr_autocomplete_selector":".search-field","wpsolr_autocomplete_action":"wdm_return_solr_rows","wpsolr_autocomplete_nonce_selector":"#wpsolr_autocomplete_nonce","css_ajax_container_page_title":".page-title","css_ajax_container_page_sort":".woocommerce-ordering","css_ajax_container_results":".products,.results-by-facets","css_ajax_container_pagination":"nav.woocommerce-pagination,.paginate_div","css_ajax_container_pagination_page":"a.page-numbers,a.paginate","css_ajax_container_results_count":".woocommerce-result-count,.res_info","ajax_delay_ms":"","redirect_search_home":""}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.azzaman.com/wp-content/plugins/wpsolr-search-engine/wpsolr/core/js/autocomplete_solr.js?ver=19.9'></script>
<script type='text/javascript' src='https://www.azzaman.com/wp-content/plugins/wpsolr-search-engine/wpsolr/core/js/loadingoverlay/loadingoverlay.min.js?ver=19.9'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201808'></script>
<script type='text/javascript' src='https://www.azzaman.com/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=7.7'></script>
<script type='text/javascript' src='https://www.azzaman.com/wp-includes/js/comment-reply.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='https://www.azzaman.com/wp-includes/js/wp-embed.min.js?ver=4.7.2'></script>

<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_uid_5_5a8c7704540ae","location":"Baghdad","api_location":"Baghdad","api_language":"en","today_icon":"scattered-clouds-n","today_icon_text":"scattered clouds","today_temp":[13,55.3],"today_humidity":80,"today_wind_speed":[1.1,0.7],"today_min":[13,55.3],"today_max":[13,55.3],"today_clouds":48,"current_unit":0,"forecast":[{"timestamp":1519203600,"day_temp":[16,62],"day_name":"Wed","owm_day_index":1},{"timestamp":1519290000,"day_temp":[19,65],"day_name":"Thu","owm_day_index":2},{"timestamp":1519376400,"day_temp":[15,59],"day_name":"Fri","owm_day_index":3},{"timestamp":1519462800,"day_temp":[18,65],"day_name":"Sat","owm_day_index":4},{"timestamp":1519549200,"day_temp":[15,58],"day_name":"Sun","owm_day_index":5}],"api_key":"d24d6df2a159679a31cf70400e87a26c"});
				});
			
			

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.azzaman.com/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.azzaman.com/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


<!-- Header style compiled by theme -->

<style>
    

body {
	background-color:#e5e5e5;
}
.td-header-top-menu,
    .td-header-top-menu a,
    .td-header-wrap .td-header-top-menu-full .td-header-top-menu,
    .td-header-wrap .td-header-top-menu-full a,
    .td-header-style-8 .td-header-top-menu,
    .td-header-style-8 .td-header-top-menu a {
        color: #003773;
    }

    
    .td-header-wrap .td-header-menu-wrap-full,
    .sf-menu > .current-menu-ancestor > a,
    .sf-menu > .current-category-ancestor > a,
    .td-header-menu-wrap.td-affix,
    .td-header-style-3 .td-header-main-menu,
    .td-header-style-3 .td-affix .td-header-main-menu,
    .td-header-style-4 .td-header-main-menu,
    .td-header-style-4 .td-affix .td-header-main-menu,
    .td-header-style-8 .td-header-menu-wrap.td-affix,
    .td-header-style-8 .td-header-top-menu-full {
		background-color: #003773;
    }


    .td-boxed-layout .td-header-style-3 .td-header-menu-wrap,
    .td-boxed-layout .td-header-style-4 .td-header-menu-wrap {
    	background-color: #003773 !important;
    }


    @media (min-width: 1019px) {
        .td-header-style-1 .td-header-sp-recs,
        .td-header-style-1 .td-header-sp-logo {
            margin-bottom: 28px;
        }
    }

    @media (min-width: 768px) and (max-width: 1018px) {
        .td-header-style-1 .td-header-sp-recs,
        .td-header-style-1 .td-header-sp-logo {
            margin-bottom: 14px;
        }
    }

    .td-header-style-7 .td-header-top-menu {
        border-bottom: none;
    }


    
    .sf-menu ul .td-menu-item > a:hover,
    .sf-menu ul .sfHover > a,
    .sf-menu ul .current-menu-ancestor > a,
    .sf-menu ul .current-category-ancestor > a,
    .sf-menu ul .current-menu-item > a,
    .sf-menu > .current-menu-item > a:after,
    .sf-menu > .current-menu-ancestor > a:after,
    .sf-menu > .current-category-ancestor > a:after,
    .sf-menu > li:hover > a:after,
    .sf-menu > .sfHover > a:after,
    .td_block_mega_menu .td-next-prev-wrap a:hover,
    .td-mega-span .td-post-category:hover,
    .td-header-wrap .black-menu .sf-menu > li > a:hover,
    .td-header-wrap .black-menu .sf-menu > .current-menu-ancestor > a,
    .td-header-wrap .black-menu .sf-menu > .sfHover > a,
    .header-search-wrap .td-drop-down-search:after,
    .header-search-wrap .td-drop-down-search .btn:hover,
    .td-header-wrap .black-menu .sf-menu > .current-menu-item > a,
    .td-header-wrap .black-menu .sf-menu > .current-menu-ancestor > a,
    .td-header-wrap .black-menu .sf-menu > .current-category-ancestor > a {
        background-color: #6d96bf;
    }


    .td_block_mega_menu .td-next-prev-wrap a:hover {
        border-color: #6d96bf;
    }

    .header-search-wrap .td-drop-down-search:before {
        border-color: transparent transparent #6d96bf transparent;
    }

    .td_mega_menu_sub_cats .cur-sub-cat,
    .td_mod_mega_menu:hover .entry-title a {
        color: #6d96bf;
    }


    
    .td-header-wrap .td-header-menu-wrap .sf-menu > li > a,
    .td-header-wrap .header-search-wrap .td-icon-search {
        color: #ffffff;
    }


    
    @media (max-width: 767px) {
        body .td-header-wrap .td-header-main-menu {
            background-color: #1e73be !important;
        }
    }


    
    .td-footer-wrapper,
    .td-footer-wrapper .td_block_template_7 .td-block-title > *,
    .td-footer-wrapper .td_block_template_17 .td-block-title,
    .td-footer-wrapper .td-block-title-wrap .td-wrapper-pulldown-filter {
        background-color: rgba(10,10,10,0.5);
    }

    
    .td-sub-footer-container {
        background-color: rgba(13,13,13,0.5);
    }
</style>

<script type='text/javascript' src='https://stats.wp.com/e-201808.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:3.6',blog:'125981614',post:'229597',tz:'0',srv:'www.azzaman.com'} ]);
	_stq.push([ 'clickTrackerInit', '125981614', '229597' ]);
</script>

</body>
</html>