<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
    <title>شاي البابونغ يحارب مشاكل البشرة والشعر | AZZAMAN الزمان</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.azzaman.com/xmlrpc.php" />
    <meta property="og:image" content="https://www.azzaman.com/wp-content/uploads/2018/01/nintchdbpict000265053471.jpg" />
<!-- All in One SEO Pack 2.3.12.2.1 by Michael Torbert of Semper Fi Web Design[244,306] -->
<link rel="canonical" href="https://www.azzaman.com/?p=226657" />
<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//www.fontstatic.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="AZZAMAN الزمان &raquo; Feed" href="https://www.azzaman.com/?feed=rss2" />
<link rel="alternate" type="application/rss+xml" title="AZZAMAN الزمان &raquo; Comments Feed" href="https://www.azzaman.com/?feed=comments-rss2" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.azzaman.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='dashicons-css'  href='https://www.azzaman.com/wp-includes/css/dashicons.min.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='elusive-css'  href='https://www.azzaman.com/wp-content/plugins/menu-icons/includes/library/icon-picker/css/types/elusive.min.css?ver=2.0' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://www.azzaman.com/wp-content/plugins/menu-icons/includes/library/icon-picker/css/types/font-awesome.min.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='foundation-icons-css'  href='https://www.azzaman.com/wp-content/plugins/menu-icons/includes/library/icon-picker/css/types/foundation-icons.min.css?ver=3.0' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css'  href='https://www.azzaman.com/wp-content/plugins/menu-icons/includes/library/icon-picker/css/types/genericons.min.css?ver=3.4' type='text/css' media='all' />
<link rel='stylesheet' id='menu-icons-extra-css'  href='https://www.azzaman.com/wp-content/plugins/menu-icons/css/extra.min.css?ver=0.10.2' type='text/css' media='all' />
<link rel='stylesheet' id='arabic-webfonts-css'  href='//www.fontstatic.com/f=droid-naskh,' type='text/css' media='all' />
<link rel='stylesheet' id='solr_auto_css-css'  href='https://www.azzaman.com/wp-content/plugins/wpsolr-search-engine/wpsolr/core/css/bootstrap.min.css?ver=19.9' type='text/css' media='all' />
<link rel='stylesheet' id='solr_frontend-css'  href='https://www.azzaman.com/wp-content/plugins/wpsolr-search-engine/wpsolr/core/css/style.css?ver=19.9' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;subset=arabic&#038;ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://www.azzaman.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.azzaman.com/wp-content/themes/Newspaper/style.css?ver=7.7' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.azzaman.com/wp-content/plugins/jetpack/css/jetpack.css?ver=3.6' type='text/css' media='all' />
<script type='text/javascript' src='https://www.azzaman.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.azzaman.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://www.azzaman.com/?rest_route=/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.azzaman.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.azzaman.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='الفياغرا لا تصلح  لجميع الرجال' href='https://www.azzaman.com/?p=226655' />
<link rel='next' title='غوغل تحصد الملايين من علاج المدمنين' href='https://www.azzaman.com/?p=226659' />
<meta name="generator" content="WordPress 4.7.2" />
<link rel='shortlink' href='https://www.azzaman.com/?p=226657' />
<link rel="alternate" type="application/json+oembed" href="https://www.azzaman.com/?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=https%3A%2F%2Fwww.azzaman.com%2F%3Fp%3D226657" />
<link rel="alternate" type="text/xml+oembed" href="https://www.azzaman.com/?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=https%3A%2F%2Fwww.azzaman.com%2F%3Fp%3D226657&#038;format=xml" />
<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"OVu3j1a8Dy00qJ", domain:"azzaman.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=OVu3j1a8Dy00qJ" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->  <!-- Start arabic-webfonts v1.4.2 styles -->        <style id='arabic-webfonts' type='text/css'>
                      body, header, footer, .content, .sidebar, p, h1, h2, h3, h4, h5, h6 { 
		   
              
           font-family: 'droid-naskh' !important;
                                  
           }
                                                                                                   	    </style>
        <!-- /End arabic-webfonts styles --><link rel="icon" href="https://www.azzaman.com/wp-content/uploads/2017/04/tir-1-58fe38d0v1_site_icon-32x32.png" sizes="32x32" />
<link rel="apple-touch-icon-precomposed" href="https://www.azzaman.com/wp-content/uploads/2017/04/tir-1-58fe38d0v1_site_icon-128x128.png">
<meta name="msapplication-TileImage" content="https://www.azzaman.com/wp-content/uploads/2017/04/tir-1-58fe38d0v1_site_icon-128x128.png"/>
<style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.azzaman.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>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</script>


<!-- WordPress Facebook Open Graph protocol plugin (WPFBOGP v2.0.13) http://rynoweb.com/wordpress-plugins/ -->
<meta property="fb:app_id" content="246708958746057"/>
<meta property="og:url" content="https://www.azzaman.com/?p=226657"/>
<meta property="og:title" content="شاي البابونغ يحارب مشاكل البشرة والشعر"/>
<meta property="og:site_name" content="AZZAMAN الزمان"/>
<meta property="og:description" content=""/>
<meta property="og:type" content="article"/>
<meta property="og:image" content="https://www.azzaman.com/wp-content/uploads/2018/01/nintchdbpict000265053471.jpg"/>
<meta property="og:image" content="https://www.azzaman.com/wp-content/uploads/2018/01/nintchdbpict000265053471.jpg"/>
<meta property="og:locale" content="en_us"/>
<!-- // end wpfbogp -->
<!-- ## NXS/OG ## -->
<!-- ## NXS/OG ## -->
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	

	
</head>

<body data-rsssl=1 class="post-template-default single single-post postid-226657 single-format-standard ----- global-block-template-1 wpb-js-composer js-comp-ver-5.0.1 vc_responsive td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-main-container"><ul id="menu-main" class="td-mobile-main-menu"><li id="menu-item-2175" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first menu-item-2175"><a href="/">الرئيسية</a></li>
<li id="menu-item-2169" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2169"><a href="https://www.azzaman.com/?cat=3">الاولى</a></li>
<li id="menu-item-2166" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2166"><a href="https://www.azzaman.com/?cat=12">اخبار</a></li>
<li id="menu-item-2172" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2172"><a href="https://www.azzaman.com/?cat=13">طبعة العراق</a></li>
<li id="menu-item-2170" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2170"><a href="https://www.azzaman.com/?cat=9">الف ياء</a></li>
<li id="menu-item-2167" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2167"><a href="https://www.azzaman.com/?cat=10">اغلبية صامتة</a></li>
<li id="menu-item-2171" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2171"><a href="https://www.azzaman.com/?cat=4">رياضة</a></li>
<li id="menu-item-2173" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2173"><a href="https://www.azzaman.com/?cat=8">مقالات</a></li>
<li id="menu-item-2168" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2168"><a href="https://www.azzaman.com/?cat=11">الاخيرة</a></li>
<li id="menu-item-196285" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-196285"><a href="https://itunes.apple.com/gb/app/azzaman-%D8%A7%D9%84%D8%B2%D9%85%D8%A7%D9%86/id1194764180?mt=8"><i class="_mi _before foundation-icons fi-social-apple" aria-hidden="true"></i><span>ابل</span></a></li>
<li id="menu-item-196286" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-196286"><a href="https://play.google.com/store/apps/details?id=com.azzaman.app&#038;pcampaignid=MKT-Other-global-all-co-prtnr-py-PartBadge-Mar2515-1"><i class="_mi _before foundation-icons fi-social-android" aria-hidden="true"></i><span>اندرويد</span></a></li>
<li id="menu-item-195544" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-195544"><a href="#">+<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-195549" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-195549"><a href="https://www.azzaman.com/?page_id=2">أرشيف (pdf)</a></li>
	<li id="menu-item-195545" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-195545"><a href="https://www.azzaman.com/?page_id=3800">هيئــــــــة التحــــــــــرير</a></li>
	<li id="menu-item-195546" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-195546"><a href="https://www.azzaman.com/?page_id=115">جميع الحقوق محفوظة</a></li>
	<li id="menu-item-195547" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-195547"><a href="https://www.azzaman.com/?page_id=113">شروط استخدام الموقع</a></li>
	<li id="menu-item-195548" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-195548"><a href="https://www.azzaman.com/?page_id=42">اتصل بنا</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.azzaman.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>بحث</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 1
-->

<div class="td-header-wrap td-header-style-1">

    <div class="td-header-top-menu-full">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-4">
        <div class="td-header-sp-top-widget">
    </div>
        
<div class="td-header-sp-top-menu">


	<div class="menu-top-container"><ul id="menu-top" class="top-header-menu"><li id="menu-item-195527" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-195527"><a href="https://www.azzaman.com/?page_id=42">اتصل بنا</a></li>
<li id="menu-item-196003" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-196003"><a href="https://www.azzaman.com/?page_id=2">أرشيف (pdf)</a></li>
<li id="menu-item-195525" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-195525"><a href="https://www.azzaman.com/?page_id=3800">هيئــــــــة التحــــــــــرير</a></li>
<li id="menu-item-195528" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-195528"><a href="https://www.azzaman.com/?page_id=113">شروط استخدام الموقع</a></li>
<li id="menu-item-195529" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-195529"><a href="https://www.azzaman.com/?page_id=115">جميع الحقوق محفوظة</a></li>
<li id="menu-item-195712" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-195712"><a href="https://www.facebook.com/azzamannewspaper/"><i class="_mi _before dashicons dashicons-facebook-alt" aria-hidden="true"></i><span>فيسبوك</span></a></li>
<li id="menu-item-195725" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-195725"><a href="https://www.azzaman.com/?feed=rss2"><i class="_mi _before dashicons dashicons-rss" aria-hidden="true"></i><span>RSS</span></a></li>
</ul></div></div>
    </div>

<!-- LOGIN MODAL -->
        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                            <a class="td-main-logo" href="https://www.azzaman.com/">
                <img src="/wp-content/uploads/2017/02/logo-2.jpg" alt=""/>
                <span class="td-visual-hidden">AZZAMAN الزمان</span>
            </a>
                    </div>
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  "><img src="https://www.azzaman.com/wp-content/uploads/2017/04/ad.jpg"></div>
</div>            </div>
        </div>
    </div>

    <div class="td-header-menu-wrap-full">
        <div class="td-header-menu-wrap td-header-gradient">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
                <a class="td-main-logo" href="https://www.azzaman.com/">
            <img src="/wp-content/uploads/2017/02/logo-2.jpg" alt=""/>
        </a>
        </div>
    <div class="menu-main-container"><ul id="menu-main-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-2175"><a href="/">الرئيسية</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2169"><a href="https://www.azzaman.com/?cat=3">الاولى</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2166"><a href="https://www.azzaman.com/?cat=12">اخبار</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2172"><a href="https://www.azzaman.com/?cat=13">طبعة العراق</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2170"><a href="https://www.azzaman.com/?cat=9">الف ياء</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2167"><a href="https://www.azzaman.com/?cat=10">اغلبية صامتة</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2171"><a href="https://www.azzaman.com/?cat=4">رياضة</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2173"><a href="https://www.azzaman.com/?cat=8">مقالات</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-2168"><a href="https://www.azzaman.com/?cat=11">الاخيرة</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-196285"><a href="https://itunes.apple.com/gb/app/azzaman-%D8%A7%D9%84%D8%B2%D9%85%D8%A7%D9%86/id1194764180?mt=8"><i class="_mi _before foundation-icons fi-social-apple" aria-hidden="true"></i><span>ابل</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-196286"><a href="https://play.google.com/store/apps/details?id=com.azzaman.app&#038;pcampaignid=MKT-Other-global-all-co-prtnr-py-PartBadge-Mar2515-1"><i class="_mi _before foundation-icons fi-social-android" aria-hidden="true"></i><span>اندرويد</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-195544"><a href="#">+</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-195549"><a href="https://www.azzaman.com/?page_id=2">أرشيف (pdf)</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-195545"><a href="https://www.azzaman.com/?page_id=3800">هيئــــــــة التحــــــــــرير</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-195546"><a href="https://www.azzaman.com/?page_id=115">جميع الحقوق محفوظة</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-195547"><a href="https://www.azzaman.com/?page_id=113">شروط استخدام الموقع</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-195548"><a href="https://www.azzaman.com/?page_id=42">اتصل بنا</a></li>
</ul>
</li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="https://www.azzaman.com/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="بحث" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap">

    <div class="td-container td-post-template-default td-sidebar-left">
        <div class="td-crumb-container"></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content td-sidebar-left-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-226657" class="post-226657 post type-post status-publish format-standard has-post-thumbnail hentry category-backpage" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header">

            
            <header class="td-post-title">
                <h1 class="entry-title">شاي البابونغ يحارب مشاكل البشرة والشعر</h1>

                

                <div class="td-module-meta-info">
                                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-01-07T19:26:45+00:00" >January 7, 2018</time></span>                                        <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-226657">21</span></div>                </div>

            </header>

        </div>

        

        <div class="td-post-content">

        
        <p><img class="aligncenter size-full wp-image-226658" src="https://www.azzaman.com/wp-content/uploads/2018/01/nintchdbpict000265053471.jpg" alt="" width="600" height="400" srcset="https://www.azzaman.com/wp-content/uploads/2018/01/nintchdbpict000265053471.jpg 600w, https://www.azzaman.com/wp-content/uploads/2018/01/nintchdbpict000265053471-100x67.jpg 100w, https://www.azzaman.com/wp-content/uploads/2018/01/nintchdbpict000265053471-218x145.jpg 218w, https://www.azzaman.com/wp-content/uploads/2018/01/nintchdbpict000265053471-265x177.jpg 265w, https://www.azzaman.com/wp-content/uploads/2018/01/nintchdbpict000265053471-240x160.jpg 240w, https://www.azzaman.com/wp-content/uploads/2018/01/nintchdbpict000265053471-534x356.jpg 534w" sizes="(max-width: 600px) 100vw, 600px" /></p>
<p class="p1" dir="rtl">برلين &#8211; الزمان</p>
<p class="p3" dir="rtl"><b>أفادت مجلة «فرويندين» الألمانية بأن شاي البابونج يعد بمثابة ينبوع الصحة والجمال، حيث أنه يخفف متاعب المعدة من ناحية ويحارب مشاكل البشرة والشعر من ناحية أخرى. وأوضحت المجلة المعنية بالصحة والجمال أن شاي البابونج يمتاز بتأثيره المهدئ للمعدة، حيث يحتوي الزيت الطيّار للبابونغ على المادتين الفعالتين «بيسابولول» و»ماتريسين». وتتمتع هذه المواد بتأثير مضاد للبكتيريا والالتهابات. وللاستخدام الخارجي يمتاز البابونغ بتأثير مهدئ ومثبط للالتهابات ويساعد على شفاء الجروح. ومثلما يهدئ البابونغ المعدة، فإنه يهدئ البشرة أيضاً فهو يحارب شوائب البشرة، ويمنحها مظهراً نقياً ومفعما بالصحة. وتساعد المادة الفعالة «بيسابولول» على الشفاء من الالتهابات بشكل أسرع، كما تعزز أيضاً من تجديد الخلايا، ومن ثم تلتئم الجروح بشكل أسرع ويقل تهيج البشرة. وفي حال عدم توفر كريم يمحتوي على البابونغ، فيمكن الاعتماد على شاي البابونغ لعلاج عيوب البشرة والبشرة المتهيجة، وذلك عن طريق حمام البخار، بحيث توضع ثلاثة أو أربعة أكياس من العشب في وعاء كبير به ماء ساخن، وبعد فترة وجيزة توضع منشفة على الرأس وتتدلى أطرافها على كامل حواف الإناء ليتم التعرض بالكامل للبخار ولمدة عشر دقائق. ويحمل البخار المتصاعد إلى البشرة معه الزيت العطري الكامن في هذه العشبة الطبية، بعدها يظهر تأثيرها المضاد للالتهابات.</b><b>يستخدم البابونغ في مستحضرات العناية بالشعر الأشقر كنوع من أنواع مواد التشقير، فضلاً عن أنه يمنح الشعر الأشقر مظهراً لامعاً وملمساً حريرياً. وكوصفة منزلية توضع ستة أو ثمانية أكياس على لتر من الماء المغلي، ويترك المزيج ليبرد قبل توزيعه على الشعر، ولا يغسل الشاي من الشعر ولكن يترك ليجف فوقه في الهواء، وبعد جفاف الشعر يتم شطفه باستخدام ماسك للشعر يحتوي على مواد عناية.</b></p>
        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">مشاركة</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.azzaman.com%2F%3Fp%3D226657" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=%D8%B4%D8%A7%D9%8A+%D8%A7%D9%84%D8%A8%D8%A7%D8%A8%D9%88%D9%86%D8%BA+%D9%8A%D8%AD%D8%A7%D8%B1%D8%A8+%D9%85%D8%B4%D8%A7%D9%83%D9%84+%D8%A7%D9%84%D8%A8%D8%B4%D8%B1%D8%A9+%D9%88%D8%A7%D9%84%D8%B4%D8%B9%D8%B1&url=https%3A%2F%2Fwww.azzaman.com%2F%3Fp%3D226657&via=AZZAMAN+%D8%A7%D9%84%D8%B2%D9%85%D8%A7%D9%86"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://www.azzaman.com/?p=226657" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.azzaman.com/?p=226657&amp;media=https://www.azzaman.com/wp-content/uploads/2018/01/nintchdbpict000265053471.jpg&description=%D8%B4%D8%A7%D9%8A+%D8%A7%D9%84%D8%A8%D8%A7%D8%A8%D9%88%D9%86%D8%BA+%D9%8A%D8%AD%D8%A7%D8%B1%D8%A8+%D9%85%D8%B4%D8%A7%D9%83%D9%84+%D8%A7%D9%84%D8%A8%D8%B4%D8%B1%D8%A9+%D9%88%D8%A7%D9%84%D8%B4%D8%B9%D8%B1" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=%D8%B4%D8%A7%D9%8A+%D8%A7%D9%84%D8%A8%D8%A7%D8%A8%D9%88%D9%86%D8%BA+%D9%8A%D8%AD%D8%A7%D8%B1%D8%A8+%D9%85%D8%B4%D8%A7%D9%83%D9%84+%D8%A7%D9%84%D8%A8%D8%B4%D8%B1%D8%A9+%D9%88%D8%A7%D9%84%D8%B4%D8%B9%D8%B1%20-%20https%3A%2F%2Fwww.azzaman.com%2F%3Fp%3D226657" ><i class="td-icon-whatsapp"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.azzaman.com/?p=226657&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.azzaman.com/?p=226657" data-text="شاي البابونغ يحارب مشاكل البشرة والشعر" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>                        <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.azzaman.com/?author=10">photorias</a></span></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="photorias"></span><meta itemprop="datePublished" content="2018-01-07T19:26:45+00:00"><meta itemprop="dateModified" content="2018-01-07T19:26:45+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.azzaman.com/?p=226657"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/wp-content/uploads/2017/02/logo-2.jpg"></span><meta itemprop="name" content="AZZAMAN الزمان"></span><meta itemprop="headline " content="شاي البابونغ يحارب مشاكل البشرة والشعر"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.azzaman.com/wp-content/uploads/2018/01/nintchdbpict000265053471.jpg"><meta itemprop="width" content="600"><meta itemprop="height" content="400"></span>        </footer>

    </article> <!-- /.post -->

    
                            </div>
                        </div>
		                <div class="td-pb-span4 td-main-sidebar" role="complementary">
			                <div class="td-ss-main-sidebar">
				                <div class="td_block_wrap td_block_8 td_block_widget td_uid_3_5a52d2c3a8071_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_3_5a52d2c3a8071" ><script>var block_td_uid_3_5a52d2c3a8071 = new tdBlock();
block_td_uid_3_5a52d2c3a8071.id = "td_uid_3_5a52d2c3a8071";
block_td_uid_3_5a52d2c3a8071.atts = '{"limit":"20","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"\u0623\u062d\u062f\u062b \u0627\u0644\u0623\u062e\u0628\u0627\u0631","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"load_more","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_3_5a52d2c3a8071_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_3_5a52d2c3a8071_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_3_5a52d2c3a8071.td_column_number = "1";
block_td_uid_3_5a52d2c3a8071.block_type = "td_block_8";
block_td_uid_3_5a52d2c3a8071.post_count = "20";
block_td_uid_3_5a52d2c3a8071.found_posts = "102930";
block_td_uid_3_5a52d2c3a8071.header_color = "#";
block_td_uid_3_5a52d2c3a8071.ajax_pagination_infinite_stop = "";
block_td_uid_3_5a52d2c3a8071.max_num_pages = "5147";
tdBlocksArray.push(block_td_uid_3_5a52d2c3a8071);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">أحدث الأخبار</span></h4></div><div id=td_uid_3_5a52d2c3a8071 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="https://www.azzaman.com/?p=226677" rel="bookmark" title="تناقضات المركب الواحد"><img width="64" height="70" class="entry-thumb" src="https://www.azzaman.com/wp-content/uploads/2017/10/20171022_231554-64x70.jpg" srcset="https://www.azzaman.com/wp-content/uploads/2017/10/20171022_231554-64x70.jpg 64w, https://www.azzaman.com/wp-content/uploads/2017/10/20171022_231554-138x150.jpg 138w, https://www.azzaman.com/wp-content/uploads/2017/10/20171022_231554-182x198.jpg 182w, https://www.azzaman.com/wp-content/uploads/2017/10/20171022_231554-147x160.jpg 147w, https://www.azzaman.com/wp-content/uploads/2017/10/20171022_231554-424x462.jpg 424w, https://www.azzaman.com/wp-content/uploads/2017/10/20171022_231554-e1508714169236.jpg 120w" sizes="(max-width: 64px) 100vw, 64px" alt="" title="تناقضات المركب الواحد"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.azzaman.com/?p=226677" rel="bookmark" title="تناقضات المركب الواحد">تناقضات المركب الواحد</a></h3>
            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-01-07T19:42:42+00:00" >January 7, 2018</time></span>                            </div>

        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="https://www.azzaman.com/?p=226674" rel="bookmark" title="العبادي:عدم القضاء على الفساد الموجود بيننا سيعيد داعش الى العراق"><img width="100" height="70" class="entry-thumb" src="https://www.azzaman.com/wp-content/uploads/2018/01/1396042413554985411401484-100x70.jpg" srcset="https://www.azzaman.com/wp-content/uploads/2018/01/1396042413554985411401484-100x70.jpg 100w, https://www.azzaman.com/wp-content/uploads/2018/01/1396042413554985411401484-215x150.jpg 215w, https://www.azzaman.com/wp-content/uploads/2018/01/1396042413554985411401484-265x185.jpg 265w, https://www.azzaman.com/wp-content/uploads/2018/01/1396042413554985411401484-230x160.jpg 230w, https://www.azzaman.com/wp-content/uploads/2018/01/1396042413554985411401484-534x372.jpg 534w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="العبادي:عدم القضاء على الفساد الموجود بيننا سيعيد داعش الى العراق"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.azzaman.com/?p=226674" rel="bookmark" title="العبادي:عدم القضاء على الفساد الموجود بيننا سيعيد داعش الى العراق">العبادي:عدم القضاء على الفساد الموجود بيننا سيعيد داعش الى العراق</a></h3>
            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-01-07T19:39:13+00:00" >January 7, 2018</time></span>                            </div>

        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="https://www.azzaman.com/?p=226672" rel="bookmark" title="وساطة خليجية بين مصر والسودان "><img width="96" height="70" class="entry-thumb" src="https://www.azzaman.com/wp-content/uploads/2018/01/20180107_193754-96x70.jpg" srcset="https://www.azzaman.com/wp-content/uploads/2018/01/20180107_193754-96x70.jpg 96w, https://www.azzaman.com/wp-content/uploads/2018/01/20180107_193754-206x150.jpg 206w, https://www.azzaman.com/wp-content/uploads/2018/01/20180107_193754-265x193.jpg 265w, https://www.azzaman.com/wp-content/uploads/2018/01/20180107_193754-220x160.jpg 220w, https://www.azzaman.com/wp-content/uploads/2018/01/20180107_193754.jpg 300w" sizes="(max-width: 96px) 100vw, 96px" alt="" title="وساطة خليجية بين مصر والسودان "/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.azzaman.com/?p=226672" rel="bookmark" title="وساطة خليجية بين مصر والسودان ">وساطة خليجية بين مصر والسودان </a></h3>
            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-01-07T19:38:27+00:00" >January 7, 2018</time></span>                            </div>

        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="https://www.azzaman.com/?p=226668" rel="bookmark" title="اطلاق سراح وجبة من المتظاهرين وجلسة مغلقة للشورى الايراني لمناقشة الاحتجاجات"><img width="100" height="67" class="entry-thumb" src="https://www.azzaman.com/wp-content/uploads/2018/01/1225696-100x67.jpg" srcset="https://www.azzaman.com/wp-content/uploads/2018/01/1225696-100x67.jpg 100w, https://www.azzaman.com/wp-content/uploads/2018/01/1225696-218x145.jpg 218w, https://www.azzaman.com/wp-content/uploads/2018/01/1225696-265x177.jpg 265w, https://www.azzaman.com/wp-content/uploads/2018/01/1225696-240x160.jpg 240w, https://www.azzaman.com/wp-content/uploads/2018/01/1225696-534x356.jpg 534w, https://www.azzaman.com/wp-content/uploads/2018/01/1225696.jpg 600w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="اطلاق سراح وجبة من المتظاهرين وجلسة مغلقة للشورى الايراني لمناقشة الاحتجاجات"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.azzaman.com/?p=226668" rel="bookmark" title="اطلاق سراح وجبة من المتظاهرين وجلسة مغلقة للشورى الايراني لمناقشة الاحتجاجات">اطلاق سراح وجبة من المتظاهرين وجلسة مغلقة للشورى الايراني لمناقشة الاحتجاجات</a></h3>
            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-01-07T19:35:45+00:00" >January 7, 2018</time></span>                            </div>

        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="https://www.azzaman.com/?p=226666" rel="bookmark" title="تيريزا ماي تجري تعديلات وزارية في اطار تحديات داخلية وخارجية "><img width="100" height="70" class="entry-thumb" src="https://www.azzaman.com/wp-content/uploads/2018/01/15fcebcea1e577535c6940ce5b44a4d007514412-100x70.jpg" srcset="https://www.azzaman.com/wp-content/uploads/2018/01/15fcebcea1e577535c6940ce5b44a4d007514412-100x70.jpg 100w, https://www.azzaman.com/wp-content/uploads/2018/01/15fcebcea1e577535c6940ce5b44a4d007514412-213x150.jpg 213w, https://www.azzaman.com/wp-content/uploads/2018/01/15fcebcea1e577535c6940ce5b44a4d007514412-265x186.jpg 265w, https://www.azzaman.com/wp-content/uploads/2018/01/15fcebcea1e577535c6940ce5b44a4d007514412-227x160.jpg 227w, https://www.azzaman.com/wp-content/uploads/2018/01/15fcebcea1e577535c6940ce5b44a4d007514412-534x376.jpg 534w, https://www.azzaman.com/wp-content/uploads/2018/01/15fcebcea1e577535c6940ce5b44a4d007514412.jpg 600w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="تيريزا ماي تجري تعديلات وزارية في اطار تحديات داخلية وخارجية "/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.azzaman.com/?p=226666" rel="bookmark" title="تيريزا ماي تجري تعديلات وزارية في اطار تحديات داخلية وخارجية ">تيريزا ماي تجري تعديلات وزارية في اطار تحديات داخلية وخارجية </a></h3>
            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-01-07T19:35:10+00:00" >January 7, 2018</time></span>                            </div>

        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="https://www.azzaman.com/?p=226664" rel="bookmark" title="حزب صالح يختارأبوراس رئيساً ويؤكد رفضه التدخل السعودي في اليمن"><img width="100" height="56" class="entry-thumb" src="https://www.azzaman.com/wp-content/uploads/2018/01/000_Nic6372081-100x56.jpg" srcset="https://www.azzaman.com/wp-content/uploads/2018/01/000_Nic6372081-100x56.jpg 100w, https://www.azzaman.com/wp-content/uploads/2018/01/000_Nic6372081-218x123.jpg 218w, https://www.azzaman.com/wp-content/uploads/2018/01/000_Nic6372081-265x149.jpg 265w, https://www.azzaman.com/wp-content/uploads/2018/01/000_Nic6372081-284x160.jpg 284w, https://www.azzaman.com/wp-content/uploads/2018/01/000_Nic6372081-534x301.jpg 534w, https://www.azzaman.com/wp-content/uploads/2018/01/000_Nic6372081.jpg 600w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="حزب صالح يختارأبوراس رئيساً ويؤكد رفضه التدخل السعودي في اليمن"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.azzaman.com/?p=226664" rel="bookmark" title="حزب صالح يختارأبوراس رئيساً ويؤكد رفضه التدخل السعودي في اليمن">حزب صالح يختارأبوراس رئيساً ويؤكد رفضه التدخل السعودي في اليمن</a></h3>
            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-01-07T19:34:40+00:00" >January 7, 2018</time></span>                            </div>

        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="https://www.azzaman.com/?p=226662" rel="bookmark" title="رصيف الكتب ـ فارس السرّدار"><img width="100" height="66" class="entry-thumb" src="https://www.azzaman.com/wp-content/uploads/2018/01/20180107_193217-100x66.jpg" srcset="https://www.azzaman.com/wp-content/uploads/2018/01/20180107_193217-100x66.jpg 100w, https://www.azzaman.com/wp-content/uploads/2018/01/20180107_193217-218x145.jpg 218w, https://www.azzaman.com/wp-content/uploads/2018/01/20180107_193217-265x176.jpg 265w, https://www.azzaman.com/wp-content/uploads/2018/01/20180107_193217-241x160.jpg 241w, https://www.azzaman.com/wp-content/uploads/2018/01/20180107_193217-534x354.jpg 534w, https://www.azzaman.com/wp-content/uploads/2018/01/20180107_193217.jpg 600w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="رصيف الكتب ـ فارس السرّدار"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.azzaman.com/?p=226662" rel="bookmark" title="رصيف الكتب ـ فارس السرّدار">رصيف الكتب ـ فارس السرّدار</a></h3>
            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-01-07T19:33:04+00:00" >January 7, 2018</time></span>                            </div>

        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="https://www.azzaman.com/?p=226659" rel="bookmark" title="غوغل تحصد الملايين من علاج المدمنين"><img width="100" height="67" class="entry-thumb" src="https://www.azzaman.com/wp-content/uploads/2018/01/a8dee5e4f1-100x67.jpg" srcset="https://www.azzaman.com/wp-content/uploads/2018/01/a8dee5e4f1-100x67.jpg 100w, https://www.azzaman.com/wp-content/uploads/2018/01/a8dee5e4f1-218x145.jpg 218w, https://www.azzaman.com/wp-content/uploads/2018/01/a8dee5e4f1-265x177.jpg 265w, https://www.azzaman.com/wp-content/uploads/2018/01/a8dee5e4f1-240x160.jpg 240w, https://www.azzaman.com/wp-content/uploads/2018/01/a8dee5e4f1-534x356.jpg 534w, https://www.azzaman.com/wp-content/uploads/2018/01/a8dee5e4f1.jpg 600w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="غوغل تحصد الملايين من علاج المدمنين"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.azzaman.com/?p=226659" rel="bookmark" title="غوغل تحصد الملايين من علاج المدمنين">غوغل تحصد الملايين من علاج المدمنين</a></h3>
            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-01-07T19:27:28+00:00" >January 7, 2018</time></span>                            </div>

        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="https://www.azzaman.com/?p=226657" rel="bookmark" title="شاي البابونغ يحارب مشاكل البشرة والشعر"><img width="100" height="67" class="entry-thumb" src="https://www.azzaman.com/wp-content/uploads/2018/01/nintchdbpict000265053471-100x67.jpg" srcset="https://www.azzaman.com/wp-content/uploads/2018/01/nintchdbpict000265053471-100x67.jpg 100w, https://www.azzaman.com/wp-content/uploads/2018/01/nintchdbpict000265053471-218x145.jpg 218w, https://www.azzaman.com/wp-content/uploads/2018/01/nintchdbpict000265053471-265x177.jpg 265w, https://www.azzaman.com/wp-content/uploads/2018/01/nintchdbpict000265053471-240x160.jpg 240w, https://www.azzaman.com/wp-content/uploads/2018/01/nintchdbpict000265053471-534x356.jpg 534w, https://www.azzaman.com/wp-content/uploads/2018/01/nintchdbpict000265053471.jpg 600w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="شاي البابونغ يحارب مشاكل البشرة والشعر"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.azzaman.com/?p=226657" rel="bookmark" title="شاي البابونغ يحارب مشاكل البشرة والشعر">شاي البابونغ يحارب مشاكل البشرة والشعر</a></h3>
            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-01-07T19:26:45+00:00" >January 7, 2018</time></span>                            </div>

        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="https://www.azzaman.com/?p=226655" rel="bookmark" title="الفياغرا لا تصلح  لجميع الرجال"><img width="100" height="53" class="entry-thumb" src="https://www.azzaman.com/wp-content/uploads/2018/01/20140410_121030_9450_411279696-100x53.jpg" srcset="https://www.azzaman.com/wp-content/uploads/2018/01/20140410_121030_9450_411279696-100x53.jpg 100w, https://www.azzaman.com/wp-content/uploads/2018/01/20140410_121030_9450_411279696-218x114.jpg 218w, https://www.azzaman.com/wp-content/uploads/2018/01/20140410_121030_9450_411279696-265x139.jpg 265w, https://www.azzaman.com/wp-content/uploads/2018/01/20140410_121030_9450_411279696-305x160.jpg 305w, https://www.azzaman.com/wp-content/uploads/2018/01/20140410_121030_9450_411279696-534x280.jpg 534w, https://www.azzaman.com/wp-content/uploads/2018/01/20140410_121030_9450_411279696.jpg 600w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="الفياغرا لا تصلح  لجميع الرجال"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.azzaman.com/?p=226655" rel="bookmark" title="الفياغرا لا تصلح  لجميع الرجال">الفياغرا لا تصلح  لجميع الرجال</a></h3>
            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-01-07T19:26:17+00:00" >January 7, 2018</time></span>                            </div>

        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="https://www.azzaman.com/?p=226652" rel="bookmark" title="وفاة خطيب اثناء خطبة عن الموت"><img width="100" height="50" class="entry-thumb" src="https://www.azzaman.com/wp-content/uploads/2018/01/download-3-100x50.jpeg" srcset="https://www.azzaman.com/wp-content/uploads/2018/01/download-3-100x50.jpeg 100w, https://www.azzaman.com/wp-content/uploads/2018/01/download-3-218x109.jpeg 218w, https://www.azzaman.com/wp-content/uploads/2018/01/download-3-265x133.jpeg 265w, https://www.azzaman.com/wp-content/uploads/2018/01/download-3.jpeg 317w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="وفاة خطيب اثناء خطبة عن الموت"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.azzaman.com/?p=226652" rel="bookmark" title="وفاة خطيب اثناء خطبة عن الموت">وفاة خطيب اثناء خطبة عن الموت</a></h3>
            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-01-07T19:25:48+00:00" >January 7, 2018</time></span>                            </div>

        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="https://www.azzaman.com/?p=226651" rel="bookmark" title="‎تحذير من تجمد جسم الانسان خلال عشر دقائق"><img width="73" height="70" class="entry-thumb" src="https://www.azzaman.com/wp-content/uploads/2018/01/images-1-73x70.jpeg" srcset="https://www.azzaman.com/wp-content/uploads/2018/01/images-1-73x70.jpeg 73w, https://www.azzaman.com/wp-content/uploads/2018/01/images-1-156x150.jpeg 156w, https://www.azzaman.com/wp-content/uploads/2018/01/images-1-206x198.jpeg 206w, https://www.azzaman.com/wp-content/uploads/2018/01/images-1-167x160.jpeg 167w, https://www.azzaman.com/wp-content/uploads/2018/01/images-1.jpeg 229w" sizes="(max-width: 73px) 100vw, 73px" alt="" title="‎تحذير من تجمد جسم الانسان خلال عشر دقائق"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.azzaman.com/?p=226651" rel="bookmark" title="‎تحذير من تجمد جسم الانسان خلال عشر دقائق">‎تحذير من تجمد جسم الانسان خلال عشر دقائق</a></h3>
            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-01-07T19:25:13+00:00" >January 7, 2018</time></span>                            </div>

        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="https://www.azzaman.com/?p=226647" rel="bookmark" title="نائب لـ (الزمان): الموازنة تخلو من الوظائف ومثقلة بالديون الخارجية"><img width="100" height="55" class="entry-thumb" src="https://www.azzaman.com/wp-content/uploads/2018/01/NB-132607-635659757745576659-100x55.jpg" srcset="https://www.azzaman.com/wp-content/uploads/2018/01/NB-132607-635659757745576659-100x55.jpg 100w, https://www.azzaman.com/wp-content/uploads/2018/01/NB-132607-635659757745576659-218x121.jpg 218w, https://www.azzaman.com/wp-content/uploads/2018/01/NB-132607-635659757745576659-265x147.jpg 265w, https://www.azzaman.com/wp-content/uploads/2018/01/NB-132607-635659757745576659-289x160.jpg 289w, https://www.azzaman.com/wp-content/uploads/2018/01/NB-132607-635659757745576659-534x295.jpg 534w, https://www.azzaman.com/wp-content/uploads/2018/01/NB-132607-635659757745576659.jpg 600w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="نائب لـ (الزمان): الموازنة تخلو من الوظائف ومثقلة بالديون الخارجية"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.azzaman.com/?p=226647" rel="bookmark" title="نائب لـ (الزمان): الموازنة تخلو من الوظائف ومثقلة بالديون الخارجية">نائب لـ (الزمان): الموازنة تخلو من الوظائف ومثقلة بالديون الخارجية</a></h3>
            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-01-07T17:08:47+00:00" >January 7, 2018</time></span>                            </div>

        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="https://www.azzaman.com/?p=226645" rel="bookmark" title="العراق والجزائر يبحثان تفعيل عقود شراكة إستثمار الغاز"><img width="100" height="66" class="entry-thumb" src="https://www.azzaman.com/wp-content/uploads/2018/01/20180107_170735-100x66.jpg" srcset="https://www.azzaman.com/wp-content/uploads/2018/01/20180107_170735-100x66.jpg 100w, https://www.azzaman.com/wp-content/uploads/2018/01/20180107_170735-218x144.jpg 218w, https://www.azzaman.com/wp-content/uploads/2018/01/20180107_170735-265x175.jpg 265w, https://www.azzaman.com/wp-content/uploads/2018/01/20180107_170735-242x160.jpg 242w, https://www.azzaman.com/wp-content/uploads/2018/01/20180107_170735-534x353.jpg 534w, https://www.azzaman.com/wp-content/uploads/2018/01/20180107_170735.jpg 600w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="العراق والجزائر يبحثان تفعيل عقود شراكة إستثمار الغاز"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.azzaman.com/?p=226645" rel="bookmark" title="العراق والجزائر يبحثان تفعيل عقود شراكة إستثمار الغاز">العراق والجزائر يبحثان تفعيل عقود شراكة إستثمار الغاز</a></h3>
            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-01-07T17:07:40+00:00" >January 7, 2018</time></span>                            </div>

        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="https://www.azzaman.com/?p=226642" rel="bookmark" title="مجلس النجف لـ (الزمان): العبادي أبدى تجاوباً كبيراً مع طلبات المحافظة"><img width="100" height="56" class="entry-thumb" src="https://www.azzaman.com/wp-content/uploads/2018/01/20180107_170641-100x56.jpg" srcset="https://www.azzaman.com/wp-content/uploads/2018/01/20180107_170641-100x56.jpg 100w, https://www.azzaman.com/wp-content/uploads/2018/01/20180107_170641-218x123.jpg 218w, https://www.azzaman.com/wp-content/uploads/2018/01/20180107_170641-265x149.jpg 265w, https://www.azzaman.com/wp-content/uploads/2018/01/20180107_170641-284x160.jpg 284w, https://www.azzaman.com/wp-content/uploads/2018/01/20180107_170641-534x301.jpg 534w, https://www.azzaman.com/wp-content/uploads/2018/01/20180107_170641.jpg 600w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="مجلس النجف لـ (الزمان): العبادي أبدى تجاوباً كبيراً مع طلبات المحافظة"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.azzaman.com/?p=226642" rel="bookmark" title="مجلس النجف لـ (الزمان): العبادي أبدى تجاوباً كبيراً مع طلبات المحافظة">مجلس النجف لـ (الزمان): العبادي أبدى تجاوباً كبيراً مع طلبات المحافظة</a></h3>
            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-01-07T17:06:47+00:00" >January 7, 2018</time></span>                            </div>

        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="https://www.azzaman.com/?p=226641" rel="bookmark" title="أربيل ترى الإتهامات الإيرانية باطلة وطهران تواصل الحديث عن نظرية المؤامرة"><img width="100" height="62" class="entry-thumb" src="https://www.azzaman.com/wp-content/uploads/2018/01/83012017_Necirvan-Barzani-N-100x62.jpg" srcset="https://www.azzaman.com/wp-content/uploads/2018/01/83012017_Necirvan-Barzani-N-100x62.jpg 100w, https://www.azzaman.com/wp-content/uploads/2018/01/83012017_Necirvan-Barzani-N-218x134.jpg 218w, https://www.azzaman.com/wp-content/uploads/2018/01/83012017_Necirvan-Barzani-N-265x163.jpg 265w, https://www.azzaman.com/wp-content/uploads/2018/01/83012017_Necirvan-Barzani-N-260x160.jpg 260w, https://www.azzaman.com/wp-content/uploads/2018/01/83012017_Necirvan-Barzani-N-534x328.jpg 534w, https://www.azzaman.com/wp-content/uploads/2018/01/83012017_Necirvan-Barzani-N.jpg 600w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="أربيل ترى الإتهامات الإيرانية باطلة وطهران تواصل الحديث عن نظرية المؤامرة"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.azzaman.com/?p=226641" rel="bookmark" title="أربيل ترى الإتهامات الإيرانية باطلة وطهران تواصل الحديث عن نظرية المؤامرة">أربيل ترى الإتهامات الإيرانية باطلة وطهران تواصل الحديث عن نظرية المؤامرة</a></h3>
            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-01-07T17:05:53+00:00" >January 7, 2018</time></span>                            </div>

        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="https://www.azzaman.com/?p=226639" rel="bookmark" title="المفوضية تمدّد تسجيل التحالفات الإنتخابية إلى الخميس المقبل"><img width="100" height="67" class="entry-thumb" src="https://www.azzaman.com/wp-content/uploads/2018/01/20180107_170507-100x67.jpg" srcset="https://www.azzaman.com/wp-content/uploads/2018/01/20180107_170507-100x67.jpg 100w, https://www.azzaman.com/wp-content/uploads/2018/01/20180107_170507-218x145.jpg 218w, https://www.azzaman.com/wp-content/uploads/2018/01/20180107_170507-265x177.jpg 265w, https://www.azzaman.com/wp-content/uploads/2018/01/20180107_170507-240x160.jpg 240w, https://www.azzaman.com/wp-content/uploads/2018/01/20180107_170507.jpg 360w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="المفوضية تمدّد تسجيل التحالفات الإنتخابية إلى الخميس المقبل"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.azzaman.com/?p=226639" rel="bookmark" title="المفوضية تمدّد تسجيل التحالفات الإنتخابية إلى الخميس المقبل">المفوضية تمدّد تسجيل التحالفات الإنتخابية إلى الخميس المقبل</a></h3>
            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-01-07T17:05:11+00:00" >January 7, 2018</time></span>                            </div>

        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="https://www.azzaman.com/?p=226637" rel="bookmark" title="السماوة  تزيد معاناة كربلاء والطلاب ينجون من كمين البحري"><img width="100" height="70" class="entry-thumb" src="https://www.azzaman.com/wp-content/uploads/2018/01/IMGL9836-100x70.jpg" srcset="https://www.azzaman.com/wp-content/uploads/2018/01/IMGL9836-100x70.jpg 100w, https://www.azzaman.com/wp-content/uploads/2018/01/IMGL9836-216x150.jpg 216w, https://www.azzaman.com/wp-content/uploads/2018/01/IMGL9836-265x184.jpg 265w, https://www.azzaman.com/wp-content/uploads/2018/01/IMGL9836-230x160.jpg 230w, https://www.azzaman.com/wp-content/uploads/2018/01/IMGL9836-534x371.jpg 534w, https://www.azzaman.com/wp-content/uploads/2018/01/IMGL9836.jpg 600w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="السماوة  تزيد معاناة كربلاء والطلاب ينجون من كمين البحري"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.azzaman.com/?p=226637" rel="bookmark" title="السماوة  تزيد معاناة كربلاء والطلاب ينجون من كمين البحري">السماوة  تزيد معاناة كربلاء والطلاب ينجون من كمين البحري</a></h3>
            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-01-07T16:51:57+00:00" >January 7, 2018</time></span>                            </div>

        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="https://www.azzaman.com/?p=226635" rel="bookmark" title="عبطان يتوقّع إفتتاح ملعب الزوراء قريباً"><img width="100" height="67" class="entry-thumb" src="https://www.azzaman.com/wp-content/uploads/2018/01/11791099_859433237474649_1457366965_o-100x67.jpg" srcset="https://www.azzaman.com/wp-content/uploads/2018/01/11791099_859433237474649_1457366965_o-100x67.jpg 100w, https://www.azzaman.com/wp-content/uploads/2018/01/11791099_859433237474649_1457366965_o-218x145.jpg 218w, https://www.azzaman.com/wp-content/uploads/2018/01/11791099_859433237474649_1457366965_o-265x177.jpg 265w, https://www.azzaman.com/wp-content/uploads/2018/01/11791099_859433237474649_1457366965_o-240x160.jpg 240w, https://www.azzaman.com/wp-content/uploads/2018/01/11791099_859433237474649_1457366965_o-534x356.jpg 534w, https://www.azzaman.com/wp-content/uploads/2018/01/11791099_859433237474649_1457366965_o.jpg 600w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="عبطان يتوقّع إفتتاح ملعب الزوراء قريباً"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.azzaman.com/?p=226635" rel="bookmark" title="عبطان يتوقّع إفتتاح ملعب الزوراء قريباً">عبطان يتوقّع إفتتاح ملعب الزوراء قريباً</a></h3>
            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-01-07T16:50:53+00:00" >January 7, 2018</time></span>                            </div>

        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="https://www.azzaman.com/?p=226633" rel="bookmark" title="أتلتيكو ينتصر وخطة بيرنلي تنهار أمام أسلحة السيتي"><img width="100" height="65" class="entry-thumb" src="https://www.azzaman.com/wp-content/uploads/2018/01/sp-2-2-100x65.jpg" srcset="https://www.azzaman.com/wp-content/uploads/2018/01/sp-2-2-100x65.jpg 100w, https://www.azzaman.com/wp-content/uploads/2018/01/sp-2-2-218x141.jpg 218w, https://www.azzaman.com/wp-content/uploads/2018/01/sp-2-2-265x171.jpg 265w, https://www.azzaman.com/wp-content/uploads/2018/01/sp-2-2-247x160.jpg 247w, https://www.azzaman.com/wp-content/uploads/2018/01/sp-2-2-534x345.jpg 534w, https://www.azzaman.com/wp-content/uploads/2018/01/sp-2-2.jpg 600w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="أتلتيكو ينتصر وخطة بيرنلي تنهار أمام أسلحة السيتي"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.azzaman.com/?p=226633" rel="bookmark" title="أتلتيكو ينتصر وخطة بيرنلي تنهار أمام أسلحة السيتي">أتلتيكو ينتصر وخطة بيرنلي تنهار أمام أسلحة السيتي</a></h3>
            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-01-07T16:49:52+00:00" >January 7, 2018</time></span>                            </div>

        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-load-more-wrap"><a href="#" class="td_ajax_load_more td_ajax_load_more_js" id="next-page-td_uid_3_5a52d2c3a8071" data-td_block_id="td_uid_3_5a52d2c3a8071">تحميل أكثر<i class="td-icon-font td-icon-menu-down"></i></a></div></div> <!-- ./block -->			                </div>
		                </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_weather td_block_widget td_uid_5_5a52d2c3b8244_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_5_5a52d2c3b8244" ><div id=td_uid_5_5a52d2c3b8244 class="td-weather-wrap td_block_inner td-column-1"><!-- td weather source: cache -->
		<div class="td-weather-header">
			<div class="td-weather-city">Baghdad</div>
			<div class="td-weather-condition">dust</div>
			<i class="td-location-icon td-icons-location"  data-block-uid="td_uid_5_5a52d2c3b8244"></i>
		</div>

		<div class="td-weather-set-location">
			<form class="td-manual-location-form" action="#" data-block-uid="td_uid_5_5a52d2c3b8244">
				<input id="td_uid_5_5a52d2c3b8244" class="td-location-set-input" type="text" name="location" value="" >
				<label>enter location</label>
			</form>
		</div>

		<div class="td-weather-temperature">
			<div class="td-weather-temp-wrap">
				<div class="td-weather-animated-icon">
					<span class="td_animation_sprite-27-100-80-0-0-1 mist-d td-w-today-icon" data-td-block-uid="td_uid_5_5a52d2c3b8244"></span>
				</div>
				<div class="td-weather-now" data-block-uid="td_uid_5_5a52d2c3b8244">
					<span class="td-big-degrees">14</span>
					<span class="td-circle">&deg;</span>
					<span class="td-weather-unit">C</span>
				</div>
				<div class="td-weather-lo-hi">
					<div class="td-weather-degrees-wrap">
						<i class="td-up-icon td-icons-arrows-up"></i>
						<span class="td-small-degrees td-w-high-temp">14</span>
						<span class="td-circle">&deg;</span>
					</div>
					<div class="td-weather-degrees-wrap">
						<i class="td-down-icon td-icons-arrows-down"></i>
						<span class="td-small-degrees td-w-low-temp">14</span>
						<span class="td-circle">&deg;</span>
					</div>
				</div>
			</div>
		</div>

		<div class="td-weather-info-wrap">
			<div class="td-weather-information">
				<div class="td-weather-section-1">
					<i class="td-icons-drop"></i>
					<span class="td-weather-parameter td-w-today-humidity">44%</span>
				</div>
				<div class="td-weather-section-2">
					<i class="td-icons-wind"></i>
					<span class="td-weather-parameter td-w-today-wind-speed">1.5kmh</span>
				</div>
				<div class="td-weather-section-3">
					<i class="td-icons-cloud"></i>
					<span class="td-weather-parameter td-w-today-clouds">40%</span>
				</div>
			</div>


			<div class="td-weather-week">
									<div class="td-weather-days">
						<div class="td-day-0">Fri</div>
						<div class="td-day-degrees">
							<span class="td-degrees-0">15</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-1">Sat</div>
						<div class="td-day-degrees">
							<span class="td-degrees-1">15</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-2">Sun</div>
						<div class="td-day-degrees">
							<span class="td-degrees-2">17</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-3">Mon</div>
						<div class="td-day-degrees">
							<span class="td-degrees-3">17</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-4">Tue</div>
						<div class="td-day-degrees">
							<span class="td-degrees-4">18</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
								</div>
		</div>
		</div></div> <!-- ./block -->            </div>

            <div class="td-pb-span4">
                <aside class="td_block_template_1 widget widget_text">			<div class="textwidget"><center>
<a href='https://itunes.apple.com/gb/app/azzaman-%D8%A7%D9%84%D8%B2%D9%85%D8%A7%D9%86/id1194764180?mt=8' style="display:inline-block;overflow:hidden;background:url(//linkmaker.itunes.apple.com/assets/shared/badges/en-us/appstore-lrg.svg) no-repeat;width:270px;height:80px;background-size:contain;"></a></center>

<center><a href='https://play.google.com/store/apps/details?id=com.azzaman.app&pcampaignid=MKT-Other-global-all-co-prtnr-py-PartBadge-Mar2515-1'><img style='height:120px;' alt='Get it on Google Play' src='https://play.google.com/intl/en_gb/badges/images/generic/en_badge_web_generic.png' /></a></center>

<center><a href="http://www.aliraqiya.com" target="_new"><img src="/wp-content/uploads/2014/02/aliraqiya.png" width="200px"><br><h4><font style="color:red">الموسوعة العراقية</font><br><font style="font-size:12px;font-style:light;color:black">
اسرع واكبر موسوعة عن العراق</font></a></center>
</div>
		</aside>            </div>

            <div class="td-pb-span4">
                <aside class="td_block_template_1 widget widget_text"><h4 class="block-title"><span>الحصول على أخبار الزمان عبر البريد الإلكتروني</span></h4>			<div class="textwidget"><form style="border:1px solid #ccc;padding:3px;text-align:center;" action="https://feedburner.google.com/fb/a/mailverify" method="post" target="popupwindow" onsubmit="window.open('https://feedburner.google.com/fb/a/mailverify?uri=Azzaman', 'popupwindow', 'scrollbars=yes,width=550,height=520');return true"><p>أدخل عنوان البريد الالكتروني:</p><p><input type="text" style="width:140px" name="email"/></p><input type="hidden" value="Azzaman" name="uri"/><input type="hidden" name="loc" value="en_US"/><input type="submit" value="Subscribe" /><p>Delivered by <a href="https://feedburner.google.com" target="_blank">FeedBurner</a></p></form>


</div>
		</aside>            </div>

        </div>
    </div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span7 td-sub-footer-menu">
                        <div class="menu-top-container"><ul id="menu-top-1" class="td-subfooter-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-195527"><a href="https://www.azzaman.com/?page_id=42">اتصل بنا</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-196003"><a href="https://www.azzaman.com/?page_id=2">أرشيف (pdf)</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-195525"><a href="https://www.azzaman.com/?page_id=3800">هيئــــــــة التحــــــــــرير</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-195528"><a href="https://www.azzaman.com/?page_id=113">شروط استخدام الموقع</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-195529"><a href="https://www.azzaman.com/?page_id=115">جميع الحقوق محفوظة</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-195712"><a href="https://www.facebook.com/azzamannewspaper/"><i class="_mi _before dashicons dashicons-facebook-alt" aria-hidden="true"></i><span>فيسبوك</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-195725"><a href="https://www.azzaman.com/?feed=rss2"><i class="_mi _before dashicons dashicons-rss" aria-hidden="true"></i><span>RSS</span></a></li>
</ul></div>                </div>

                <div class="td-pb-span5 td-sub-footer-copy">
                    &copy; Azzaman International 2017                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-6200730-1', 'auto');
  ga('send', 'pageview');

</script>

        <!-- wpsolr - ajax auto completion nonce -->
        <input type="hidden" id="wpsolr_autocomplete_nonce"
               value="6c0ef20106">

		

    <!--

        Theme: Newspaper by tagDiv 2016
        Version: 7.7 (rara)
        Deploy mode: deploy
        Speed booster: v4.5

        uid: 5a52d2c3ba185
    -->

    <script type='text/javascript'>
/* <![CDATA[ */
var nlf = {"ajaxurl":"https:\/\/www.azzaman.com\/wp-admin\/admin-ajax.php","plugin_url":"https:\/\/www.azzaman.com\/wp-content\/plugins\/uploadingdownloading-non-latin-filename\/","upload_baseurl":"https:\/\/www.azzaman.com\/wp-content\/uploads\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.azzaman.com/wp-content/plugins/uploadingdownloading-non-latin-filename/non-latin.js?ver=1.1.4'></script>
<script type='text/javascript' src='https://www.azzaman.com/wp-content/plugins/wpsolr-search-engine/wpsolr/core/js/bootstrap-typeahead.js?ver=19.9'></script>
<script type='text/javascript' src='https://www.azzaman.com/wp-content/plugins/wpsolr-search-engine/wpsolr/core/bower_components/jsurl/url.min.js?ver=19.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wp_localize_script_autocomplete = {"data":{"ajax_url":"https:\/\/www.azzaman.com\/wp-admin\/admin-ajax.php","is_show_url_parameters":true,"is_ajax":false,"SEARCH_PARAMETER_S":"s","SEARCH_PARAMETER_SEARCH":"search","SEARCH_PARAMETER_Q":"wpsolr_q","SEARCH_PARAMETER_FQ":"wpsolr_fq","SEARCH_PARAMETER_SORT":"wpsolr_sort","SEARCH_PARAMETER_PAGE":"wpsolr_page","SORT_CODE_BY_RELEVANCY_DESC":"sort_by_relevancy_desc","wpsolr_autocomplete_selector":".search-field","wpsolr_autocomplete_action":"wdm_return_solr_rows","wpsolr_autocomplete_nonce_selector":"#wpsolr_autocomplete_nonce","css_ajax_container_page_title":".page-title","css_ajax_container_page_sort":".woocommerce-ordering","css_ajax_container_results":".products,.results-by-facets","css_ajax_container_pagination":"nav.woocommerce-pagination,.paginate_div","css_ajax_container_pagination_page":"a.page-numbers,a.paginate","css_ajax_container_results_count":".woocommerce-result-count,.res_info","ajax_delay_ms":"","redirect_search_home":""}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.azzaman.com/wp-content/plugins/wpsolr-search-engine/wpsolr/core/js/autocomplete_solr.js?ver=19.9'></script>
<script type='text/javascript' src='https://www.azzaman.com/wp-content/plugins/wpsolr-search-engine/wpsolr/core/js/loadingoverlay/loadingoverlay.min.js?ver=19.9'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201802'></script>
<script type='text/javascript' src='https://www.azzaman.com/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=7.7'></script>
<script type='text/javascript' src='https://www.azzaman.com/wp-includes/js/comment-reply.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='https://www.azzaman.com/wp-includes/js/wp-embed.min.js?ver=4.7.2'></script>

<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_uid_5_5a52d2c3b8244","location":"Baghdad","api_location":"Baghdad","api_language":"en","today_icon":"mist-d","today_icon_text":"dust","today_temp":[14,57.2],"today_humidity":44,"today_wind_speed":[1.5,0.9],"today_min":[14,57.2],"today_max":[14,57.2],"today_clouds":40,"current_unit":0,"forecast":[{"timestamp":1515142800,"day_temp":[15,58],"day_name":"Fri","owm_day_index":1},{"timestamp":1515229200,"day_temp":[15,59],"day_name":"Sat","owm_day_index":2},{"timestamp":1515315600,"day_temp":[17,63],"day_name":"Sun","owm_day_index":3},{"timestamp":1515402000,"day_temp":[17,63],"day_name":"Mon","owm_day_index":4},{"timestamp":1515488400,"day_temp":[18,64],"day_name":"Tue","owm_day_index":5}],"api_key":"c3075d0842fb57c51faada7fc3cbba6b"});
				});
			
			

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.azzaman.com/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.azzaman.com/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


<!-- Header style compiled by theme -->

<style>
    

body {
	background-color:#e5e5e5;
}
.td-header-top-menu,
    .td-header-top-menu a,
    .td-header-wrap .td-header-top-menu-full .td-header-top-menu,
    .td-header-wrap .td-header-top-menu-full a,
    .td-header-style-8 .td-header-top-menu,
    .td-header-style-8 .td-header-top-menu a {
        color: #003773;
    }

    
    .td-header-wrap .td-header-menu-wrap-full,
    .sf-menu > .current-menu-ancestor > a,
    .sf-menu > .current-category-ancestor > a,
    .td-header-menu-wrap.td-affix,
    .td-header-style-3 .td-header-main-menu,
    .td-header-style-3 .td-affix .td-header-main-menu,
    .td-header-style-4 .td-header-main-menu,
    .td-header-style-4 .td-affix .td-header-main-menu,
    .td-header-style-8 .td-header-menu-wrap.td-affix,
    .td-header-style-8 .td-header-top-menu-full {
		background-color: #003773;
    }


    .td-boxed-layout .td-header-style-3 .td-header-menu-wrap,
    .td-boxed-layout .td-header-style-4 .td-header-menu-wrap {
    	background-color: #003773 !important;
    }


    @media (min-width: 1019px) {
        .td-header-style-1 .td-header-sp-recs,
        .td-header-style-1 .td-header-sp-logo {
            margin-bottom: 28px;
        }
    }

    @media (min-width: 768px) and (max-width: 1018px) {
        .td-header-style-1 .td-header-sp-recs,
        .td-header-style-1 .td-header-sp-logo {
            margin-bottom: 14px;
        }
    }

    .td-header-style-7 .td-header-top-menu {
        border-bottom: none;
    }


    
    .sf-menu ul .td-menu-item > a:hover,
    .sf-menu ul .sfHover > a,
    .sf-menu ul .current-menu-ancestor > a,
    .sf-menu ul .current-category-ancestor > a,
    .sf-menu ul .current-menu-item > a,
    .sf-menu > .current-menu-item > a:after,
    .sf-menu > .current-menu-ancestor > a:after,
    .sf-menu > .current-category-ancestor > a:after,
    .sf-menu > li:hover > a:after,
    .sf-menu > .sfHover > a:after,
    .td_block_mega_menu .td-next-prev-wrap a:hover,
    .td-mega-span .td-post-category:hover,
    .td-header-wrap .black-menu .sf-menu > li > a:hover,
    .td-header-wrap .black-menu .sf-menu > .current-menu-ancestor > a,
    .td-header-wrap .black-menu .sf-menu > .sfHover > a,
    .header-search-wrap .td-drop-down-search:after,
    .header-search-wrap .td-drop-down-search .btn:hover,
    .td-header-wrap .black-menu .sf-menu > .current-menu-item > a,
    .td-header-wrap .black-menu .sf-menu > .current-menu-ancestor > a,
    .td-header-wrap .black-menu .sf-menu > .current-category-ancestor > a {
        background-color: #6d96bf;
    }


    .td_block_mega_menu .td-next-prev-wrap a:hover {
        border-color: #6d96bf;
    }

    .header-search-wrap .td-drop-down-search:before {
        border-color: transparent transparent #6d96bf transparent;
    }

    .td_mega_menu_sub_cats .cur-sub-cat,
    .td_mod_mega_menu:hover .entry-title a {
        color: #6d96bf;
    }


    
    .td-header-wrap .td-header-menu-wrap .sf-menu > li > a,
    .td-header-wrap .header-search-wrap .td-icon-search {
        color: #ffffff;
    }


    
    @media (max-width: 767px) {
        body .td-header-wrap .td-header-main-menu {
            background-color: #1e73be !important;
        }
    }


    
    .td-footer-wrapper,
    .td-footer-wrapper .td_block_template_7 .td-block-title > *,
    .td-footer-wrapper .td_block_template_17 .td-block-title,
    .td-footer-wrapper .td-block-title-wrap .td-wrapper-pulldown-filter {
        background-color: rgba(10,10,10,0.5);
    }

    
    .td-sub-footer-container {
        background-color: rgba(13,13,13,0.5);
    }
</style>

<script type='text/javascript' src='https://stats.wp.com/e-201802.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:3.6',blog:'125981614',post:'226657',tz:'0',srv:'www.azzaman.com'} ]);
	_stq.push([ 'clickTrackerInit', '125981614', '226657' ]);
</script>

</body>
</html>