<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
    <title>روحاني في أول تعليق على الاحتجاجات يدعو إلى مساحة للنقد محذراً المتظاهرين من العنف | AZZAMAN الزمان</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.azzaman.com/xmlrpc.php" />
    <meta property="og:image" content="https://www.azzaman.com/wp-content/uploads/2017/12/n00505277-b.jpg" />
<!-- All in One SEO Pack 2.3.12.2.1 by Michael Torbert of Semper Fi Web Design[244,350] -->
<link rel="canonical" href="https://www.azzaman.com/?p=226079" />
<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//www.fontstatic.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="AZZAMAN الزمان &raquo; Feed" href="https://www.azzaman.com/?feed=rss2" />
<link rel="alternate" type="application/rss+xml" title="AZZAMAN الزمان &raquo; Comments Feed" href="https://www.azzaman.com/?feed=comments-rss2" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.azzaman.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='dashicons-css'  href='https://www.azzaman.com/wp-includes/css/dashicons.min.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='elusive-css'  href='https://www.azzaman.com/wp-content/plugins/menu-icons/includes/library/icon-picker/css/types/elusive.min.css?ver=2.0' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://www.azzaman.com/wp-content/plugins/menu-icons/includes/library/icon-picker/css/types/font-awesome.min.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='foundation-icons-css'  href='https://www.azzaman.com/wp-content/plugins/menu-icons/includes/library/icon-picker/css/types/foundation-icons.min.css?ver=3.0' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css'  href='https://www.azzaman.com/wp-content/plugins/menu-icons/includes/library/icon-picker/css/types/genericons.min.css?ver=3.4' type='text/css' media='all' />
<link rel='stylesheet' id='menu-icons-extra-css'  href='https://www.azzaman.com/wp-content/plugins/menu-icons/css/extra.min.css?ver=0.10.2' type='text/css' media='all' />
<link rel='stylesheet' id='arabic-webfonts-css'  href='//www.fontstatic.com/f=droid-naskh,' type='text/css' media='all' />
<link rel='stylesheet' id='solr_auto_css-css'  href='https://www.azzaman.com/wp-content/plugins/wpsolr-search-engine/wpsolr/core/css/bootstrap.min.css?ver=19.9' type='text/css' media='all' />
<link rel='stylesheet' id='solr_frontend-css'  href='https://www.azzaman.com/wp-content/plugins/wpsolr-search-engine/wpsolr/core/css/style.css?ver=19.9' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;subset=arabic&#038;ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://www.azzaman.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.azzaman.com/wp-content/themes/Newspaper/style.css?ver=7.7' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.azzaman.com/wp-content/plugins/jetpack/css/jetpack.css?ver=3.6' type='text/css' media='all' />
<script type='text/javascript' src='https://www.azzaman.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.azzaman.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://www.azzaman.com/?rest_route=/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.azzaman.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.azzaman.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='ماي : بريطانيا ستواصل تحقيق التقدّم في 2018' href='https://www.azzaman.com/?p=226076' />
<link rel='next' title='دبي تستقبل 2018 بعرض ليزر مبهر على برج خليفة' href='https://www.azzaman.com/?p=226081' />
<meta name="generator" content="WordPress 4.7.2" />
<link rel='shortlink' href='https://www.azzaman.com/?p=226079' />
<link rel="alternate" type="application/json+oembed" href="https://www.azzaman.com/?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=https%3A%2F%2Fwww.azzaman.com%2F%3Fp%3D226079" />
<link rel="alternate" type="text/xml+oembed" href="https://www.azzaman.com/?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=https%3A%2F%2Fwww.azzaman.com%2F%3Fp%3D226079&#038;format=xml" />
<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"OVu3j1a8Dy00qJ", domain:"azzaman.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=OVu3j1a8Dy00qJ" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->  <!-- Start arabic-webfonts v1.4.2 styles -->        <style id='arabic-webfonts' type='text/css'>
                      body, header, footer, .content, .sidebar, p, h1, h2, h3, h4, h5, h6 { 
		   
              
           font-family: 'droid-naskh' !important;
                                  
           }
                                                                                                   	    </style>
        <!-- /End arabic-webfonts styles --><link rel="icon" href="https://www.azzaman.com/wp-content/uploads/2017/04/tir-1-58fe38d0v1_site_icon-32x32.png" sizes="32x32" />
<link rel="apple-touch-icon-precomposed" href="https://www.azzaman.com/wp-content/uploads/2017/04/tir-1-58fe38d0v1_site_icon-128x128.png">
<meta name="msapplication-TileImage" content="https://www.azzaman.com/wp-content/uploads/2017/04/tir-1-58fe38d0v1_site_icon-128x128.png"/>
<style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.azzaman.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>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</script>


<!-- WordPress Facebook Open Graph protocol plugin (WPFBOGP v2.0.13) http://rynoweb.com/wordpress-plugins/ -->
<meta property="fb:app_id" content="246708958746057"/>
<meta property="og:url" content="https://www.azzaman.com/?p=226079"/>
<meta property="og:title" content="روحاني في أول تعليق على الاحتجاجات يدعو إلى مساحة للنقد محذراً المتظاهرين من العنف"/>
<meta property="og:site_name" content="AZZAMAN الزمان"/>
<meta property="og:description" content="  طهران-(أ ف ب) - رأى الرئيس الإيراني حسن روحاني الأحد أن الاجهزة الحكومية ينبغي أن تؤمن ل"/>
<meta property="og:type" content="article"/>
<meta property="og:image" content="https://www.azzaman.com/wp-content/uploads/2017/12/n00505277-b.jpg"/>
<meta property="og:image" content="https://www.azzaman.com/wp-content/uploads/2017/12/n00505277-b.jpg"/>
<meta property="og:locale" content="en_us"/>
<!-- // end wpfbogp -->
<!-- ## NXS/OG ## -->
<!-- ## NXS/OG ## -->
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	

	
</head>

<body data-rsssl=1 class="post-template-default single single-post postid-226079 single-format-standard ------ global-block-template-1 wpb-js-composer js-comp-ver-5.0.1 vc_responsive td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-main-container"><ul id="menu-main" class="td-mobile-main-menu"><li id="menu-item-2175" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first menu-item-2175"><a href="/">الرئيسية</a></li>
<li id="menu-item-2169" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2169"><a href="https://www.azzaman.com/?cat=3">الاولى</a></li>
<li id="menu-item-2166" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2166"><a href="https://www.azzaman.com/?cat=12">اخبار</a></li>
<li id="menu-item-2172" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2172"><a href="https://www.azzaman.com/?cat=13">طبعة العراق</a></li>
<li id="menu-item-2170" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2170"><a href="https://www.azzaman.com/?cat=9">الف ياء</a></li>
<li id="menu-item-2167" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2167"><a href="https://www.azzaman.com/?cat=10">اغلبية صامتة</a></li>
<li id="menu-item-2171" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2171"><a href="https://www.azzaman.com/?cat=4">رياضة</a></li>
<li id="menu-item-2173" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2173"><a href="https://www.azzaman.com/?cat=8">مقالات</a></li>
<li id="menu-item-2168" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2168"><a href="https://www.azzaman.com/?cat=11">الاخيرة</a></li>
<li id="menu-item-196285" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-196285"><a href="https://itunes.apple.com/gb/app/azzaman-%D8%A7%D9%84%D8%B2%D9%85%D8%A7%D9%86/id1194764180?mt=8"><i class="_mi _before foundation-icons fi-social-apple" aria-hidden="true"></i><span>ابل</span></a></li>
<li id="menu-item-196286" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-196286"><a href="https://play.google.com/store/apps/details?id=com.azzaman.app&#038;pcampaignid=MKT-Other-global-all-co-prtnr-py-PartBadge-Mar2515-1"><i class="_mi _before foundation-icons fi-social-android" aria-hidden="true"></i><span>اندرويد</span></a></li>
<li id="menu-item-195544" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-195544"><a href="#">+<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-195549" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-195549"><a href="https://www.azzaman.com/?page_id=2">أرشيف (pdf)</a></li>
	<li id="menu-item-195545" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-195545"><a href="https://www.azzaman.com/?page_id=3800">هيئــــــــة التحــــــــــرير</a></li>
	<li id="menu-item-195546" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-195546"><a href="https://www.azzaman.com/?page_id=115">جميع الحقوق محفوظة</a></li>
	<li id="menu-item-195547" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-195547"><a href="https://www.azzaman.com/?page_id=113">شروط استخدام الموقع</a></li>
	<li id="menu-item-195548" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-195548"><a href="https://www.azzaman.com/?page_id=42">اتصل بنا</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.azzaman.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>بحث</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 1
-->

<div class="td-header-wrap td-header-style-1">

    <div class="td-header-top-menu-full">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-4">
        <div class="td-header-sp-top-widget">
    </div>
        
<div class="td-header-sp-top-menu">


	<div class="menu-top-container"><ul id="menu-top" class="top-header-menu"><li id="menu-item-195527" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-195527"><a href="https://www.azzaman.com/?page_id=42">اتصل بنا</a></li>
<li id="menu-item-196003" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-196003"><a href="https://www.azzaman.com/?page_id=2">أرشيف (pdf)</a></li>
<li id="menu-item-195525" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-195525"><a href="https://www.azzaman.com/?page_id=3800">هيئــــــــة التحــــــــــرير</a></li>
<li id="menu-item-195528" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-195528"><a href="https://www.azzaman.com/?page_id=113">شروط استخدام الموقع</a></li>
<li id="menu-item-195529" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-195529"><a href="https://www.azzaman.com/?page_id=115">جميع الحقوق محفوظة</a></li>
<li id="menu-item-195712" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-195712"><a href="https://www.facebook.com/azzamannewspaper/"><i class="_mi _before dashicons dashicons-facebook-alt" aria-hidden="true"></i><span>فيسبوك</span></a></li>
<li id="menu-item-195725" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-195725"><a href="https://www.azzaman.com/?feed=rss2"><i class="_mi _before dashicons dashicons-rss" aria-hidden="true"></i><span>RSS</span></a></li>
</ul></div></div>
    </div>

<!-- LOGIN MODAL -->
        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                            <a class="td-main-logo" href="https://www.azzaman.com/">
                <img src="/wp-content/uploads/2017/02/logo-2.jpg" alt=""/>
                <span class="td-visual-hidden">AZZAMAN الزمان</span>
            </a>
                    </div>
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  "><img src="https://www.azzaman.com/wp-content/uploads/2017/04/ad.jpg"></div>
</div>            </div>
        </div>
    </div>

    <div class="td-header-menu-wrap-full">
        <div class="td-header-menu-wrap td-header-gradient">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
                <a class="td-main-logo" href="https://www.azzaman.com/">
            <img src="/wp-content/uploads/2017/02/logo-2.jpg" alt=""/>
        </a>
        </div>
    <div class="menu-main-container"><ul id="menu-main-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-2175"><a href="/">الرئيسية</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-2169"><a href="https://www.azzaman.com/?cat=3">الاولى</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2166"><a href="https://www.azzaman.com/?cat=12">اخبار</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2172"><a href="https://www.azzaman.com/?cat=13">طبعة العراق</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2170"><a href="https://www.azzaman.com/?cat=9">الف ياء</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2167"><a href="https://www.azzaman.com/?cat=10">اغلبية صامتة</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2171"><a href="https://www.azzaman.com/?cat=4">رياضة</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2173"><a href="https://www.azzaman.com/?cat=8">مقالات</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2168"><a href="https://www.azzaman.com/?cat=11">الاخيرة</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-196285"><a href="https://itunes.apple.com/gb/app/azzaman-%D8%A7%D9%84%D8%B2%D9%85%D8%A7%D9%86/id1194764180?mt=8"><i class="_mi _before foundation-icons fi-social-apple" aria-hidden="true"></i><span>ابل</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-196286"><a href="https://play.google.com/store/apps/details?id=com.azzaman.app&#038;pcampaignid=MKT-Other-global-all-co-prtnr-py-PartBadge-Mar2515-1"><i class="_mi _before foundation-icons fi-social-android" aria-hidden="true"></i><span>اندرويد</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-195544"><a href="#">+</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-195549"><a href="https://www.azzaman.com/?page_id=2">أرشيف (pdf)</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-195545"><a href="https://www.azzaman.com/?page_id=3800">هيئــــــــة التحــــــــــرير</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-195546"><a href="https://www.azzaman.com/?page_id=115">جميع الحقوق محفوظة</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-195547"><a href="https://www.azzaman.com/?page_id=113">شروط استخدام الموقع</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-195548"><a href="https://www.azzaman.com/?page_id=42">اتصل بنا</a></li>
</ul>
</li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="https://www.azzaman.com/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="بحث" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap">

    <div class="td-container td-post-template-default td-sidebar-left">
        <div class="td-crumb-container"></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content td-sidebar-left-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-226079" class="post-226079 post type-post status-publish format-standard has-post-thumbnail hentry category-pageone category-255" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header">

            
            <header class="td-post-title">
                <h1 class="entry-title">روحاني في أول تعليق على الاحتجاجات يدعو إلى مساحة للنقد محذراً المتظاهرين من العنف</h1>

                

                <div class="td-module-meta-info">
                                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-12-31T21:00:36+00:00" >December 31, 2017</time></span>                                        <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-226079">25</span></div>                </div>

            </header>

        </div>

        

        <div class="td-post-content">

        
        <p><img class="alignnone size-full wp-image-226080" src="https://www.azzaman.com/wp-content/uploads/2017/12/n00505277-b.jpg" alt="" width="600" height="377" srcset="https://www.azzaman.com/wp-content/uploads/2017/12/n00505277-b.jpg 600w, https://www.azzaman.com/wp-content/uploads/2017/12/n00505277-b-100x63.jpg 100w, https://www.azzaman.com/wp-content/uploads/2017/12/n00505277-b-218x137.jpg 218w, https://www.azzaman.com/wp-content/uploads/2017/12/n00505277-b-265x167.jpg 265w, https://www.azzaman.com/wp-content/uploads/2017/12/n00505277-b-255x160.jpg 255w, https://www.azzaman.com/wp-content/uploads/2017/12/n00505277-b-534x336.jpg 534w" sizes="(max-width: 600px) 100vw, 600px" /></p>
<p><b></b>طهران-(أ ف ب) &#8211; رأى الرئيس الإيراني حسن روحاني الأحد أن الاجهزة الحكومية ينبغي أن تؤمن لمواطنيها &#8220;مساحة للنقد&#8221;، محذّرا في الوقت نفسه المتظاهرين من أي أعمال عنف، وذلك بعد أربعة من أيام من التظاهرات التي أسفرت عن قتيلين ومئات الموقوفين.</p>
<p>وقال روحاني في أول تعليق له على التظاهرات الاحتجاجية التي تشهدها مدن إيرانية عدة منذ الخميس &#8220;النقد شيء والعنف وتدمير الممتلكات شيء آخر&#8221;.</p>
<p>وأضاف في تصريحات أدلى بها خلال جلسة لمجلس الوزراء &#8220;نحن نرحّب بالنقد&#8221;، مشيرا إلى ضرورة &#8220;توفير الظروف للنقد والاحتجاجات القانونية بما في ذلك التظاهرات&#8221;.</p>
<p>وتدارك &#8220;ولكن ينبغي التنبه الى وجوب ان تسمح هذه الانتقادات (&#8230;) بتحسين وضع البلاد وحياة الناس&#8221;.</p>
<p>وتشهد مناطق عدة من إيران منذ الخميس تظاهرات هي الأكبر منذ الحركة الاحتجاجية التي هزّت البلاد عند إعادة انتخاب محمود أحمدي نجاد لولاية رئاسية ثانية في العام 2009، والتي قمعتها السلطات بعنف.</p>
<p>وسبقت تصريحات روحاني تحذيرات رسمية للمتظاهرين بأنهم &#8220;سيدفعون الثمن&#8221;، وحجبت السلطات موقعي إنستغارم وتلغرام لمنع المعارضين من تنظيم تظاهرات جديدة.</p>
<p>ونقل الموقع الإلكتروني للتلفزيون الحكومي أن &#8220;مسؤولين أمنيين رفيعي المستوى قرروا حجب موقعي تلغرام وإنستغرام موقتا&#8221; لمنع تنظيم تظاهرات جديدة.</p>
<p>وكانت السلطات قطعت الإنترنت عن الهواتف النقالة لساعات عدة ليل السبت الأحد.</p>
<p>&#8211; &#8220;مجموعات معادية للثورة&#8221; &#8211;</p>
<p>تتهم طهران مجموعات &#8220;معادية للثورة&#8221; في الخارج باستخدام مواقع التواصل وخصوصا تلغرام للحضّ على التظاهر و&#8221;استخدام قنابل مولوتوف والانتفاضة المسلحة والعنف الشعبي&#8221;.</p>
<p>وتقول السلطات إن غالبية المعلومات على شبكات التواصل الاجتماعي مصدرها السعودية أو مجموعات معارضة في أوروبا.</p>
<p>ورغم أن حركة الاحتجاج ما زالت خجولة في طهران مقارنة بمدن أخرى، تظاهر فيها مئتا شخص الأحد، بحسب ما نقلت وكالة أنباء فارس المقرّبة من المحافظين.</p>
<p>وأعلن نائب محافظ طهران علي أصغر ناصربخت أن قوات الأمن أوقفت مئتي شخص شاركوا في احتجاجات نُظّمت السبت وأحالتهم على القضاء.</p>
<p>&#8211; &#8220;فوضى&#8221; &#8211;</p>
<p>وانطلقت في مدينة مشهد، ثاني كبرى مدن البلاد، تظاهرات احتجاجية الخميس على خلفية الأوضاع الاقتصادية، لكنها سرعان ما عمت البلاد وصارت ترفع شعارات ضد نظام الجمهورية الإسلامية.</p>
<p>ومساء الأحد كان المئات يتظاهرون في طهران وفي مدينة خورماباد في الغرب، في اليوم الرابع من التظاهرات.</p>
<p>وأظهرت بعض المقاطع المصوّرة المنتشرة على مواقع التواصل الاجتماعي متظاهرين في مناطق أخرى من البلاد يهتفون &#8220;الموت للطاغية&#8221;.</p>
<p>وقال روحاني &#8220;الأمر الذي لا بد من توضيحه هو أننا أمة حرة. وبحسب الدستور يتمتع الشعب بحرية مطلقة في التعبير عن انتقاداته وحتى احتجاجاته، لكن في الوقت نفسه يجب ألا نسمح باشاعة مناخ يعيش فيه أنصار الثورة والشعب في حالة من القلق على حياتهم وأمنهم&#8221;.</p>
<p>وأظهرت مقاطع مصوّرة نشرت على شبكات التواصل الاجتماعي آلاف الأشخاص يتظاهرون في العديد من مدن البلاد ليلا.</p>
<p>وباشرت وسائل الإعلام الرسمية ببث مقاطع للتظاهرات، واصفة الذين يحرقون الأعلام الإيرانية ويهاجمون أملاكا عامة بأنهم &#8220;معادون للثورة&#8221;.</p>
<p>وقال وزير الداخلية عبد الرضى رحماني فضلي للتلفزيون الرسمي &#8220;من يعمدون إلى هدم الممتلكات العامة، وإثارة الفوضي وانعدام القانون، والمساس بأمن الشعب، مسؤولون أمام القانون بشأن تصرفاتهم ويجب أن يدفعوا ثمن هذا السلوك&#8221;، مؤكدا &#8220;سنتحرك ضد أعمال العنف والذين يثيرون الخوف والرعب&#8221;، ومميزا بين &#8220;من لديهم مطالب مشروعة&#8221; و&#8221;المعادين للثورة&#8221;.</p>
<p>وكتب الحرس الثوري على تطبيق &#8220;تلغرام&#8221; أن &#8220;أشخاصا يحملون أسلحة صيد وأخرى حربية انتشروا بين المتظاهرين وأطلقوا النار عشوائيا على المواطنين&#8221;.</p>
<p>&#8211; صمت المرشد &#8211;</p>
<p>ولم يعلق المرشد الأعلى للجمهورية آية الله علي خامنئي منذ بدء التظاهرات التي تعمّ لأول مرة هذا العدد من المدن منذ العام 2009.</p>
<p>لكن النظام لا يزال يحظى بدعم كبير بين السكان، فقد تمكّن من تعبئة عشرات آلاف المتظاهرين السبت في ذكرى التجمع الذي وضع حدا للحركة الاحتجاجية في العام 2009.</p>
<p>ويبدو أن الطبقة الفقيرة كانت وراء انطلاق الاحتجاجات بسبب البطالة وغلاء المعيشة والفضائح المالية.</p>
<p>ويقول رئيس تحرير شبكة &#8220;نظار&#8221; الإصلاحية بايام بارهيز إن &#8220;هذه التظاهرات هي بدفع من الفئة السكانية التي تعاني من صعوبات اقتصادية كبرى خصوصا الذين خسروا أموالهم عند إفلاس مؤسسات إقراض&#8221;.</p>
<p>أما الأوساط المحافظة فتناصر فكرة أن معظم الدعوات للتظاهر مصدرها الخارج و&#8221;&#8221;مجموعات معادية وأجهزة استخبارات أجنبية&#8221;.</p>
<p>وعلّق الرئيس الاميركي دونالد ترامب في تغريدة على موقع تويتر السبت قال فيها إن &#8220;الانظمة القمعية لا يمكن ان تستمر إلى الأبد&#8221;، ثم كتب الأحد &#8220;تظاهرات كبرى في إيران، الشعب فهم أخيرا كيف تُسرق ثرواته وتُهدر لتُنفَق على الإرهاب&#8221;.</p>
<p>وردّ روحاني بالقول إنه &#8220;لا يحق&#8221; للرئيس الأميركي التعاطف مع المحتجين الإيرانيين بعدما &#8220;وصف قبل بضعة أشهر الأمة الإيرانية بأنها إرهابية&#8221;.</p>
<p>وأضاف &#8220;هذا الرجل الذي يقف بكليته ضد الأمة الإيرانية لا يحق له أن يشفق على شعب إيران&#8221;.</p>
        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">مشاركة</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.azzaman.com%2F%3Fp%3D226079" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=%D8%B1%D9%88%D8%AD%D8%A7%D9%86%D9%8A+%D9%81%D9%8A+%D8%A3%D9%88%D9%84+%D8%AA%D8%B9%D9%84%D9%8A%D9%82+%D8%B9%D9%84%D9%89+%D8%A7%D9%84%D8%A7%D8%AD%D8%AA%D8%AC%D8%A7%D8%AC%D8%A7%D8%AA+%D9%8A%D8%AF%D8%B9%D9%88+%D8%A5%D9%84%D9%89+%D9%85%D8%B3%D8%A7%D8%AD%D8%A9+%D9%84%D9%84%D9%86%D9%82%D8%AF+%D9%85%D8%AD%D8%B0%D8%B1%D8%A7%D9%8B+%D8%A7%D9%84%D9%85%D8%AA%D8%B8%D8%A7%D9%87%D8%B1%D9%8A%D9%86+%D9%85%D9%86+%D8%A7%D9%84%D8%B9%D9%86%D9%81&url=https%3A%2F%2Fwww.azzaman.com%2F%3Fp%3D226079&via=AZZAMAN+%D8%A7%D9%84%D8%B2%D9%85%D8%A7%D9%86"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://www.azzaman.com/?p=226079" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.azzaman.com/?p=226079&amp;media=https://www.azzaman.com/wp-content/uploads/2017/12/n00505277-b.jpg&description=%D8%B1%D9%88%D8%AD%D8%A7%D9%86%D9%8A+%D9%81%D9%8A+%D8%A3%D9%88%D9%84+%D8%AA%D8%B9%D9%84%D9%8A%D9%82+%D8%B9%D9%84%D9%89+%D8%A7%D9%84%D8%A7%D8%AD%D8%AA%D8%AC%D8%A7%D8%AC%D8%A7%D8%AA+%D9%8A%D8%AF%D8%B9%D9%88+%D8%A5%D9%84%D9%89+%D9%85%D8%B3%D8%A7%D8%AD%D8%A9+%D9%84%D9%84%D9%86%D9%82%D8%AF+%D9%85%D8%AD%D8%B0%D8%B1%D8%A7%D9%8B+%D8%A7%D9%84%D9%85%D8%AA%D8%B8%D8%A7%D9%87%D8%B1%D9%8A%D9%86+%D9%85%D9%86+%D8%A7%D9%84%D8%B9%D9%86%D9%81" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=%D8%B1%D9%88%D8%AD%D8%A7%D9%86%D9%8A+%D9%81%D9%8A+%D8%A3%D9%88%D9%84+%D8%AA%D8%B9%D9%84%D9%8A%D9%82+%D8%B9%D9%84%D9%89+%D8%A7%D9%84%D8%A7%D8%AD%D8%AA%D8%AC%D8%A7%D8%AC%D8%A7%D8%AA+%D9%8A%D8%AF%D8%B9%D9%88+%D8%A5%D9%84%D9%89+%D9%85%D8%B3%D8%A7%D8%AD%D8%A9+%D9%84%D9%84%D9%86%D9%82%D8%AF+%D9%85%D8%AD%D8%B0%D8%B1%D8%A7%D9%8B+%D8%A7%D9%84%D9%85%D8%AA%D8%B8%D8%A7%D9%87%D8%B1%D9%8A%D9%86+%D9%85%D9%86+%D8%A7%D9%84%D8%B9%D9%86%D9%81%20-%20https%3A%2F%2Fwww.azzaman.com%2F%3Fp%3D226079" ><i class="td-icon-whatsapp"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.azzaman.com/?p=226079&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.azzaman.com/?p=226079" data-text="روحاني في أول تعليق على الاحتجاجات يدعو إلى مساحة للنقد محذراً المتظاهرين من العنف" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>                        <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.azzaman.com/?author=9">fatih</a></span></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="fatih"></span><meta itemprop="datePublished" content="2017-12-31T21:00:36+00:00"><meta itemprop="dateModified" content="2017-12-31T21:00:36+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.azzaman.com/?p=226079"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/wp-content/uploads/2017/02/logo-2.jpg"></span><meta itemprop="name" content="AZZAMAN الزمان"></span><meta itemprop="headline " content="روحاني في أول تعليق على الاحتجاجات يدعو إلى مساحة للنقد محذراً المتظاهرين من العنف"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.azzaman.com/wp-content/uploads/2017/12/n00505277-b.jpg"><meta itemprop="width" content="600"><meta itemprop="height" content="377"></span>        </footer>

    </article> <!-- /.post -->

    
                            </div>
                        </div>
		                <div class="td-pb-span4 td-main-sidebar" role="complementary">
			                <div class="td-ss-main-sidebar">
				                <div class="td_block_wrap td_block_8 td_block_widget td_uid_3_5a497fefe80c9_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_3_5a497fefe80c9" ><script>var block_td_uid_3_5a497fefe80c9 = new tdBlock();
block_td_uid_3_5a497fefe80c9.id = "td_uid_3_5a497fefe80c9";
block_td_uid_3_5a497fefe80c9.atts = '{"limit":"20","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"\u0623\u062d\u062f\u062b \u0627\u0644\u0623\u062e\u0628\u0627\u0631","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"load_more","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_3_5a497fefe80c9_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_3_5a497fefe80c9_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_3_5a497fefe80c9.td_column_number = "1";
block_td_uid_3_5a497fefe80c9.block_type = "td_block_8";
block_td_uid_3_5a497fefe80c9.post_count = "20";
block_td_uid_3_5a497fefe80c9.found_posts = "102653";
block_td_uid_3_5a497fefe80c9.header_color = "#";
block_td_uid_3_5a497fefe80c9.ajax_pagination_infinite_stop = "";
block_td_uid_3_5a497fefe80c9.max_num_pages = "5133";
tdBlocksArray.push(block_td_uid_3_5a497fefe80c9);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">أحدث الأخبار</span></h4></div><div id=td_uid_3_5a497fefe80c9 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="https://www.azzaman.com/?p=226083" rel="bookmark" title="اجراءات مشددة وتوقيفات في تركيا بعد عام على اعتداء ملهى &#8220;رينا&#8221;"><img width="100" height="64" class="entry-thumb" src="https://www.azzaman.com/wp-content/uploads/2017/12/1046001-347521_0_36_1600_1029_1400_900.rc_-100x64.jpg" srcset="https://www.azzaman.com/wp-content/uploads/2017/12/1046001-347521_0_36_1600_1029_1400_900.rc_-100x64.jpg 100w, https://www.azzaman.com/wp-content/uploads/2017/12/1046001-347521_0_36_1600_1029_1400_900.rc_-218x140.jpg 218w, https://www.azzaman.com/wp-content/uploads/2017/12/1046001-347521_0_36_1600_1029_1400_900.rc_-265x170.jpg 265w, https://www.azzaman.com/wp-content/uploads/2017/12/1046001-347521_0_36_1600_1029_1400_900.rc_-249x160.jpg 249w, https://www.azzaman.com/wp-content/uploads/2017/12/1046001-347521_0_36_1600_1029_1400_900.rc_-534x344.jpg 534w, https://www.azzaman.com/wp-content/uploads/2017/12/1046001-347521_0_36_1600_1029_1400_900.rc_.jpg 600w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="اجراءات مشددة وتوقيفات في تركيا بعد عام على اعتداء ملهى &#8220;رينا&#8221;"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.azzaman.com/?p=226083" rel="bookmark" title="اجراءات مشددة وتوقيفات في تركيا بعد عام على اعتداء ملهى &#8220;رينا&#8221;">اجراءات مشددة وتوقيفات في تركيا بعد عام على اعتداء ملهى &#8220;رينا&#8221;</a></h3>
            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-12-31T21:52:19+00:00" >December 31, 2017</time></span>                            </div>

        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="https://www.azzaman.com/?p=226081" rel="bookmark" title="دبي تستقبل 2018 بعرض ليزر مبهر على برج خليفة"><img width="97" height="70" class="entry-thumb" src="https://www.azzaman.com/wp-content/uploads/2017/12/762428_0-97x70.jpg" srcset="https://www.azzaman.com/wp-content/uploads/2017/12/762428_0-97x70.jpg 97w, https://www.azzaman.com/wp-content/uploads/2017/12/762428_0-208x150.jpg 208w, https://www.azzaman.com/wp-content/uploads/2017/12/762428_0-265x191.jpg 265w, https://www.azzaman.com/wp-content/uploads/2017/12/762428_0-222x160.jpg 222w, https://www.azzaman.com/wp-content/uploads/2017/12/762428_0-534x384.jpg 534w, https://www.azzaman.com/wp-content/uploads/2017/12/762428_0.jpg 600w" sizes="(max-width: 97px) 100vw, 97px" alt="" title="دبي تستقبل 2018 بعرض ليزر مبهر على برج خليفة"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.azzaman.com/?p=226081" rel="bookmark" title="دبي تستقبل 2018 بعرض ليزر مبهر على برج خليفة">دبي تستقبل 2018 بعرض ليزر مبهر على برج خليفة</a></h3>
            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-12-31T21:47:53+00:00" >December 31, 2017</time></span>                            </div>

        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="https://www.azzaman.com/?p=226079" rel="bookmark" title="روحاني في أول تعليق على الاحتجاجات يدعو إلى مساحة للنقد محذراً المتظاهرين من العنف"><img width="100" height="63" class="entry-thumb" src="https://www.azzaman.com/wp-content/uploads/2017/12/n00505277-b-100x63.jpg" srcset="https://www.azzaman.com/wp-content/uploads/2017/12/n00505277-b-100x63.jpg 100w, https://www.azzaman.com/wp-content/uploads/2017/12/n00505277-b-218x137.jpg 218w, https://www.azzaman.com/wp-content/uploads/2017/12/n00505277-b-265x167.jpg 265w, https://www.azzaman.com/wp-content/uploads/2017/12/n00505277-b-255x160.jpg 255w, https://www.azzaman.com/wp-content/uploads/2017/12/n00505277-b-534x336.jpg 534w, https://www.azzaman.com/wp-content/uploads/2017/12/n00505277-b.jpg 600w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="روحاني في أول تعليق على الاحتجاجات يدعو إلى مساحة للنقد محذراً المتظاهرين من العنف"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.azzaman.com/?p=226079" rel="bookmark" title="روحاني في أول تعليق على الاحتجاجات يدعو إلى مساحة للنقد محذراً المتظاهرين من العنف">روحاني في أول تعليق على الاحتجاجات يدعو إلى مساحة للنقد محذراً...</a></h3>
            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-12-31T21:00:36+00:00" >December 31, 2017</time></span>                            </div>

        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="https://www.azzaman.com/?p=226076" rel="bookmark" title="ماي : بريطانيا ستواصل تحقيق التقدّم في 2018"><img width="100" height="59" class="entry-thumb" src="https://www.azzaman.com/wp-content/uploads/2017/12/441-2-100x59.jpeg" srcset="https://www.azzaman.com/wp-content/uploads/2017/12/441-2-100x59.jpeg 100w, https://www.azzaman.com/wp-content/uploads/2017/12/441-2-218x129.jpeg 218w, https://www.azzaman.com/wp-content/uploads/2017/12/441-2-265x156.jpeg 265w, https://www.azzaman.com/wp-content/uploads/2017/12/441-2-271x160.jpeg 271w, https://www.azzaman.com/wp-content/uploads/2017/12/441-2-534x315.jpeg 534w, https://www.azzaman.com/wp-content/uploads/2017/12/441-2.jpeg 600w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="ماي : بريطانيا ستواصل تحقيق التقدّم في 2018"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.azzaman.com/?p=226076" rel="bookmark" title="ماي : بريطانيا ستواصل تحقيق التقدّم في 2018">ماي : بريطانيا ستواصل تحقيق التقدّم في 2018</a></h3>
            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-12-31T03:47:40+00:00" >December 31, 2017</time></span>                            </div>

        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="https://www.azzaman.com/?p=226074" rel="bookmark" title="العبادي : الفاسدون أوصلوا داعش الى العراق وسنعمر جميع المحافظات"><img width="100" height="56" class="entry-thumb" src="https://www.azzaman.com/wp-content/uploads/2017/12/4AE5B7DD-2E92-455C-962C-3632D3BF6E59_w1023_r1_s-100x56.jpg" srcset="https://www.azzaman.com/wp-content/uploads/2017/12/4AE5B7DD-2E92-455C-962C-3632D3BF6E59_w1023_r1_s-100x56.jpg 100w, https://www.azzaman.com/wp-content/uploads/2017/12/4AE5B7DD-2E92-455C-962C-3632D3BF6E59_w1023_r1_s-218x122.jpg 218w, https://www.azzaman.com/wp-content/uploads/2017/12/4AE5B7DD-2E92-455C-962C-3632D3BF6E59_w1023_r1_s-265x149.jpg 265w, https://www.azzaman.com/wp-content/uploads/2017/12/4AE5B7DD-2E92-455C-962C-3632D3BF6E59_w1023_r1_s-285x160.jpg 285w, https://www.azzaman.com/wp-content/uploads/2017/12/4AE5B7DD-2E92-455C-962C-3632D3BF6E59_w1023_r1_s-534x300.jpg 534w, https://www.azzaman.com/wp-content/uploads/2017/12/4AE5B7DD-2E92-455C-962C-3632D3BF6E59_w1023_r1_s.jpg 600w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="العبادي : الفاسدون أوصلوا داعش الى العراق وسنعمر جميع المحافظات"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.azzaman.com/?p=226074" rel="bookmark" title="العبادي : الفاسدون أوصلوا داعش الى العراق وسنعمر جميع المحافظات">العبادي : الفاسدون أوصلوا داعش الى العراق وسنعمر جميع المحافظات</a></h3>
            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-12-30T14:03:29+00:00" >December 30, 2017</time></span>                            </div>

        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="https://www.azzaman.com/?p=226072" rel="bookmark" title="حكم بالسجن لثلاث سنوات لمرسي و19 آخرين بينهم نوّاب سابقون وصحافيان"><img width="97" height="70" class="entry-thumb" src="https://www.azzaman.com/wp-content/uploads/2017/12/post-473376-205003_0-97x70.jpg" srcset="https://www.azzaman.com/wp-content/uploads/2017/12/post-473376-205003_0-97x70.jpg 97w, https://www.azzaman.com/wp-content/uploads/2017/12/post-473376-205003_0-208x150.jpg 208w, https://www.azzaman.com/wp-content/uploads/2017/12/post-473376-205003_0-265x191.jpg 265w, https://www.azzaman.com/wp-content/uploads/2017/12/post-473376-205003_0-222x160.jpg 222w, https://www.azzaman.com/wp-content/uploads/2017/12/post-473376-205003_0-534x384.jpg 534w, https://www.azzaman.com/wp-content/uploads/2017/12/post-473376-205003_0.jpg 600w" sizes="(max-width: 97px) 100vw, 97px" alt="" title="حكم بالسجن لثلاث سنوات لمرسي و19 آخرين بينهم نوّاب سابقون وصحافيان"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.azzaman.com/?p=226072" rel="bookmark" title="حكم بالسجن لثلاث سنوات لمرسي و19 آخرين بينهم نوّاب سابقون وصحافيان">حكم بالسجن لثلاث سنوات لمرسي و19 آخرين بينهم نوّاب سابقون وصحافيان</a></h3>
            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-12-30T13:57:03+00:00" >December 30, 2017</time></span>                            </div>

        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="https://www.azzaman.com/?p=226070" rel="bookmark" title="طهران تحذر من &#8220;التجمعات المخالفة للقانون&#8221; وتطلق التظاهرات الموالية"><img width="100" height="70" class="entry-thumb" src="https://www.azzaman.com/wp-content/uploads/2017/12/20171230_135015-100x70.jpg" srcset="https://www.azzaman.com/wp-content/uploads/2017/12/20171230_135015-100x70.jpg 100w, https://www.azzaman.com/wp-content/uploads/2017/12/20171230_135015-215x150.jpg 215w, https://www.azzaman.com/wp-content/uploads/2017/12/20171230_135015-265x185.jpg 265w, https://www.azzaman.com/wp-content/uploads/2017/12/20171230_135015-230x160.jpg 230w, https://www.azzaman.com/wp-content/uploads/2017/12/20171230_135015-534x372.jpg 534w, https://www.azzaman.com/wp-content/uploads/2017/12/20171230_135015.jpg 600w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="طهران تحذر من &#8220;التجمعات المخالفة للقانون&#8221; وتطلق التظاهرات الموالية"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.azzaman.com/?p=226070" rel="bookmark" title="طهران تحذر من &#8220;التجمعات المخالفة للقانون&#8221; وتطلق التظاهرات الموالية">طهران تحذر من &#8220;التجمعات المخالفة للقانون&#8221; وتطلق التظاهرات الموالية</a></h3>
            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-12-30T13:50:38+00:00" >December 30, 2017</time></span>                            </div>

        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="https://www.azzaman.com/?p=226066" rel="bookmark" title="تصحيح  واعتذار.. غانم العنّاز ليس محمد غانم العنّاز"><img width="70" height="70" class="entry-thumb" src="https://www.azzaman.com/wp-content/uploads/2017/12/18950978_230009264167901_1883579007194563970_n-70x70.jpg" srcset="https://www.azzaman.com/wp-content/uploads/2017/12/18950978_230009264167901_1883579007194563970_n-70x70.jpg 70w, https://www.azzaman.com/wp-content/uploads/2017/12/18950978_230009264167901_1883579007194563970_n.jpg 143w" sizes="(max-width: 70px) 100vw, 70px" alt="" title="تصحيح  واعتذار.. غانم العنّاز ليس محمد غانم العنّاز"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.azzaman.com/?p=226066" rel="bookmark" title="تصحيح  واعتذار.. غانم العنّاز ليس محمد غانم العنّاز">تصحيح  واعتذار.. غانم العنّاز ليس محمد غانم العنّاز</a></h3>
            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-12-29T22:47:29+00:00" >December 29, 2017</time></span>                            </div>

        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="https://www.azzaman.com/?p=226064" rel="bookmark" title="واشنطن تحذّر الأسد من أي هجوم على الأكراد ومقتل العشرات في معارك عنيفة قرب أدلب"><img width="100" height="56" class="entry-thumb" src="https://www.azzaman.com/wp-content/uploads/2017/12/20171229_223522-100x56.jpg" srcset="https://www.azzaman.com/wp-content/uploads/2017/12/20171229_223522-100x56.jpg 100w, https://www.azzaman.com/wp-content/uploads/2017/12/20171229_223522-218x123.jpg 218w, https://www.azzaman.com/wp-content/uploads/2017/12/20171229_223522-265x149.jpg 265w, https://www.azzaman.com/wp-content/uploads/2017/12/20171229_223522-284x160.jpg 284w, https://www.azzaman.com/wp-content/uploads/2017/12/20171229_223522-534x301.jpg 534w, https://www.azzaman.com/wp-content/uploads/2017/12/20171229_223522.jpg 600w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="واشنطن تحذّر الأسد من أي هجوم على الأكراد ومقتل العشرات في معارك عنيفة قرب أدلب"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.azzaman.com/?p=226064" rel="bookmark" title="واشنطن تحذّر الأسد من أي هجوم على الأكراد ومقتل العشرات في معارك عنيفة قرب أدلب">واشنطن تحذّر الأسد من أي هجوم على الأكراد ومقتل العشرات في...</a></h3>
            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-12-29T22:35:48+00:00" >December 29, 2017</time></span>                            </div>

        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="https://www.azzaman.com/?p=226062" rel="bookmark" title="تظاهرات جديدة احتجاجاً على الضائقة الاقتصادية في ايران"><img width="100" height="67" class="entry-thumb" src="https://www.azzaman.com/wp-content/uploads/2017/12/20171229_221143-100x67.jpeg" srcset="https://www.azzaman.com/wp-content/uploads/2017/12/20171229_221143-100x67.jpeg 100w, https://www.azzaman.com/wp-content/uploads/2017/12/20171229_221143-218x145.jpeg 218w, https://www.azzaman.com/wp-content/uploads/2017/12/20171229_221143-265x177.jpeg 265w, https://www.azzaman.com/wp-content/uploads/2017/12/20171229_221143-240x160.jpeg 240w, https://www.azzaman.com/wp-content/uploads/2017/12/20171229_221143-534x356.jpeg 534w, https://www.azzaman.com/wp-content/uploads/2017/12/20171229_221143.jpeg 600w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="تظاهرات جديدة احتجاجاً على الضائقة الاقتصادية في ايران"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.azzaman.com/?p=226062" rel="bookmark" title="تظاهرات جديدة احتجاجاً على الضائقة الاقتصادية في ايران">تظاهرات جديدة احتجاجاً على الضائقة الاقتصادية في ايران</a></h3>
            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-12-29T22:12:25+00:00" >December 29, 2017</time></span>                            </div>

        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="https://www.azzaman.com/?p=226060" rel="bookmark" title="تسعة قتلى في هجوم على كنيسة في جنوب القاهرة"><img width="100" height="56" class="entry-thumb" src="https://www.azzaman.com/wp-content/uploads/2017/12/99402037_hi043763219-100x56.jpg" srcset="https://www.azzaman.com/wp-content/uploads/2017/12/99402037_hi043763219-100x56.jpg 100w, https://www.azzaman.com/wp-content/uploads/2017/12/99402037_hi043763219-218x123.jpg 218w, https://www.azzaman.com/wp-content/uploads/2017/12/99402037_hi043763219-265x149.jpg 265w, https://www.azzaman.com/wp-content/uploads/2017/12/99402037_hi043763219-284x160.jpg 284w, https://www.azzaman.com/wp-content/uploads/2017/12/99402037_hi043763219-534x301.jpg 534w, https://www.azzaman.com/wp-content/uploads/2017/12/99402037_hi043763219.jpg 600w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="تسعة قتلى في هجوم على كنيسة في جنوب القاهرة"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.azzaman.com/?p=226060" rel="bookmark" title="تسعة قتلى في هجوم على كنيسة في جنوب القاهرة">تسعة قتلى في هجوم على كنيسة في جنوب القاهرة</a></h3>
            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-12-29T22:07:20+00:00" >December 29, 2017</time></span>                            </div>

        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="https://www.azzaman.com/?p=226058" rel="bookmark" title=" الخارجية المصرية ل (الزمان) : طلبنا من السودان تفسيراً لاتفاقها مع تركيا لكن لن ننجر الى التصعيد"><img width="100" height="57" class="entry-thumb" src="https://www.azzaman.com/wp-content/uploads/2017/12/20171229_220131-100x57.jpg" srcset="https://www.azzaman.com/wp-content/uploads/2017/12/20171229_220131-100x57.jpg 100w, https://www.azzaman.com/wp-content/uploads/2017/12/20171229_220131-218x123.jpg 218w, https://www.azzaman.com/wp-content/uploads/2017/12/20171229_220131-265x150.jpg 265w, https://www.azzaman.com/wp-content/uploads/2017/12/20171229_220131-283x160.jpg 283w, https://www.azzaman.com/wp-content/uploads/2017/12/20171229_220131-534x302.jpg 534w, https://www.azzaman.com/wp-content/uploads/2017/12/20171229_220131.jpg 600w" sizes="(max-width: 100px) 100vw, 100px" alt="" title=" الخارجية المصرية ل (الزمان) : طلبنا من السودان تفسيراً لاتفاقها مع تركيا لكن لن ننجر الى التصعيد"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.azzaman.com/?p=226058" rel="bookmark" title=" الخارجية المصرية ل (الزمان) : طلبنا من السودان تفسيراً لاتفاقها مع تركيا لكن لن ننجر الى التصعيد"> الخارجية المصرية ل (الزمان) : طلبنا من السودان تفسيراً لاتفاقها مع...</a></h3>
            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-12-29T22:01:52+00:00" >December 29, 2017</time></span>                            </div>

        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="https://www.azzaman.com/?p=226051" rel="bookmark" title="هزة ارضية جديدة تتعرض لها الرفاعي"><img width="100" height="62" class="entry-thumb" src="https://www.azzaman.com/wp-content/uploads/2017/12/4-3-100x62.jpg" srcset="https://www.azzaman.com/wp-content/uploads/2017/12/4-3-100x62.jpg 100w, https://www.azzaman.com/wp-content/uploads/2017/12/4-3-218x136.jpg 218w, https://www.azzaman.com/wp-content/uploads/2017/12/4-3-265x165.jpg 265w, https://www.azzaman.com/wp-content/uploads/2017/12/4-3-257x160.jpg 257w, https://www.azzaman.com/wp-content/uploads/2017/12/4-3.jpg 460w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="هزة ارضية جديدة تتعرض لها الرفاعي"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.azzaman.com/?p=226051" rel="bookmark" title="هزة ارضية جديدة تتعرض لها الرفاعي">هزة ارضية جديدة تتعرض لها الرفاعي</a></h3>
            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-12-29T18:45:31+00:00" >December 29, 2017</time></span>                            </div>

        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="https://www.azzaman.com/?p=226055" rel="bookmark" title="العراق وايران يوقعان على بروتوكول رياضي وشبابي مشترك"><img width="100" height="59" class="entry-thumb" src="https://www.azzaman.com/wp-content/uploads/2017/12/3-11-100x59.jpg" srcset="https://www.azzaman.com/wp-content/uploads/2017/12/3-11-100x59.jpg 100w, https://www.azzaman.com/wp-content/uploads/2017/12/3-11-218x129.jpg 218w, https://www.azzaman.com/wp-content/uploads/2017/12/3-11-265x157.jpg 265w, https://www.azzaman.com/wp-content/uploads/2017/12/3-11-270x160.jpg 270w, https://www.azzaman.com/wp-content/uploads/2017/12/3-11-534x316.jpg 534w, https://www.azzaman.com/wp-content/uploads/2017/12/3-11.jpg 600w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="العراق وايران يوقعان على بروتوكول رياضي وشبابي مشترك"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.azzaman.com/?p=226055" rel="bookmark" title="العراق وايران يوقعان على بروتوكول رياضي وشبابي مشترك">العراق وايران يوقعان على بروتوكول رياضي وشبابي مشترك</a></h3>
            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-12-29T18:40:10+00:00" >December 29, 2017</time></span>                            </div>

        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="https://www.azzaman.com/?p=226050" rel="bookmark" title="العراق تدين  تفجيرات سان بطرسبيرغ وسيناء وكابول"><img width="100" height="56" class="entry-thumb" src="https://www.azzaman.com/wp-content/uploads/2017/12/2-17-100x56.jpg" srcset="https://www.azzaman.com/wp-content/uploads/2017/12/2-17-100x56.jpg 100w, https://www.azzaman.com/wp-content/uploads/2017/12/2-17-218x123.jpg 218w, https://www.azzaman.com/wp-content/uploads/2017/12/2-17-265x149.jpg 265w, https://www.azzaman.com/wp-content/uploads/2017/12/2-17-284x160.jpg 284w, https://www.azzaman.com/wp-content/uploads/2017/12/2-17-534x301.jpg 534w, https://www.azzaman.com/wp-content/uploads/2017/12/2-17.jpg 600w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="العراق تدين  تفجيرات سان بطرسبيرغ وسيناء وكابول"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.azzaman.com/?p=226050" rel="bookmark" title="العراق تدين  تفجيرات سان بطرسبيرغ وسيناء وكابول">العراق تدين  تفجيرات سان بطرسبيرغ وسيناء وكابول</a></h3>
            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-12-29T18:38:53+00:00" >December 29, 2017</time></span>                            </div>

        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="https://www.azzaman.com/?p=226049" rel="bookmark" title="الكهرباء  العراقية تتفق على تبادل الطاقة مع سوريا"><img width="100" height="64" class="entry-thumb" src="https://www.azzaman.com/wp-content/uploads/2017/12/1-18-100x64.jpg" srcset="https://www.azzaman.com/wp-content/uploads/2017/12/1-18-100x64.jpg 100w, https://www.azzaman.com/wp-content/uploads/2017/12/1-18-218x140.jpg 218w, https://www.azzaman.com/wp-content/uploads/2017/12/1-18-265x170.jpg 265w, https://www.azzaman.com/wp-content/uploads/2017/12/1-18-249x160.jpg 249w, https://www.azzaman.com/wp-content/uploads/2017/12/1-18-534x344.jpg 534w, https://www.azzaman.com/wp-content/uploads/2017/12/1-18.jpg 600w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="الكهرباء  العراقية تتفق على تبادل الطاقة مع سوريا"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.azzaman.com/?p=226049" rel="bookmark" title="الكهرباء  العراقية تتفق على تبادل الطاقة مع سوريا">الكهرباء  العراقية تتفق على تبادل الطاقة مع سوريا</a></h3>
            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-12-29T18:37:16+00:00" >December 29, 2017</time></span>                            </div>

        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="https://www.azzaman.com/?p=226046" rel="bookmark" title="41 قتيلا في اعتداء على مركز ثقافي شيعي بكابول وداعش يتبنى"><img width="100" height="64" class="entry-thumb" src="https://www.azzaman.com/wp-content/uploads/2017/12/medium_2017-12-25-5b4846b799-100x64.jpg" srcset="https://www.azzaman.com/wp-content/uploads/2017/12/medium_2017-12-25-5b4846b799-100x64.jpg 100w, https://www.azzaman.com/wp-content/uploads/2017/12/medium_2017-12-25-5b4846b799-218x140.jpg 218w, https://www.azzaman.com/wp-content/uploads/2017/12/medium_2017-12-25-5b4846b799-265x170.jpg 265w, https://www.azzaman.com/wp-content/uploads/2017/12/medium_2017-12-25-5b4846b799-249x160.jpg 249w, https://www.azzaman.com/wp-content/uploads/2017/12/medium_2017-12-25-5b4846b799-534x344.jpg 534w, https://www.azzaman.com/wp-content/uploads/2017/12/medium_2017-12-25-5b4846b799.jpg 600w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="41 قتيلا في اعتداء على مركز ثقافي شيعي بكابول وداعش يتبنى"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.azzaman.com/?p=226046" rel="bookmark" title="41 قتيلا في اعتداء على مركز ثقافي شيعي بكابول وداعش يتبنى">41 قتيلا في اعتداء على مركز ثقافي شيعي بكابول وداعش يتبنى</a></h3>
            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-12-29T01:12:30+00:00" >December 29, 2017</time></span>                            </div>

        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="https://www.azzaman.com/?p=226044" rel="bookmark" title="تظاهرات في ثاني أكبر المدن الايرانية بسبب غلاء الأسعار"><img width="100" height="56" class="entry-thumb" src="https://www.azzaman.com/wp-content/uploads/2017/12/20171228_172612-100x56.jpg" srcset="https://www.azzaman.com/wp-content/uploads/2017/12/20171228_172612-100x56.jpg 100w, https://www.azzaman.com/wp-content/uploads/2017/12/20171228_172612-218x123.jpg 218w, https://www.azzaman.com/wp-content/uploads/2017/12/20171228_172612-265x149.jpg 265w, https://www.azzaman.com/wp-content/uploads/2017/12/20171228_172612-284x160.jpg 284w, https://www.azzaman.com/wp-content/uploads/2017/12/20171228_172612-534x300.jpg 534w, https://www.azzaman.com/wp-content/uploads/2017/12/20171228_172612.jpg 599w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="تظاهرات في ثاني أكبر المدن الايرانية بسبب غلاء الأسعار"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.azzaman.com/?p=226044" rel="bookmark" title="تظاهرات في ثاني أكبر المدن الايرانية بسبب غلاء الأسعار">تظاهرات في ثاني أكبر المدن الايرانية بسبب غلاء الأسعار</a></h3>
            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-12-28T17:26:36+00:00" >December 28, 2017</time></span>                            </div>

        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="https://www.azzaman.com/?p=226042" rel="bookmark" title="الحكومة العراقية تمدد لمدة شهرين حظر الرحلات الدولية الى كردستان "><img width="100" height="56" class="entry-thumb" src="https://www.azzaman.com/wp-content/uploads/2017/12/40722487_303-100x56.jpg" srcset="https://www.azzaman.com/wp-content/uploads/2017/12/40722487_303-100x56.jpg 100w, https://www.azzaman.com/wp-content/uploads/2017/12/40722487_303-218x123.jpg 218w, https://www.azzaman.com/wp-content/uploads/2017/12/40722487_303-265x149.jpg 265w, https://www.azzaman.com/wp-content/uploads/2017/12/40722487_303-284x160.jpg 284w, https://www.azzaman.com/wp-content/uploads/2017/12/40722487_303-534x301.jpg 534w, https://www.azzaman.com/wp-content/uploads/2017/12/40722487_303.jpg 600w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="الحكومة العراقية تمدد لمدة شهرين حظر الرحلات الدولية الى كردستان "/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.azzaman.com/?p=226042" rel="bookmark" title="الحكومة العراقية تمدد لمدة شهرين حظر الرحلات الدولية الى كردستان ">الحكومة العراقية تمدد لمدة شهرين حظر الرحلات الدولية الى كردستان </a></h3>
            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-12-28T13:58:00+00:00" >December 28, 2017</time></span>                            </div>

        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="https://www.azzaman.com/?p=226038" rel="bookmark" title="(الشرقية) تحصد ثماني جوائز للإبداع في إستطلاع كلية الإعلام"><img width="90" height="70" class="entry-thumb" src="https://www.azzaman.com/wp-content/uploads/2017/12/20171227_170657-90x70.jpg" srcset="https://www.azzaman.com/wp-content/uploads/2017/12/20171227_170657-90x70.jpg 90w, https://www.azzaman.com/wp-content/uploads/2017/12/20171227_170657-193x150.jpg 193w, https://www.azzaman.com/wp-content/uploads/2017/12/20171227_170657-254x198.jpg 254w, https://www.azzaman.com/wp-content/uploads/2017/12/20171227_170657-206x160.jpg 206w, https://www.azzaman.com/wp-content/uploads/2017/12/20171227_170657-534x416.jpg 534w, https://www.azzaman.com/wp-content/uploads/2017/12/20171227_170657.jpg 586w" sizes="(max-width: 90px) 100vw, 90px" alt="" title="(الشرقية) تحصد ثماني جوائز للإبداع في إستطلاع كلية الإعلام"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.azzaman.com/?p=226038" rel="bookmark" title="(الشرقية) تحصد ثماني جوائز للإبداع في إستطلاع كلية الإعلام">(الشرقية) تحصد ثماني جوائز للإبداع في إستطلاع كلية الإعلام</a></h3>
            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-12-27T17:07:06+00:00" >December 27, 2017</time></span>                            </div>

        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-load-more-wrap"><a href="#" class="td_ajax_load_more td_ajax_load_more_js" id="next-page-td_uid_3_5a497fefe80c9" data-td_block_id="td_uid_3_5a497fefe80c9">تحميل أكثر<i class="td-icon-font td-icon-menu-down"></i></a></div></div> <!-- ./block -->			                </div>
		                </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_weather td_block_widget td_uid_5_5a497ff00388c_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_5_5a497ff00388c" ><div id=td_uid_5_5a497ff00388c class="td-weather-wrap td_block_inner td-column-1"><!-- td weather source: cache -->
		<div class="td-weather-header">
			<div class="td-weather-city">Baghdad</div>
			<div class="td-weather-condition">overcast clouds</div>
			<i class="td-location-icon td-icons-location"  data-block-uid="td_uid_5_5a497ff00388c"></i>
		</div>

		<div class="td-weather-set-location">
			<form class="td-manual-location-form" action="#" data-block-uid="td_uid_5_5a497ff00388c">
				<input id="td_uid_5_5a497ff00388c" class="td-location-set-input" type="text" name="location" value="" >
				<label>enter location</label>
			</form>
		</div>

		<div class="td-weather-temperature">
			<div class="td-weather-temp-wrap">
				<div class="td-weather-animated-icon">
					<span class="td_animation_sprite-27-100-80-0-0-1 broken-clouds-n td-w-today-icon" data-td-block-uid="td_uid_5_5a497ff00388c"></span>
				</div>
				<div class="td-weather-now" data-block-uid="td_uid_5_5a497ff00388c">
					<span class="td-big-degrees">13</span>
					<span class="td-circle">&deg;</span>
					<span class="td-weather-unit">C</span>
				</div>
				<div class="td-weather-lo-hi">
					<div class="td-weather-degrees-wrap">
						<i class="td-up-icon td-icons-arrows-up"></i>
						<span class="td-small-degrees td-w-high-temp">13</span>
						<span class="td-circle">&deg;</span>
					</div>
					<div class="td-weather-degrees-wrap">
						<i class="td-down-icon td-icons-arrows-down"></i>
						<span class="td-small-degrees td-w-low-temp">13</span>
						<span class="td-circle">&deg;</span>
					</div>
				</div>
			</div>
		</div>

		<div class="td-weather-info-wrap">
			<div class="td-weather-information">
				<div class="td-weather-section-1">
					<i class="td-icons-drop"></i>
					<span class="td-weather-parameter td-w-today-humidity">62%</span>
				</div>
				<div class="td-weather-section-2">
					<i class="td-icons-wind"></i>
					<span class="td-weather-parameter td-w-today-wind-speed">1kmh</span>
				</div>
				<div class="td-weather-section-3">
					<i class="td-icons-cloud"></i>
					<span class="td-weather-parameter td-w-today-clouds">88%</span>
				</div>
			</div>


			<div class="td-weather-week">
									<div class="td-weather-days">
						<div class="td-day-0">Mon</div>
						<div class="td-day-degrees">
							<span class="td-degrees-0">19</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-1">Tue</div>
						<div class="td-day-degrees">
							<span class="td-degrees-1">17</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-2">Wed</div>
						<div class="td-day-degrees">
							<span class="td-degrees-2">18</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-3">Thu</div>
						<div class="td-day-degrees">
							<span class="td-degrees-3">18</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-4">Fri</div>
						<div class="td-day-degrees">
							<span class="td-degrees-4">17</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
								</div>
		</div>
		</div></div> <!-- ./block -->            </div>

            <div class="td-pb-span4">
                <aside class="td_block_template_1 widget widget_text">			<div class="textwidget"><center>
<a href='https://itunes.apple.com/gb/app/azzaman-%D8%A7%D9%84%D8%B2%D9%85%D8%A7%D9%86/id1194764180?mt=8' style="display:inline-block;overflow:hidden;background:url(//linkmaker.itunes.apple.com/assets/shared/badges/en-us/appstore-lrg.svg) no-repeat;width:270px;height:80px;background-size:contain;"></a></center>

<center><a href='https://play.google.com/store/apps/details?id=com.azzaman.app&pcampaignid=MKT-Other-global-all-co-prtnr-py-PartBadge-Mar2515-1'><img style='height:120px;' alt='Get it on Google Play' src='https://play.google.com/intl/en_gb/badges/images/generic/en_badge_web_generic.png' /></a></center>

<center><a href="http://www.aliraqiya.com" target="_new"><img src="/wp-content/uploads/2014/02/aliraqiya.png" width="200px"><br><h4><font style="color:red">الموسوعة العراقية</font><br><font style="font-size:12px;font-style:light;color:black">
اسرع واكبر موسوعة عن العراق</font></a></center>
</div>
		</aside>            </div>

            <div class="td-pb-span4">
                <aside class="td_block_template_1 widget widget_text"><h4 class="block-title"><span>الحصول على أخبار الزمان عبر البريد الإلكتروني</span></h4>			<div class="textwidget"><form style="border:1px solid #ccc;padding:3px;text-align:center;" action="https://feedburner.google.com/fb/a/mailverify" method="post" target="popupwindow" onsubmit="window.open('https://feedburner.google.com/fb/a/mailverify?uri=Azzaman', 'popupwindow', 'scrollbars=yes,width=550,height=520');return true"><p>أدخل عنوان البريد الالكتروني:</p><p><input type="text" style="width:140px" name="email"/></p><input type="hidden" value="Azzaman" name="uri"/><input type="hidden" name="loc" value="en_US"/><input type="submit" value="Subscribe" /><p>Delivered by <a href="https://feedburner.google.com" target="_blank">FeedBurner</a></p></form>


</div>
		</aside>            </div>

        </div>
    </div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span7 td-sub-footer-menu">
                        <div class="menu-top-container"><ul id="menu-top-1" class="td-subfooter-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-195527"><a href="https://www.azzaman.com/?page_id=42">اتصل بنا</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-196003"><a href="https://www.azzaman.com/?page_id=2">أرشيف (pdf)</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-195525"><a href="https://www.azzaman.com/?page_id=3800">هيئــــــــة التحــــــــــرير</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-195528"><a href="https://www.azzaman.com/?page_id=113">شروط استخدام الموقع</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-195529"><a href="https://www.azzaman.com/?page_id=115">جميع الحقوق محفوظة</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-195712"><a href="https://www.facebook.com/azzamannewspaper/"><i class="_mi _before dashicons dashicons-facebook-alt" aria-hidden="true"></i><span>فيسبوك</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-195725"><a href="https://www.azzaman.com/?feed=rss2"><i class="_mi _before dashicons dashicons-rss" aria-hidden="true"></i><span>RSS</span></a></li>
</ul></div>                </div>

                <div class="td-pb-span5 td-sub-footer-copy">
                    &copy; Azzaman International 2017                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-6200730-1', 'auto');
  ga('send', 'pageview');

</script>

        <!-- wpsolr - ajax auto completion nonce -->
        <input type="hidden" id="wpsolr_autocomplete_nonce"
               value="c3749632d6">

		

    <!--

        Theme: Newspaper by tagDiv 2016
        Version: 7.7 (rara)
        Deploy mode: deploy
        Speed booster: v4.5

        uid: 5a497ff005bb5
    -->

    <script type='text/javascript'>
/* <![CDATA[ */
var nlf = {"ajaxurl":"https:\/\/www.azzaman.com\/wp-admin\/admin-ajax.php","plugin_url":"https:\/\/www.azzaman.com\/wp-content\/plugins\/uploadingdownloading-non-latin-filename\/","upload_baseurl":"https:\/\/www.azzaman.com\/wp-content\/uploads\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.azzaman.com/wp-content/plugins/uploadingdownloading-non-latin-filename/non-latin.js?ver=1.1.4'></script>
<script type='text/javascript' src='https://www.azzaman.com/wp-content/plugins/wpsolr-search-engine/wpsolr/core/js/bootstrap-typeahead.js?ver=19.9'></script>
<script type='text/javascript' src='https://www.azzaman.com/wp-content/plugins/wpsolr-search-engine/wpsolr/core/bower_components/jsurl/url.min.js?ver=19.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wp_localize_script_autocomplete = {"data":{"ajax_url":"https:\/\/www.azzaman.com\/wp-admin\/admin-ajax.php","is_show_url_parameters":true,"is_ajax":false,"SEARCH_PARAMETER_S":"s","SEARCH_PARAMETER_SEARCH":"search","SEARCH_PARAMETER_Q":"wpsolr_q","SEARCH_PARAMETER_FQ":"wpsolr_fq","SEARCH_PARAMETER_SORT":"wpsolr_sort","SEARCH_PARAMETER_PAGE":"wpsolr_page","SORT_CODE_BY_RELEVANCY_DESC":"sort_by_relevancy_desc","wpsolr_autocomplete_selector":".search-field","wpsolr_autocomplete_action":"wdm_return_solr_rows","wpsolr_autocomplete_nonce_selector":"#wpsolr_autocomplete_nonce","css_ajax_container_page_title":".page-title","css_ajax_container_page_sort":".woocommerce-ordering","css_ajax_container_results":".products,.results-by-facets","css_ajax_container_pagination":"nav.woocommerce-pagination,.paginate_div","css_ajax_container_pagination_page":"a.page-numbers,a.paginate","css_ajax_container_results_count":".woocommerce-result-count,.res_info","ajax_delay_ms":"","redirect_search_home":""}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.azzaman.com/wp-content/plugins/wpsolr-search-engine/wpsolr/core/js/autocomplete_solr.js?ver=19.9'></script>
<script type='text/javascript' src='https://www.azzaman.com/wp-content/plugins/wpsolr-search-engine/wpsolr/core/js/loadingoverlay/loadingoverlay.min.js?ver=19.9'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201801'></script>
<script type='text/javascript' src='https://www.azzaman.com/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=7.7'></script>
<script type='text/javascript' src='https://www.azzaman.com/wp-includes/js/comment-reply.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='https://www.azzaman.com/wp-includes/js/wp-embed.min.js?ver=4.7.2'></script>

<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_uid_5_5a497ff00388c","location":"Baghdad","api_location":"Baghdad","api_language":"en","today_icon":"broken-clouds-n","today_icon_text":"overcast clouds","today_temp":[13,55.4],"today_humidity":62,"today_wind_speed":[1,0.6],"today_min":[13,55.4],"today_max":[13,55.4],"today_clouds":88,"current_unit":0,"forecast":[{"timestamp":1514192400,"day_temp":[19,67],"day_name":"Mon","owm_day_index":1},{"timestamp":1514278800,"day_temp":[17,62],"day_name":"Tue","owm_day_index":2},{"timestamp":1514365200,"day_temp":[18,64],"day_name":"Wed","owm_day_index":3},{"timestamp":1514451600,"day_temp":[18,64],"day_name":"Thu","owm_day_index":4},{"timestamp":1514538000,"day_temp":[17,62],"day_name":"Fri","owm_day_index":5}],"api_key":"0c3f5c17cf5499acaabff3ff594eec5c"});
				});
			
			

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.azzaman.com/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.azzaman.com/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


<!-- Header style compiled by theme -->

<style>
    

body {
	background-color:#e5e5e5;
}
.td-header-top-menu,
    .td-header-top-menu a,
    .td-header-wrap .td-header-top-menu-full .td-header-top-menu,
    .td-header-wrap .td-header-top-menu-full a,
    .td-header-style-8 .td-header-top-menu,
    .td-header-style-8 .td-header-top-menu a {
        color: #003773;
    }

    
    .td-header-wrap .td-header-menu-wrap-full,
    .sf-menu > .current-menu-ancestor > a,
    .sf-menu > .current-category-ancestor > a,
    .td-header-menu-wrap.td-affix,
    .td-header-style-3 .td-header-main-menu,
    .td-header-style-3 .td-affix .td-header-main-menu,
    .td-header-style-4 .td-header-main-menu,
    .td-header-style-4 .td-affix .td-header-main-menu,
    .td-header-style-8 .td-header-menu-wrap.td-affix,
    .td-header-style-8 .td-header-top-menu-full {
		background-color: #003773;
    }


    .td-boxed-layout .td-header-style-3 .td-header-menu-wrap,
    .td-boxed-layout .td-header-style-4 .td-header-menu-wrap {
    	background-color: #003773 !important;
    }


    @media (min-width: 1019px) {
        .td-header-style-1 .td-header-sp-recs,
        .td-header-style-1 .td-header-sp-logo {
            margin-bottom: 28px;
        }
    }

    @media (min-width: 768px) and (max-width: 1018px) {
        .td-header-style-1 .td-header-sp-recs,
        .td-header-style-1 .td-header-sp-logo {
            margin-bottom: 14px;
        }
    }

    .td-header-style-7 .td-header-top-menu {
        border-bottom: none;
    }


    
    .sf-menu ul .td-menu-item > a:hover,
    .sf-menu ul .sfHover > a,
    .sf-menu ul .current-menu-ancestor > a,
    .sf-menu ul .current-category-ancestor > a,
    .sf-menu ul .current-menu-item > a,
    .sf-menu > .current-menu-item > a:after,
    .sf-menu > .current-menu-ancestor > a:after,
    .sf-menu > .current-category-ancestor > a:after,
    .sf-menu > li:hover > a:after,
    .sf-menu > .sfHover > a:after,
    .td_block_mega_menu .td-next-prev-wrap a:hover,
    .td-mega-span .td-post-category:hover,
    .td-header-wrap .black-menu .sf-menu > li > a:hover,
    .td-header-wrap .black-menu .sf-menu > .current-menu-ancestor > a,
    .td-header-wrap .black-menu .sf-menu > .sfHover > a,
    .header-search-wrap .td-drop-down-search:after,
    .header-search-wrap .td-drop-down-search .btn:hover,
    .td-header-wrap .black-menu .sf-menu > .current-menu-item > a,
    .td-header-wrap .black-menu .sf-menu > .current-menu-ancestor > a,
    .td-header-wrap .black-menu .sf-menu > .current-category-ancestor > a {
        background-color: #6d96bf;
    }


    .td_block_mega_menu .td-next-prev-wrap a:hover {
        border-color: #6d96bf;
    }

    .header-search-wrap .td-drop-down-search:before {
        border-color: transparent transparent #6d96bf transparent;
    }

    .td_mega_menu_sub_cats .cur-sub-cat,
    .td_mod_mega_menu:hover .entry-title a {
        color: #6d96bf;
    }


    
    .td-header-wrap .td-header-menu-wrap .sf-menu > li > a,
    .td-header-wrap .header-search-wrap .td-icon-search {
        color: #ffffff;
    }


    
    @media (max-width: 767px) {
        body .td-header-wrap .td-header-main-menu {
            background-color: #1e73be !important;
        }
    }


    
    .td-footer-wrapper,
    .td-footer-wrapper .td_block_template_7 .td-block-title > *,
    .td-footer-wrapper .td_block_template_17 .td-block-title,
    .td-footer-wrapper .td-block-title-wrap .td-wrapper-pulldown-filter {
        background-color: rgba(10,10,10,0.5);
    }

    
    .td-sub-footer-container {
        background-color: rgba(13,13,13,0.5);
    }
</style>

<script type='text/javascript' src='https://stats.wp.com/e-201801.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:3.6',blog:'125981614',post:'226079',tz:'0',srv:'www.azzaman.com'} ]);
	_stq.push([ 'clickTrackerInit', '125981614', '226079' ]);
</script>

</body>
</html>