<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
    <title>الطابور الخامس للصهيونية &#8211; عماد الطائي | AZZAMAN الزمان</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.azzaman.com/xmlrpc.php" />
    <meta property="og:image" content="https://www.azzaman.com/wp-content/uploads/2017/08/545144_36719897-16.jpg" />
<!-- All in One SEO Pack 2.3.12.2.1 by Michael Torbert of Semper Fi Web Design[244,312] -->
<link rel="canonical" href="https://www.azzaman.com/?p=211474" />
<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//www.fontstatic.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="AZZAMAN الزمان &raquo; Feed" href="https://www.azzaman.com/?feed=rss2" />
<link rel="alternate" type="application/rss+xml" title="AZZAMAN الزمان &raquo; Comments Feed" href="https://www.azzaman.com/?feed=comments-rss2" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.azzaman.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='dashicons-css'  href='https://www.azzaman.com/wp-includes/css/dashicons.min.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='elusive-css'  href='https://www.azzaman.com/wp-content/plugins/menu-icons/includes/library/icon-picker/css/types/elusive.min.css?ver=2.0' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://www.azzaman.com/wp-content/plugins/menu-icons/includes/library/icon-picker/css/types/font-awesome.min.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='foundation-icons-css'  href='https://www.azzaman.com/wp-content/plugins/menu-icons/includes/library/icon-picker/css/types/foundation-icons.min.css?ver=3.0' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css'  href='https://www.azzaman.com/wp-content/plugins/menu-icons/includes/library/icon-picker/css/types/genericons.min.css?ver=3.4' type='text/css' media='all' />
<link rel='stylesheet' id='menu-icons-extra-css'  href='https://www.azzaman.com/wp-content/plugins/menu-icons/css/extra.min.css?ver=0.10.2' type='text/css' media='all' />
<link rel='stylesheet' id='arabic-webfonts-css'  href='//www.fontstatic.com/f=droid-naskh,' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;subset=arabic&#038;ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://www.azzaman.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.azzaman.com/wp-content/themes/Newspaper/style.css?ver=7.7' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.azzaman.com/wp-content/plugins/jetpack/css/jetpack.css?ver=3.6' type='text/css' media='all' />
<script type='text/javascript' src='https://www.azzaman.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.azzaman.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://www.azzaman.com/?rest_route=/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.azzaman.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.azzaman.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='تعويم القوى السياسية &#8211; حسين علي الحمداني' href='https://www.azzaman.com/?p=211470' />
<link rel='next' title='التفليسي يؤسس أول مطبعة &#8211; طارق حرب' href='https://www.azzaman.com/?p=211477' />
<meta name="generator" content="WordPress 4.7.2" />
<link rel='shortlink' href='https://www.azzaman.com/?p=211474' />
<link rel="alternate" type="application/json+oembed" href="https://www.azzaman.com/?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=https%3A%2F%2Fwww.azzaman.com%2F%3Fp%3D211474" />
<link rel="alternate" type="text/xml+oembed" href="https://www.azzaman.com/?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=https%3A%2F%2Fwww.azzaman.com%2F%3Fp%3D211474&#038;format=xml" />
<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"OVu3j1a8Dy00qJ", domain:"azzaman.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=OVu3j1a8Dy00qJ" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->  <!-- Start arabic-webfonts v1.4.2 styles -->        <style id='arabic-webfonts' type='text/css'>
                      body, header, footer, .content, .sidebar, p, h1, h2, h3, h4, h5, h6 { 
		   
              
           font-family: 'droid-naskh' !important;
                                  
           }
                                                                                                   	    </style>
        <!-- /End arabic-webfonts styles --><link rel="icon" href="https://www.azzaman.com/wp-content/uploads/2017/04/tir-1-58fe38d0v1_site_icon-32x32.png" sizes="32x32" />
<link rel="apple-touch-icon-precomposed" href="https://www.azzaman.com/wp-content/uploads/2017/04/tir-1-58fe38d0v1_site_icon-128x128.png">
<meta name="msapplication-TileImage" content="https://www.azzaman.com/wp-content/uploads/2017/04/tir-1-58fe38d0v1_site_icon-128x128.png"/>
<style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.azzaman.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>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</script>


<!-- WordPress Facebook Open Graph protocol plugin (WPFBOGP v2.0.13) http://rynoweb.com/wordpress-plugins/ -->
<meta property="fb:app_id" content="246708958746057"/>
<meta property="og:url" content="https://www.azzaman.com/?p=211474"/>
<meta property="og:title" content="الطابور الخامس للصهيونية &#8211; عماد الطائي"/>
<meta property="og:site_name" content="AZZAMAN الزمان"/>
<meta property="og:description" content=""/>
<meta property="og:type" content="article"/>
<meta property="og:image" content="https://www.azzaman.com/wp-content/uploads/2017/08/545144_36719897-16.jpg"/>
<meta property="og:image" content="https://www.azzaman.com/wp-content/uploads/2017/08/545144_36719897-16.jpg"/>
<meta property="og:locale" content="en_us"/>
<!-- // end wpfbogp -->
<!-- ## NXS/OG ## -->
<!-- ## NXS/OG ## -->
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	

	
</head>

<body data-rsssl=1 class="post-template-default single single-post postid-211474 single-format-standard ---- global-block-template-1 wpb-js-composer js-comp-ver-5.0.1 vc_responsive td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-main-container"><ul id="menu-main" class="td-mobile-main-menu"><li id="menu-item-2175" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first menu-item-2175"><a href="/">الرئيسية</a></li>
<li id="menu-item-2169" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2169"><a href="https://www.azzaman.com/?cat=3">الاولى</a></li>
<li id="menu-item-2166" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2166"><a href="https://www.azzaman.com/?cat=12">اخبار</a></li>
<li id="menu-item-2172" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2172"><a href="https://www.azzaman.com/?cat=13">طبعة العراق</a></li>
<li id="menu-item-2170" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2170"><a href="https://www.azzaman.com/?cat=9">الف ياء</a></li>
<li id="menu-item-2167" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2167"><a href="https://www.azzaman.com/?cat=10">اغلبية صامتة</a></li>
<li id="menu-item-2171" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2171"><a href="https://www.azzaman.com/?cat=4">رياضة</a></li>
<li id="menu-item-2173" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2173"><a href="https://www.azzaman.com/?cat=8">مقالات</a></li>
<li id="menu-item-2168" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2168"><a href="https://www.azzaman.com/?cat=11">الاخيرة</a></li>
<li id="menu-item-196285" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-196285"><a href="https://itunes.apple.com/gb/app/azzaman-%D8%A7%D9%84%D8%B2%D9%85%D8%A7%D9%86/id1194764180?mt=8"><i class="_mi _before foundation-icons fi-social-apple" aria-hidden="true"></i><span>ابل</span></a></li>
<li id="menu-item-196286" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-196286"><a href="https://play.google.com/store/apps/details?id=com.azzaman.app&#038;pcampaignid=MKT-Other-global-all-co-prtnr-py-PartBadge-Mar2515-1"><i class="_mi _before foundation-icons fi-social-android" aria-hidden="true"></i><span>اندرويد</span></a></li>
<li id="menu-item-195544" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-195544"><a href="#">+<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-195549" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-195549"><a href="https://www.azzaman.com/?page_id=2">أرشيف (pdf)</a></li>
	<li id="menu-item-195545" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-195545"><a href="https://www.azzaman.com/?page_id=3800">هيئــــــــة التحــــــــــرير</a></li>
	<li id="menu-item-195546" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-195546"><a href="https://www.azzaman.com/?page_id=115">جميع الحقوق محفوظة</a></li>
	<li id="menu-item-195547" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-195547"><a href="https://www.azzaman.com/?page_id=113">شروط استخدام الموقع</a></li>
	<li id="menu-item-195548" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-195548"><a href="https://www.azzaman.com/?page_id=42">اتصل بنا</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.azzaman.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>بحث</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 1
-->

<div class="td-header-wrap td-header-style-1">

    <div class="td-header-top-menu-full">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-4">
        <div class="td-header-sp-top-widget">
    </div>
        
<div class="td-header-sp-top-menu">


	<div class="menu-top-container"><ul id="menu-top" class="top-header-menu"><li id="menu-item-195527" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-195527"><a href="https://www.azzaman.com/?page_id=42">اتصل بنا</a></li>
<li id="menu-item-196003" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-196003"><a href="https://www.azzaman.com/?page_id=2">أرشيف (pdf)</a></li>
<li id="menu-item-195525" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-195525"><a href="https://www.azzaman.com/?page_id=3800">هيئــــــــة التحــــــــــرير</a></li>
<li id="menu-item-195528" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-195528"><a href="https://www.azzaman.com/?page_id=113">شروط استخدام الموقع</a></li>
<li id="menu-item-195529" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-195529"><a href="https://www.azzaman.com/?page_id=115">جميع الحقوق محفوظة</a></li>
<li id="menu-item-195712" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-195712"><a href="https://www.facebook.com/azzamannewspaper/"><i class="_mi _before dashicons dashicons-facebook-alt" aria-hidden="true"></i><span>فيسبوك</span></a></li>
<li id="menu-item-195725" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-195725"><a href="https://www.azzaman.com/?feed=rss2"><i class="_mi _before dashicons dashicons-rss" aria-hidden="true"></i><span>RSS</span></a></li>
</ul></div></div>
    </div>

<!-- LOGIN MODAL -->
        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                            <a class="td-main-logo" href="https://www.azzaman.com/">
                <img src="/wp-content/uploads/2017/02/logo-2.jpg" alt=""/>
                <span class="td-visual-hidden">AZZAMAN الزمان</span>
            </a>
                    </div>
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  "><img src="https://www.azzaman.com/wp-content/uploads/2017/04/ad.jpg"></div>
</div>            </div>
        </div>
    </div>

    <div class="td-header-menu-wrap-full">
        <div class="td-header-menu-wrap td-header-gradient">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
                <a class="td-main-logo" href="https://www.azzaman.com/">
            <img src="/wp-content/uploads/2017/02/logo-2.jpg" alt=""/>
        </a>
        </div>
    <div class="menu-main-container"><ul id="menu-main-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-2175"><a href="/">الرئيسية</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2169"><a href="https://www.azzaman.com/?cat=3">الاولى</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2166"><a href="https://www.azzaman.com/?cat=12">اخبار</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2172"><a href="https://www.azzaman.com/?cat=13">طبعة العراق</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2170"><a href="https://www.azzaman.com/?cat=9">الف ياء</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2167"><a href="https://www.azzaman.com/?cat=10">اغلبية صامتة</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2171"><a href="https://www.azzaman.com/?cat=4">رياضة</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-2173"><a href="https://www.azzaman.com/?cat=8">مقالات</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2168"><a href="https://www.azzaman.com/?cat=11">الاخيرة</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-196285"><a href="https://itunes.apple.com/gb/app/azzaman-%D8%A7%D9%84%D8%B2%D9%85%D8%A7%D9%86/id1194764180?mt=8"><i class="_mi _before foundation-icons fi-social-apple" aria-hidden="true"></i><span>ابل</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-196286"><a href="https://play.google.com/store/apps/details?id=com.azzaman.app&#038;pcampaignid=MKT-Other-global-all-co-prtnr-py-PartBadge-Mar2515-1"><i class="_mi _before foundation-icons fi-social-android" aria-hidden="true"></i><span>اندرويد</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-195544"><a href="#">+</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-195549"><a href="https://www.azzaman.com/?page_id=2">أرشيف (pdf)</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-195545"><a href="https://www.azzaman.com/?page_id=3800">هيئــــــــة التحــــــــــرير</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-195546"><a href="https://www.azzaman.com/?page_id=115">جميع الحقوق محفوظة</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-195547"><a href="https://www.azzaman.com/?page_id=113">شروط استخدام الموقع</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-195548"><a href="https://www.azzaman.com/?page_id=42">اتصل بنا</a></li>
</ul>
</li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="https://www.azzaman.com/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="بحث" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap">

    <div class="td-container td-post-template-default td-sidebar-left">
        <div class="td-crumb-container"></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content td-sidebar-left-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-211474" class="post-211474 post type-post status-publish format-standard has-post-thumbnail hentry category-articles" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header">

            
            <header class="td-post-title">
                <h1 class="entry-title">الطابور الخامس للصهيونية &#8211; عماد الطائي</h1>

                

                <div class="td-module-meta-info">
                                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-08-14T18:04:32+00:00" >August 14, 2017</time></span>                                        <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-211474">9</span></div>                </div>

            </header>

        </div>

        

        <div class="td-post-content">

        
        <p>&nbsp;</p>
<p style="direction: rtl;"><img class="aligncenter size-full wp-image-211445" src="https://www.azzaman.com/wp-content/uploads/2017/08/545144_36719897-16.jpg" alt="" width="600" height="399" srcset="https://www.azzaman.com/wp-content/uploads/2017/08/545144_36719897-16.jpg 600w, https://www.azzaman.com/wp-content/uploads/2017/08/545144_36719897-16-100x67.jpg 100w, https://www.azzaman.com/wp-content/uploads/2017/08/545144_36719897-16-218x145.jpg 218w, https://www.azzaman.com/wp-content/uploads/2017/08/545144_36719897-16-265x176.jpg 265w, https://www.azzaman.com/wp-content/uploads/2017/08/545144_36719897-16-241x160.jpg 241w, https://www.azzaman.com/wp-content/uploads/2017/08/545144_36719897-16-534x355.jpg 534w" sizes="(max-width: 600px) 100vw, 600px" /></p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p style="direction: rtl;">الطابور الخامس للصهيونية &#8211; عماد الطائي</p>
<p style="direction: rtl;">لأنها بوصلة الامة الاسلامية يهاجمونها ولأنها اولى القبلتين وثالث الحرمين يهاجمونها اعلامياً نعم انه القدس الشريف والمسجد الاقصى</p>
<p style="direction: rtl;">مرة يحاولون ان يظهرون ان شعبها ارهابي ومرة يحاولون ان يحطوا المسألة قومية تخص الفلسطينيين فقط</p>
<p style="direction: rtl;">منذ اسبوعين على حصار المسجد الاقصى ظهرت بعض الصفحات الاسرائيلية على مواقع التواصل الاجتماعي وهي تنشر صوراً لعراقيين</p>
<p style="direction: rtl;">يعلنون تضامنهم مع اسرائيل الا ان بعد البحث والتقصي وجد ان اكثر هذه الصور لا تعرف صحة مرسلها او الصفحات الوهمية التي تسب وتشتم في التعليقات</p>
<p style="direction: rtl;">مرة يحاولون الاساءة الى الجيش العراقي بنشرهم صورة بذلة عسكرية لجهاز مكافحة الارهاب مكتوب عليها التضامن العراقي مع اسرائيل</p>
<p style="direction: rtl;">غير ان هذه الصورة لا يعلم احد ان كانت فوتوشوب او حقيقة وحتى ان كانت حقيقة فما الدليل ان مرسلها هو ضابط في الجيش العراقي؟</p>
<p style="direction: rtl;">ومرة ينشرون صورة لأحد الكتاب الشيعة مكتوب عليها اعلان التضامن محاولين بذلك ضرب النسيج الاجتماعي العربي الاسلامي ونشر الفتن</p>
<p style="direction: rtl;">انطلاقاً من مبدأ &#8220;فرق تسد&#8221;ومرة ينتشر مقطع فيديو لأحدى الفتيات وهي تقول انها تقف مع اسرائيل ضد فلسطين لأن فلسطين ارسلوا للعراق مئات الانتحاريين</p>
<p style="direction: rtl;">قبل الاجابة على هذا الترهات ..لا اعلم ان كانت هذه الفتاة هي المتحدثة بأسم الشعب العراقي كي تعلن تضامنها او لا !!</p>
<p style="direction: rtl;">اكثر الاحصائيات لتنظيم داعش اظهرت ان تونس والمغرب وليبيا والسعودية هي اكثر البلدان التي يأتي منها تنظيم داعش وفرنسا والسويد وامريكا واستراليا</p>
<p style="direction: rtl;">لنتفرض ان كم فلسطيني انظم لداعش فجر نفسه في العراق هل هذا يعني انه يمثل رأي شعبه وثقافته ؟! ان كنا نعتبره يمثل شعبه فلا مانع من القول ان كل الشعب الفرنسي ارهابي لأن كم فرنسي منظم لداعش..</p>
<p style="direction: rtl;"> هذه مغالطة كبيرة جداً..اضافة الى ذلك ان الفلسطيني لا يستطيع الا ان يحصل اما على الجواز الفلسطيني</p>
<p style="direction: rtl;">وهذا جواز ضعيف جداً في كل البلدان او الحصول على جواز اردني..ومع ذلك ان اراد الفلسطيني القدوم للعراق فعليه ان يعبر ثلاثة اجهزة استخبارات مع المخاطرة الكبيرة</p>
<p style="direction: rtl;">بالنهاية لا نستطيع الا ان نقول ان هذا هو الطابور الخامس للصهاينة الذين يديرون هذه الصفحات لنشر الفتن والاضطرابات في الشارع العربي.</p>
<p>&nbsp;</p>
<p style="direction: rtl;">ومحاولة جعل العرب والمسلمين يغضون الطرف عما يحصل في القدس الشريف والمسجد الاقصى  من الارهابي الان الذي يطالب بحقه وارضه المسروقة ام ذاك الذي يعمل حارساً في السفارة الاسرائيلية في عمان قتل طفلاً وطبيباً بدون سبب .</p>
<p style="direction: rtl;">وهرب لأسرائيل واستقبله رئيس الوزراء الاسرائيلي استقبال الابطال</p>
<p style="direction: rtl;">واللبيب من الأشارة يفهم.</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p style="direction: rtl;">
        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">مشاركة</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.azzaman.com%2F%3Fp%3D211474" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=%D8%A7%D9%84%D8%B7%D8%A7%D8%A8%D9%88%D8%B1+%D8%A7%D9%84%D8%AE%D8%A7%D9%85%D8%B3+%D9%84%D9%84%D8%B5%D9%87%D9%8A%D9%88%D9%86%D9%8A%D8%A9+%E2%80%93+%D8%B9%D9%85%D8%A7%D8%AF+%D8%A7%D9%84%D8%B7%D8%A7%D8%A6%D9%8A&url=https%3A%2F%2Fwww.azzaman.com%2F%3Fp%3D211474&via=AZZAMAN+%D8%A7%D9%84%D8%B2%D9%85%D8%A7%D9%86"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://www.azzaman.com/?p=211474" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.azzaman.com/?p=211474&amp;media=https://www.azzaman.com/wp-content/uploads/2017/08/545144_36719897-16.jpg&description=%D8%A7%D9%84%D8%B7%D8%A7%D8%A8%D9%88%D8%B1+%D8%A7%D9%84%D8%AE%D8%A7%D9%85%D8%B3+%D9%84%D9%84%D8%B5%D9%87%D9%8A%D9%88%D9%86%D9%8A%D8%A9+%E2%80%93+%D8%B9%D9%85%D8%A7%D8%AF+%D8%A7%D9%84%D8%B7%D8%A7%D8%A6%D9%8A" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=%D8%A7%D9%84%D8%B7%D8%A7%D8%A8%D9%88%D8%B1+%D8%A7%D9%84%D8%AE%D8%A7%D9%85%D8%B3+%D9%84%D9%84%D8%B5%D9%87%D9%8A%D9%88%D9%86%D9%8A%D8%A9+%E2%80%93+%D8%B9%D9%85%D8%A7%D8%AF+%D8%A7%D9%84%D8%B7%D8%A7%D8%A6%D9%8A%20-%20https%3A%2F%2Fwww.azzaman.com%2F%3Fp%3D211474" ><i class="td-icon-whatsapp"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.azzaman.com/?p=211474&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.azzaman.com/?p=211474" data-text="الطابور الخامس للصهيونية &#8211; عماد الطائي" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>                        <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.azzaman.com/?author=2">azz</a></span></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="azz"></span><meta itemprop="datePublished" content="2017-08-14T18:04:32+00:00"><meta itemprop="dateModified" content="2017-08-14T18:04:32+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.azzaman.com/?p=211474"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/wp-content/uploads/2017/02/logo-2.jpg"></span><meta itemprop="name" content="AZZAMAN الزمان"></span><meta itemprop="headline " content="الطابور الخامس للصهيونية - عماد الطائي"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.azzaman.com/wp-content/uploads/2017/08/545144_36719897-16.jpg"><meta itemprop="width" content="600"><meta itemprop="height" content="399"></span>        </footer>

    </article> <!-- /.post -->

    
                            </div>
                        </div>
		                <div class="td-pb-span4 td-main-sidebar" role="complementary">
			                <div class="td-ss-main-sidebar">
				                <div class="td_block_wrap td_block_8 td_block_widget td_uid_3_59920cf483251_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_3_59920cf483251" ><script>var block_td_uid_3_59920cf483251 = new tdBlock();
block_td_uid_3_59920cf483251.id = "td_uid_3_59920cf483251";
block_td_uid_3_59920cf483251.atts = '{"limit":"20","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"\u0623\u062d\u062f\u062b \u0627\u0644\u0623\u062e\u0628\u0627\u0631","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"load_more","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_3_59920cf483251_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_3_59920cf483251_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_3_59920cf483251.td_column_number = "1";
block_td_uid_3_59920cf483251.block_type = "td_block_8";
block_td_uid_3_59920cf483251.post_count = "20";
block_td_uid_3_59920cf483251.found_posts = "97556";
block_td_uid_3_59920cf483251.header_color = "#";
block_td_uid_3_59920cf483251.ajax_pagination_infinite_stop = "";
block_td_uid_3_59920cf483251.max_num_pages = "4878";
tdBlocksArray.push(block_td_uid_3_59920cf483251);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">أحدث الأخبار</span></h4></div><div id=td_uid_3_59920cf483251 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="https://www.azzaman.com/?p=211585" rel="bookmark" title="إكتشاف المواهب مسؤولية إنسانية  &#8211; زينب فخري"><img width="38" height="70" class="entry-thumb" src="https://www.azzaman.com/wp-content/uploads/2017/08/zen-38x70.jpg" srcset="https://www.azzaman.com/wp-content/uploads/2017/08/zen-38x70.jpg 38w, https://www.azzaman.com/wp-content/uploads/2017/08/zen-82x150.jpg 82w, https://www.azzaman.com/wp-content/uploads/2017/08/zen-108x198.jpg 108w, https://www.azzaman.com/wp-content/uploads/2017/08/zen-87x160.jpg 87w, https://www.azzaman.com/wp-content/uploads/2017/08/zen-253x462.jpg 253w, https://www.azzaman.com/wp-content/uploads/2017/08/zen.jpg 275w" sizes="(max-width: 38px) 100vw, 38px" alt="" title="إكتشاف المواهب مسؤولية إنسانية  &#8211; زينب فخري"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.azzaman.com/?p=211585" rel="bookmark" title="إكتشاف المواهب مسؤولية إنسانية  &#8211; زينب فخري">إكتشاف المواهب مسؤولية إنسانية  &#8211; زينب فخري</a></h3>
            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-08-14T19:26:52+00:00" >August 14, 2017</time></span>                            </div>

        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="https://www.azzaman.com/?p=211581" rel="bookmark" title="ابن الحاكم حاكم وابن الوزير وزير"><img width="54" height="70" class="entry-thumb" src="https://www.azzaman.com/wp-content/uploads/2017/05/fatih-54x70.jpg" srcset="https://www.azzaman.com/wp-content/uploads/2017/05/fatih-54x70.jpg 54w, https://www.azzaman.com/wp-content/uploads/2017/05/fatih-117x150.jpg 117w, https://www.azzaman.com/wp-content/uploads/2017/05/fatih-154x198.jpg 154w, https://www.azzaman.com/wp-content/uploads/2017/05/fatih-124x160.jpg 124w, https://www.azzaman.com/wp-content/uploads/2017/05/fatih.jpg 233w" sizes="(max-width: 54px) 100vw, 54px" alt="" title="ابن الحاكم حاكم وابن الوزير وزير"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.azzaman.com/?p=211581" rel="bookmark" title="ابن الحاكم حاكم وابن الوزير وزير">ابن الحاكم حاكم وابن الوزير وزير</a></h3>
            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-08-14T19:20:27+00:00" >August 14, 2017</time></span>                            </div>

        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="https://www.azzaman.com/?p=211576" rel="bookmark" title="الحشد يضع اللمسات الأخيرة لعمليات تحرير تلعفر ويؤكد مشاركته الفاعلة"><img width="100" height="67" class="entry-thumb" src="https://www.azzaman.com/wp-content/uploads/2017/08/1721122016_SDASF-100x67.jpg" srcset="https://www.azzaman.com/wp-content/uploads/2017/08/1721122016_SDASF-100x67.jpg 100w, https://www.azzaman.com/wp-content/uploads/2017/08/1721122016_SDASF-218x145.jpg 218w, https://www.azzaman.com/wp-content/uploads/2017/08/1721122016_SDASF-265x177.jpg 265w, https://www.azzaman.com/wp-content/uploads/2017/08/1721122016_SDASF-240x160.jpg 240w, https://www.azzaman.com/wp-content/uploads/2017/08/1721122016_SDASF-534x356.jpg 534w, https://www.azzaman.com/wp-content/uploads/2017/08/1721122016_SDASF.jpg 600w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="الحشد يضع اللمسات الأخيرة لعمليات تحرير تلعفر ويؤكد مشاركته الفاعلة"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.azzaman.com/?p=211576" rel="bookmark" title="الحشد يضع اللمسات الأخيرة لعمليات تحرير تلعفر ويؤكد مشاركته الفاعلة">الحشد يضع اللمسات الأخيرة لعمليات تحرير تلعفر ويؤكد مشاركته الفاعلة</a></h3>
            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-08-14T19:16:14+00:00" >August 14, 2017</time></span>                            </div>

        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="https://www.azzaman.com/?p=211562" rel="bookmark" title="إحترام الناس واجب &#8211; علي محمد الجيزاني"><img width="53" height="70" class="entry-thumb" src="https://www.azzaman.com/wp-content/uploads/2017/08/ali-53x70.jpg" srcset="https://www.azzaman.com/wp-content/uploads/2017/08/ali-53x70.jpg 53w, https://www.azzaman.com/wp-content/uploads/2017/08/ali-113x150.jpg 113w, https://www.azzaman.com/wp-content/uploads/2017/08/ali-149x198.jpg 149w, https://www.azzaman.com/wp-content/uploads/2017/08/ali-120x160.jpg 120w, https://www.azzaman.com/wp-content/uploads/2017/08/ali-347x462.jpg 347w, https://www.azzaman.com/wp-content/uploads/2017/08/ali.jpg 450w" sizes="(max-width: 53px) 100vw, 53px" alt="" title="إحترام الناس واجب &#8211; علي محمد الجيزاني"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.azzaman.com/?p=211562" rel="bookmark" title="إحترام الناس واجب &#8211; علي محمد الجيزاني">إحترام الناس واجب &#8211; علي محمد الجيزاني</a></h3>
            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-08-14T19:13:46+00:00" >August 14, 2017</time></span>                            </div>

        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="https://www.azzaman.com/?p=211572" rel="bookmark" title="الخليج يهرول صوب بغداد  وايران سعيدة &#8211; علي السوداني"><img width="96" height="70" class="entry-thumb" src="https://www.azzaman.com/wp-content/uploads/2017/08/Ali-Sudani-96x70.jpg" srcset="https://www.azzaman.com/wp-content/uploads/2017/08/Ali-Sudani-96x70.jpg 96w, https://www.azzaman.com/wp-content/uploads/2017/08/Ali-Sudani-206x150.jpg 206w, https://www.azzaman.com/wp-content/uploads/2017/08/Ali-Sudani-265x193.jpg 265w, https://www.azzaman.com/wp-content/uploads/2017/08/Ali-Sudani-219x160.jpg 219w, https://www.azzaman.com/wp-content/uploads/2017/08/Ali-Sudani.jpg 369w" sizes="(max-width: 96px) 100vw, 96px" alt="" title="الخليج يهرول صوب بغداد  وايران سعيدة &#8211; علي السوداني"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.azzaman.com/?p=211572" rel="bookmark" title="الخليج يهرول صوب بغداد  وايران سعيدة &#8211; علي السوداني">الخليج يهرول صوب بغداد  وايران سعيدة &#8211; علي السوداني</a></h3>
            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-08-14T19:12:08+00:00" >August 14, 2017</time></span>                            </div>

        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="https://www.azzaman.com/?p=211568" rel="bookmark" title="هيفاء وهبي تعيش أسوأ أيام حياتها "><img width="56" height="70" class="entry-thumb" src="https://www.azzaman.com/wp-content/uploads/2017/08/uiyui-56x70.jpg" srcset="https://www.azzaman.com/wp-content/uploads/2017/08/uiyui-56x70.jpg 56w, https://www.azzaman.com/wp-content/uploads/2017/08/uiyui-120x150.jpg 120w, https://www.azzaman.com/wp-content/uploads/2017/08/uiyui-158x198.jpg 158w, https://www.azzaman.com/wp-content/uploads/2017/08/uiyui-128x160.jpg 128w, https://www.azzaman.com/wp-content/uploads/2017/08/uiyui-370x462.jpg 370w, https://www.azzaman.com/wp-content/uploads/2017/08/uiyui.jpg 480w" sizes="(max-width: 56px) 100vw, 56px" alt="" title="هيفاء وهبي تعيش أسوأ أيام حياتها "/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.azzaman.com/?p=211568" rel="bookmark" title="هيفاء وهبي تعيش أسوأ أيام حياتها ">هيفاء وهبي تعيش أسوأ أيام حياتها </a></h3>
            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-08-14T19:10:39+00:00" >August 14, 2017</time></span>                            </div>

        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="https://www.azzaman.com/?p=211561" rel="bookmark" title="إنفصال إقليم كردستان.. نظرة دستورية &#8211; عبد الخالق الشاهر"><img width="68" height="70" class="entry-thumb" src="https://www.azzaman.com/wp-content/uploads/2017/08/20170814_180936-68x70.jpg" srcset="https://www.azzaman.com/wp-content/uploads/2017/08/20170814_180936-68x70.jpg 68w, https://www.azzaman.com/wp-content/uploads/2017/08/20170814_180936-146x150.jpg 146w, https://www.azzaman.com/wp-content/uploads/2017/08/20170814_180936-193x198.jpg 193w, https://www.azzaman.com/wp-content/uploads/2017/08/20170814_180936-156x160.jpg 156w, https://www.azzaman.com/wp-content/uploads/2017/08/20170814_180936-450x462.jpg 450w, https://www.azzaman.com/wp-content/uploads/2017/08/20170814_180936.jpg 584w" sizes="(max-width: 68px) 100vw, 68px" alt="" title="إنفصال إقليم كردستان.. نظرة دستورية &#8211; عبد الخالق الشاهر"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.azzaman.com/?p=211561" rel="bookmark" title="إنفصال إقليم كردستان.. نظرة دستورية &#8211; عبد الخالق الشاهر">إنفصال إقليم كردستان.. نظرة دستورية &#8211; عبد الخالق الشاهر</a></h3>
            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-08-14T19:09:58+00:00" >August 14, 2017</time></span>                            </div>

        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="https://www.azzaman.com/?p=211564" rel="bookmark" title="المهاترات مستمرة  بين حسين فهمي وطليقته لقاء سويدان "><img width="100" height="70" class="entry-thumb" src="https://www.azzaman.com/wp-content/uploads/2017/08/Untitled-1-1-100x70.jpg" srcset="https://www.azzaman.com/wp-content/uploads/2017/08/Untitled-1-1-100x70.jpg 100w, https://www.azzaman.com/wp-content/uploads/2017/08/Untitled-1-1-212x150.jpg 212w, https://www.azzaman.com/wp-content/uploads/2017/08/Untitled-1-1-265x188.jpg 265w, https://www.azzaman.com/wp-content/uploads/2017/08/Untitled-1-1-226x160.jpg 226w, https://www.azzaman.com/wp-content/uploads/2017/08/Untitled-1-1.jpg 412w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="المهاترات مستمرة  بين حسين فهمي وطليقته لقاء سويدان "/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.azzaman.com/?p=211564" rel="bookmark" title="المهاترات مستمرة  بين حسين فهمي وطليقته لقاء سويدان ">المهاترات مستمرة  بين حسين فهمي وطليقته لقاء سويدان </a></h3>
            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-08-14T19:09:20+00:00" >August 14, 2017</time></span>                            </div>

        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="https://www.azzaman.com/?p=211559" rel="bookmark" title="أول محطة عائمة للطاقة الشمسية بتركيا"><img width="100" height="56" class="entry-thumb" src="https://www.azzaman.com/wp-content/uploads/2017/08/099bbad9d0c276d7f44cef281e8840a0-100x56.jpg" srcset="https://www.azzaman.com/wp-content/uploads/2017/08/099bbad9d0c276d7f44cef281e8840a0-100x56.jpg 100w, https://www.azzaman.com/wp-content/uploads/2017/08/099bbad9d0c276d7f44cef281e8840a0-218x122.jpg 218w, https://www.azzaman.com/wp-content/uploads/2017/08/099bbad9d0c276d7f44cef281e8840a0-265x149.jpg 265w, https://www.azzaman.com/wp-content/uploads/2017/08/099bbad9d0c276d7f44cef281e8840a0-285x160.jpg 285w, https://www.azzaman.com/wp-content/uploads/2017/08/099bbad9d0c276d7f44cef281e8840a0-534x300.jpg 534w, https://www.azzaman.com/wp-content/uploads/2017/08/099bbad9d0c276d7f44cef281e8840a0.jpg 600w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="أول محطة عائمة للطاقة الشمسية بتركيا"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.azzaman.com/?p=211559" rel="bookmark" title="أول محطة عائمة للطاقة الشمسية بتركيا">أول محطة عائمة للطاقة الشمسية بتركيا</a></h3>
            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-08-14T19:06:45+00:00" >August 14, 2017</time></span>                            </div>

        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="https://www.azzaman.com/?p=211554" rel="bookmark" title="اعدام يمني آخر إغتصب طفلة وقتلها"><img width="100" height="56" class="entry-thumb" src="https://www.azzaman.com/wp-content/uploads/2017/08/860x484-100x56.jpg" srcset="https://www.azzaman.com/wp-content/uploads/2017/08/860x484-100x56.jpg 100w, https://www.azzaman.com/wp-content/uploads/2017/08/860x484-218x122.jpg 218w, https://www.azzaman.com/wp-content/uploads/2017/08/860x484-265x149.jpg 265w, https://www.azzaman.com/wp-content/uploads/2017/08/860x484-285x160.jpg 285w, https://www.azzaman.com/wp-content/uploads/2017/08/860x484-534x300.jpg 534w, https://www.azzaman.com/wp-content/uploads/2017/08/860x484.jpg 600w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="اعدام يمني آخر إغتصب طفلة وقتلها"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.azzaman.com/?p=211554" rel="bookmark" title="اعدام يمني آخر إغتصب طفلة وقتلها">اعدام يمني آخر إغتصب طفلة وقتلها</a></h3>
            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-08-14T19:05:45+00:00" >August 14, 2017</time></span>                            </div>

        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="https://www.azzaman.com/?p=211551" rel="bookmark" title="سعد البزّاز: سنشّكل جبهة وطنية عريضة ترفض الوصاية على الطوائف والمتاجرة بآلام العراقيين ودمائهم"><img width="85" height="70" class="entry-thumb" src="https://www.azzaman.com/wp-content/uploads/2017/08/saa-85x70.jpg" srcset="https://www.azzaman.com/wp-content/uploads/2017/08/saa-85x70.jpg 85w, https://www.azzaman.com/wp-content/uploads/2017/08/saa-182x150.jpg 182w, https://www.azzaman.com/wp-content/uploads/2017/08/saa-240x198.jpg 240w, https://www.azzaman.com/wp-content/uploads/2017/08/saa-194x160.jpg 194w, https://www.azzaman.com/wp-content/uploads/2017/08/saa.jpg 495w" sizes="(max-width: 85px) 100vw, 85px" alt="" title="سعد البزّاز: سنشّكل جبهة وطنية عريضة ترفض الوصاية على الطوائف والمتاجرة بآلام العراقيين ودمائهم"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.azzaman.com/?p=211551" rel="bookmark" title="سعد البزّاز: سنشّكل جبهة وطنية عريضة ترفض الوصاية على الطوائف والمتاجرة بآلام العراقيين ودمائهم">سعد البزّاز: سنشّكل جبهة وطنية عريضة ترفض الوصاية على الطوائف والمتاجرة...</a></h3>
            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-08-14T19:05:11+00:00" >August 14, 2017</time></span>                            </div>

        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="https://www.azzaman.com/?p=211549" rel="bookmark" title="بطل كمال أجسام يقتل نفسه  بالخطأ أمام الجمهور"><img width="100" height="53" class="entry-thumb" src="https://www.azzaman.com/wp-content/uploads/2017/08/1-971820-100x53.jpg" srcset="https://www.azzaman.com/wp-content/uploads/2017/08/1-971820-100x53.jpg 100w, https://www.azzaman.com/wp-content/uploads/2017/08/1-971820-218x114.jpg 218w, https://www.azzaman.com/wp-content/uploads/2017/08/1-971820-265x139.jpg 265w, https://www.azzaman.com/wp-content/uploads/2017/08/1-971820-305x160.jpg 305w, https://www.azzaman.com/wp-content/uploads/2017/08/1-971820-534x280.jpg 534w, https://www.azzaman.com/wp-content/uploads/2017/08/1-971820.jpg 600w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="بطل كمال أجسام يقتل نفسه  بالخطأ أمام الجمهور"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.azzaman.com/?p=211549" rel="bookmark" title="بطل كمال أجسام يقتل نفسه  بالخطأ أمام الجمهور">بطل كمال أجسام يقتل نفسه  بالخطأ أمام الجمهور</a></h3>
            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-08-14T19:03:19+00:00" >August 14, 2017</time></span>                            </div>

        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="https://www.azzaman.com/?p=211536" rel="bookmark" title="الكبيسي يزور الصدر ويطالبان بتغليب الإعتدال"><img width="93" height="70" class="entry-thumb" src="https://www.azzaman.com/wp-content/uploads/2017/08/ee-93x70.jpg" srcset="https://www.azzaman.com/wp-content/uploads/2017/08/ee-93x70.jpg 93w, https://www.azzaman.com/wp-content/uploads/2017/08/ee-200x150.jpg 200w, https://www.azzaman.com/wp-content/uploads/2017/08/ee-265x198.jpg 265w, https://www.azzaman.com/wp-content/uploads/2017/08/ee-213x160.jpg 213w, https://www.azzaman.com/wp-content/uploads/2017/08/ee-534x401.jpg 534w, https://www.azzaman.com/wp-content/uploads/2017/08/ee.jpg 600w" sizes="(max-width: 93px) 100vw, 93px" alt="" title="الكبيسي يزور الصدر ويطالبان بتغليب الإعتدال"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.azzaman.com/?p=211536" rel="bookmark" title="الكبيسي يزور الصدر ويطالبان بتغليب الإعتدال">الكبيسي يزور الصدر ويطالبان بتغليب الإعتدال</a></h3>
            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-08-14T19:02:35+00:00" >August 14, 2017</time></span>                            </div>

        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="https://www.azzaman.com/?p=211545" rel="bookmark" title="طفل أمريكي يتقدم  لوظيفة حارس كواكب في ناسا"><img width="100" height="56" class="entry-thumb" src="https://www.azzaman.com/wp-content/uploads/2017/08/thumbs_b_c_e2fb5ea5c16820eab9cc28ef8fe16414-100x56.jpg" srcset="https://www.azzaman.com/wp-content/uploads/2017/08/thumbs_b_c_e2fb5ea5c16820eab9cc28ef8fe16414-100x56.jpg 100w, https://www.azzaman.com/wp-content/uploads/2017/08/thumbs_b_c_e2fb5ea5c16820eab9cc28ef8fe16414-218x123.jpg 218w, https://www.azzaman.com/wp-content/uploads/2017/08/thumbs_b_c_e2fb5ea5c16820eab9cc28ef8fe16414-265x149.jpg 265w, https://www.azzaman.com/wp-content/uploads/2017/08/thumbs_b_c_e2fb5ea5c16820eab9cc28ef8fe16414-284x160.jpg 284w, https://www.azzaman.com/wp-content/uploads/2017/08/thumbs_b_c_e2fb5ea5c16820eab9cc28ef8fe16414-534x301.jpg 534w, https://www.azzaman.com/wp-content/uploads/2017/08/thumbs_b_c_e2fb5ea5c16820eab9cc28ef8fe16414.jpg 600w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="طفل أمريكي يتقدم  لوظيفة حارس كواكب في ناسا"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.azzaman.com/?p=211545" rel="bookmark" title="طفل أمريكي يتقدم  لوظيفة حارس كواكب في ناسا">طفل أمريكي يتقدم  لوظيفة حارس كواكب في ناسا</a></h3>
            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-08-14T19:02:13+00:00" >August 14, 2017</time></span>                            </div>

        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="https://www.azzaman.com/?p=211543" rel="bookmark" title="استقالة المحافظ واسئلة البصرة &#8211; رافد جبوري"><img width="91" height="70" class="entry-thumb" src="https://www.azzaman.com/wp-content/uploads/2017/06/rafed-91x70.jpg" srcset="https://www.azzaman.com/wp-content/uploads/2017/06/rafed-91x70.jpg 91w, https://www.azzaman.com/wp-content/uploads/2017/06/rafed-195x150.jpg 195w, https://www.azzaman.com/wp-content/uploads/2017/06/rafed-257x198.jpg 257w, https://www.azzaman.com/wp-content/uploads/2017/06/rafed-208x160.jpg 208w, https://www.azzaman.com/wp-content/uploads/2017/06/rafed-534x411.jpg 534w, https://www.azzaman.com/wp-content/uploads/2017/06/rafed.jpg 575w" sizes="(max-width: 91px) 100vw, 91px" alt="" title="استقالة المحافظ واسئلة البصرة &#8211; رافد جبوري"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.azzaman.com/?p=211543" rel="bookmark" title="استقالة المحافظ واسئلة البصرة &#8211; رافد جبوري">استقالة المحافظ واسئلة البصرة &#8211; رافد جبوري</a></h3>
            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-08-14T19:00:57+00:00" >August 14, 2017</time></span>                            </div>

        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="https://www.azzaman.com/?p=211540" rel="bookmark" title="قلق دولي حيال السوريين العالقين على الحدود الأردنية "><img width="100" height="60" class="entry-thumb" src="https://www.azzaman.com/wp-content/uploads/2017/08/maxresdefault-3-100x60.jpg" srcset="https://www.azzaman.com/wp-content/uploads/2017/08/maxresdefault-3-100x60.jpg 100w, https://www.azzaman.com/wp-content/uploads/2017/08/maxresdefault-3-218x131.jpg 218w, https://www.azzaman.com/wp-content/uploads/2017/08/maxresdefault-3-265x159.jpg 265w, https://www.azzaman.com/wp-content/uploads/2017/08/maxresdefault-3-267x160.jpg 267w, https://www.azzaman.com/wp-content/uploads/2017/08/maxresdefault-3-534x320.jpg 534w, https://www.azzaman.com/wp-content/uploads/2017/08/maxresdefault-3.jpg 600w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="قلق دولي حيال السوريين العالقين على الحدود الأردنية "/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.azzaman.com/?p=211540" rel="bookmark" title="قلق دولي حيال السوريين العالقين على الحدود الأردنية ">قلق دولي حيال السوريين العالقين على الحدود الأردنية </a></h3>
            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-08-14T18:56:03+00:00" >August 14, 2017</time></span>                            </div>

        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="https://www.azzaman.com/?p=211535" rel="bookmark" title="استقالة رئيس هيئة السكك الحديد بعد تصادم قطارين قرب الاسكندرية"><img width="100" height="56" class="entry-thumb" src="https://www.azzaman.com/wp-content/uploads/2017/08/9119ee7b-89d4-401c-9be9-1c5e157bfae5-100x56.jpg" srcset="https://www.azzaman.com/wp-content/uploads/2017/08/9119ee7b-89d4-401c-9be9-1c5e157bfae5-100x56.jpg 100w, https://www.azzaman.com/wp-content/uploads/2017/08/9119ee7b-89d4-401c-9be9-1c5e157bfae5-218x122.jpg 218w, https://www.azzaman.com/wp-content/uploads/2017/08/9119ee7b-89d4-401c-9be9-1c5e157bfae5-265x149.jpg 265w, https://www.azzaman.com/wp-content/uploads/2017/08/9119ee7b-89d4-401c-9be9-1c5e157bfae5-285x160.jpg 285w, https://www.azzaman.com/wp-content/uploads/2017/08/9119ee7b-89d4-401c-9be9-1c5e157bfae5-534x300.jpg 534w, https://www.azzaman.com/wp-content/uploads/2017/08/9119ee7b-89d4-401c-9be9-1c5e157bfae5.jpg 600w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="استقالة رئيس هيئة السكك الحديد بعد تصادم قطارين قرب الاسكندرية"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.azzaman.com/?p=211535" rel="bookmark" title="استقالة رئيس هيئة السكك الحديد بعد تصادم قطارين قرب الاسكندرية">استقالة رئيس هيئة السكك الحديد بعد تصادم قطارين قرب الاسكندرية</a></h3>
            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-08-14T18:54:13+00:00" >August 14, 2017</time></span>                            </div>

        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="https://www.azzaman.com/?p=211519" rel="bookmark" title="عدسات المصورين توثّق أفراح المستطيل الأخضر"><img width="93" height="70" class="entry-thumb" src="https://www.azzaman.com/wp-content/uploads/2017/08/20170814_175306-93x70.jpg" srcset="https://www.azzaman.com/wp-content/uploads/2017/08/20170814_175306-93x70.jpg 93w, https://www.azzaman.com/wp-content/uploads/2017/08/20170814_175306-200x150.jpg 200w, https://www.azzaman.com/wp-content/uploads/2017/08/20170814_175306-265x198.jpg 265w, https://www.azzaman.com/wp-content/uploads/2017/08/20170814_175306-213x160.jpg 213w, https://www.azzaman.com/wp-content/uploads/2017/08/20170814_175306-534x401.jpg 534w, https://www.azzaman.com/wp-content/uploads/2017/08/20170814_175306.jpg 600w" sizes="(max-width: 93px) 100vw, 93px" alt="" title="عدسات المصورين توثّق أفراح المستطيل الأخضر"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.azzaman.com/?p=211519" rel="bookmark" title="عدسات المصورين توثّق أفراح المستطيل الأخضر">عدسات المصورين توثّق أفراح المستطيل الأخضر</a></h3>
            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-08-14T18:53:22+00:00" >August 14, 2017</time></span>                            </div>

        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="https://www.azzaman.com/?p=211531" rel="bookmark" title="الكويت تزيل التسرب النفطي جنوب مياهها الاقليمية"><img width="100" height="50" class="entry-thumb" src="https://www.azzaman.com/wp-content/uploads/2017/08/imgid319525-100x50.jpg" srcset="https://www.azzaman.com/wp-content/uploads/2017/08/imgid319525-100x50.jpg 100w, https://www.azzaman.com/wp-content/uploads/2017/08/imgid319525-218x109.jpg 218w, https://www.azzaman.com/wp-content/uploads/2017/08/imgid319525-265x132.jpg 265w, https://www.azzaman.com/wp-content/uploads/2017/08/imgid319525-321x160.jpg 321w, https://www.azzaman.com/wp-content/uploads/2017/08/imgid319525.jpg 502w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="الكويت تزيل التسرب النفطي جنوب مياهها الاقليمية"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.azzaman.com/?p=211531" rel="bookmark" title="الكويت تزيل التسرب النفطي جنوب مياهها الاقليمية">الكويت تزيل التسرب النفطي جنوب مياهها الاقليمية</a></h3>
            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-08-14T18:52:58+00:00" >August 14, 2017</time></span>                            </div>

        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="https://www.azzaman.com/?p=211528" rel="bookmark" title="حالات الاصابة بالكوليرا في اليمن تجاوزت نصف المليون"><img width="100" height="56" class="entry-thumb" src="https://www.azzaman.com/wp-content/uploads/2017/08/96398608_65c31db1-e98f-4a25-943c-f3f2570655ef-100x56.jpg" srcset="https://www.azzaman.com/wp-content/uploads/2017/08/96398608_65c31db1-e98f-4a25-943c-f3f2570655ef-100x56.jpg 100w, https://www.azzaman.com/wp-content/uploads/2017/08/96398608_65c31db1-e98f-4a25-943c-f3f2570655ef-218x123.jpg 218w, https://www.azzaman.com/wp-content/uploads/2017/08/96398608_65c31db1-e98f-4a25-943c-f3f2570655ef-265x149.jpg 265w, https://www.azzaman.com/wp-content/uploads/2017/08/96398608_65c31db1-e98f-4a25-943c-f3f2570655ef-284x160.jpg 284w, https://www.azzaman.com/wp-content/uploads/2017/08/96398608_65c31db1-e98f-4a25-943c-f3f2570655ef-534x301.jpg 534w, https://www.azzaman.com/wp-content/uploads/2017/08/96398608_65c31db1-e98f-4a25-943c-f3f2570655ef.jpg 600w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="حالات الاصابة بالكوليرا في اليمن تجاوزت نصف المليون"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.azzaman.com/?p=211528" rel="bookmark" title="حالات الاصابة بالكوليرا في اليمن تجاوزت نصف المليون">حالات الاصابة بالكوليرا في اليمن تجاوزت نصف المليون</a></h3>
            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-08-14T18:51:49+00:00" >August 14, 2017</time></span>                            </div>

        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-load-more-wrap"><a href="#" class="td_ajax_load_more td_ajax_load_more_js" id="next-page-td_uid_3_59920cf483251" data-td_block_id="td_uid_3_59920cf483251">تحميل أكثر<i class="td-icon-font td-icon-menu-down"></i></a></div></div> <!-- ./block -->			                </div>
		                </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_weather td_block_widget td_uid_5_59920cf492611_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_5_59920cf492611" ><div id=td_uid_5_59920cf492611 class="td-weather-wrap td_block_inner td-column-1"><!-- td weather source: cache -->
		<div class="td-weather-header">
			<div class="td-weather-city">Baghdad</div>
			<div class="td-weather-condition">clear sky</div>
			<i class="td-location-icon td-icons-location"  data-block-uid="td_uid_5_59920cf492611"></i>
		</div>

		<div class="td-weather-set-location">
			<form class="td-manual-location-form" action="#" data-block-uid="td_uid_5_59920cf492611">
				<input id="td_uid_5_59920cf492611" class="td-location-set-input" type="text" name="location" value="" >
				<label>enter location</label>
			</form>
		</div>

		<div class="td-weather-temperature">
			<div class="td-weather-temp-wrap">
				<div class="td-weather-animated-icon">
					<span class="td_animation_sprite-27-100-80-0-0-1 clear-sky-n td-w-today-icon" data-td-block-uid="td_uid_5_59920cf492611"></span>
				</div>
				<div class="td-weather-now" data-block-uid="td_uid_5_59920cf492611">
					<span class="td-big-degrees">40</span>
					<span class="td-circle">&deg;</span>
					<span class="td-weather-unit">C</span>
				</div>
				<div class="td-weather-lo-hi">
					<div class="td-weather-degrees-wrap">
						<i class="td-up-icon td-icons-arrows-up"></i>
						<span class="td-small-degrees td-w-high-temp">40</span>
						<span class="td-circle">&deg;</span>
					</div>
					<div class="td-weather-degrees-wrap">
						<i class="td-down-icon td-icons-arrows-down"></i>
						<span class="td-small-degrees td-w-low-temp">40</span>
						<span class="td-circle">&deg;</span>
					</div>
				</div>
			</div>
		</div>

		<div class="td-weather-info-wrap">
			<div class="td-weather-information">
				<div class="td-weather-section-1">
					<i class="td-icons-drop"></i>
					<span class="td-weather-parameter td-w-today-humidity">17%</span>
				</div>
				<div class="td-weather-section-2">
					<i class="td-icons-wind"></i>
					<span class="td-weather-parameter td-w-today-wind-speed">3.1kmh</span>
				</div>
				<div class="td-weather-section-3">
					<i class="td-icons-cloud"></i>
					<span class="td-weather-parameter td-w-today-clouds">0%</span>
				</div>
			</div>


			<div class="td-weather-week">
									<div class="td-weather-days">
						<div class="td-day-0">Tue</div>
						<div class="td-day-degrees">
							<span class="td-degrees-0">42</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-1">Wed</div>
						<div class="td-day-degrees">
							<span class="td-degrees-1">44</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-2">Thu</div>
						<div class="td-day-degrees">
							<span class="td-degrees-2">45</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-3">Fri</div>
						<div class="td-day-degrees">
							<span class="td-degrees-3">45</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-4">Sat</div>
						<div class="td-day-degrees">
							<span class="td-degrees-4">43</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
								</div>
		</div>
		</div></div> <!-- ./block -->            </div>

            <div class="td-pb-span4">
                <aside class="td_block_template_1 widget widget_text">			<div class="textwidget"><center>
<a href='https://itunes.apple.com/gb/app/azzaman-%D8%A7%D9%84%D8%B2%D9%85%D8%A7%D9%86/id1194764180?mt=8' style="display:inline-block;overflow:hidden;background:url(//linkmaker.itunes.apple.com/assets/shared/badges/en-us/appstore-lrg.svg) no-repeat;width:270px;height:80px;background-size:contain;"></a></center>

<center><a href='https://play.google.com/store/apps/details?id=com.azzaman.app&pcampaignid=MKT-Other-global-all-co-prtnr-py-PartBadge-Mar2515-1'><img style='height:120px;' alt='Get it on Google Play' src='https://play.google.com/intl/en_gb/badges/images/generic/en_badge_web_generic.png' /></a></center>

<center><a href="http://www.aliraqiya.com" target="_new"><img src="/wp-content/uploads/2014/02/aliraqiya.png" width="200px"><br><h4><font style="color:red">الموسوعة العراقية</font><br><font style="font-size:12px;font-style:light;color:black">
اسرع واكبر موسوعة عن العراق</font></a></center>
</div>
		</aside>            </div>

            <div class="td-pb-span4">
                <aside class="td_block_template_1 widget widget_text"><h4 class="block-title"><span>الحصول على أخبار الزمان عبر البريد الإلكتروني</span></h4>			<div class="textwidget"><form style="border:1px solid #ccc;padding:3px;text-align:center;" action="https://feedburner.google.com/fb/a/mailverify" method="post" target="popupwindow" onsubmit="window.open('https://feedburner.google.com/fb/a/mailverify?uri=Azzaman', 'popupwindow', 'scrollbars=yes,width=550,height=520');return true"><p>أدخل عنوان البريد الالكتروني:</p><p><input type="text" style="width:140px" name="email"/></p><input type="hidden" value="Azzaman" name="uri"/><input type="hidden" name="loc" value="en_US"/><input type="submit" value="Subscribe" /><p>Delivered by <a href="https://feedburner.google.com" target="_blank">FeedBurner</a></p></form>


</div>
		</aside>            </div>

        </div>
    </div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span7 td-sub-footer-menu">
                        <div class="menu-top-container"><ul id="menu-top-1" class="td-subfooter-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-195527"><a href="https://www.azzaman.com/?page_id=42">اتصل بنا</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-196003"><a href="https://www.azzaman.com/?page_id=2">أرشيف (pdf)</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-195525"><a href="https://www.azzaman.com/?page_id=3800">هيئــــــــة التحــــــــــرير</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-195528"><a href="https://www.azzaman.com/?page_id=113">شروط استخدام الموقع</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-195529"><a href="https://www.azzaman.com/?page_id=115">جميع الحقوق محفوظة</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-195712"><a href="https://www.facebook.com/azzamannewspaper/"><i class="_mi _before dashicons dashicons-facebook-alt" aria-hidden="true"></i><span>فيسبوك</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-195725"><a href="https://www.azzaman.com/?feed=rss2"><i class="_mi _before dashicons dashicons-rss" aria-hidden="true"></i><span>RSS</span></a></li>
</ul></div>                </div>

                <div class="td-pb-span5 td-sub-footer-copy">
                    &copy; Azzaman International 2017                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-6200730-1', 'auto');
  ga('send', 'pageview');

</script>


    <!--

        Theme: Newspaper by tagDiv 2016
        Version: 7.7 (rara)
        Deploy mode: deploy
        Speed booster: v4.5

        uid: 59920cf496301
    -->

    <script type='text/javascript'>
/* <![CDATA[ */
var nlf = {"ajaxurl":"https:\/\/www.azzaman.com\/wp-admin\/admin-ajax.php","plugin_url":"https:\/\/www.azzaman.com\/wp-content\/plugins\/uploadingdownloading-non-latin-filename\/","upload_baseurl":"https:\/\/www.azzaman.com\/wp-content\/uploads\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.azzaman.com/wp-content/plugins/uploadingdownloading-non-latin-filename/non-latin.js?ver=1.1.4'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201733'></script>
<script type='text/javascript' src='https://www.azzaman.com/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=7.7'></script>
<script type='text/javascript' src='https://www.azzaman.com/wp-includes/js/comment-reply.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='https://www.azzaman.com/wp-includes/js/wp-embed.min.js?ver=4.7.2'></script>

<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_uid_5_59920cf492611","location":"Baghdad","api_location":"Baghdad","api_language":"en","today_icon":"clear-sky-n","today_icon_text":"clear sky","today_temp":[40,104],"today_humidity":17,"today_wind_speed":[3.1,1.9],"today_min":[40,104],"today_max":[40,104],"today_clouds":0,"current_unit":0,"forecast":[{"timestamp":1502787600,"day_temp":[42,108],"day_name":"Tue","owm_day_index":1},{"timestamp":1502874000,"day_temp":[44,111],"day_name":"Wed","owm_day_index":2},{"timestamp":1502960400,"day_temp":[45,112],"day_name":"Thu","owm_day_index":3},{"timestamp":1503046800,"day_temp":[45,112],"day_name":"Fri","owm_day_index":4},{"timestamp":1503133200,"day_temp":[43,109],"day_name":"Sat","owm_day_index":5}],"api_key":"6dc28d5e9e6ef985034b6e9d153e73c7"});
				});
			
			

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.azzaman.com/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.azzaman.com/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


<!-- Header style compiled by theme -->

<style>
    

body {
	background-color:#e5e5e5;
}
.td-header-top-menu,
    .td-header-top-menu a,
    .td-header-wrap .td-header-top-menu-full .td-header-top-menu,
    .td-header-wrap .td-header-top-menu-full a,
    .td-header-style-8 .td-header-top-menu,
    .td-header-style-8 .td-header-top-menu a {
        color: #003773;
    }

    
    .td-header-wrap .td-header-menu-wrap-full,
    .sf-menu > .current-menu-ancestor > a,
    .sf-menu > .current-category-ancestor > a,
    .td-header-menu-wrap.td-affix,
    .td-header-style-3 .td-header-main-menu,
    .td-header-style-3 .td-affix .td-header-main-menu,
    .td-header-style-4 .td-header-main-menu,
    .td-header-style-4 .td-affix .td-header-main-menu,
    .td-header-style-8 .td-header-menu-wrap.td-affix,
    .td-header-style-8 .td-header-top-menu-full {
		background-color: #003773;
    }


    .td-boxed-layout .td-header-style-3 .td-header-menu-wrap,
    .td-boxed-layout .td-header-style-4 .td-header-menu-wrap {
    	background-color: #003773 !important;
    }


    @media (min-width: 1019px) {
        .td-header-style-1 .td-header-sp-recs,
        .td-header-style-1 .td-header-sp-logo {
            margin-bottom: 28px;
        }
    }

    @media (min-width: 768px) and (max-width: 1018px) {
        .td-header-style-1 .td-header-sp-recs,
        .td-header-style-1 .td-header-sp-logo {
            margin-bottom: 14px;
        }
    }

    .td-header-style-7 .td-header-top-menu {
        border-bottom: none;
    }


    
    .sf-menu ul .td-menu-item > a:hover,
    .sf-menu ul .sfHover > a,
    .sf-menu ul .current-menu-ancestor > a,
    .sf-menu ul .current-category-ancestor > a,
    .sf-menu ul .current-menu-item > a,
    .sf-menu > .current-menu-item > a:after,
    .sf-menu > .current-menu-ancestor > a:after,
    .sf-menu > .current-category-ancestor > a:after,
    .sf-menu > li:hover > a:after,
    .sf-menu > .sfHover > a:after,
    .td_block_mega_menu .td-next-prev-wrap a:hover,
    .td-mega-span .td-post-category:hover,
    .td-header-wrap .black-menu .sf-menu > li > a:hover,
    .td-header-wrap .black-menu .sf-menu > .current-menu-ancestor > a,
    .td-header-wrap .black-menu .sf-menu > .sfHover > a,
    .header-search-wrap .td-drop-down-search:after,
    .header-search-wrap .td-drop-down-search .btn:hover,
    .td-header-wrap .black-menu .sf-menu > .current-menu-item > a,
    .td-header-wrap .black-menu .sf-menu > .current-menu-ancestor > a,
    .td-header-wrap .black-menu .sf-menu > .current-category-ancestor > a {
        background-color: #6d96bf;
    }


    .td_block_mega_menu .td-next-prev-wrap a:hover {
        border-color: #6d96bf;
    }

    .header-search-wrap .td-drop-down-search:before {
        border-color: transparent transparent #6d96bf transparent;
    }

    .td_mega_menu_sub_cats .cur-sub-cat,
    .td_mod_mega_menu:hover .entry-title a {
        color: #6d96bf;
    }


    
    .td-header-wrap .td-header-menu-wrap .sf-menu > li > a,
    .td-header-wrap .header-search-wrap .td-icon-search {
        color: #ffffff;
    }


    
    @media (max-width: 767px) {
        body .td-header-wrap .td-header-main-menu {
            background-color: #1e73be !important;
        }
    }


    
    .td-footer-wrapper,
    .td-footer-wrapper .td_block_template_7 .td-block-title > *,
    .td-footer-wrapper .td_block_template_17 .td-block-title,
    .td-footer-wrapper .td-block-title-wrap .td-wrapper-pulldown-filter {
        background-color: rgba(10,10,10,0.5);
    }

    
    .td-sub-footer-container {
        background-color: rgba(13,13,13,0.5);
    }
</style>

<script type='text/javascript' src='https://stats.wp.com/e-201733.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:3.6',blog:'125981614',post:'211474',tz:'1',srv:'www.azzaman.com'} ]);
	_stq.push([ 'clickTrackerInit', '125981614', '211474' ]);
</script>

</body>
</html>