<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
    <title>السيستاني يعلن الإثنين أول أيام العيد والحائري يسبقه بيوم | AZZAMAN الزمان</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.azzaman.com/xmlrpc.php" />
    <meta property="og:image" content="https://www.azzaman.com/wp-content/uploads/2017/06/13774526072.png" />
<!-- All in One SEO Pack 2.3.12.2.1 by Michael Torbert of Semper Fi Web Design[244,325] -->
<link rel="canonical" href="https://www.azzaman.com/?p=205750" />
<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//www.fontstatic.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="AZZAMAN الزمان &raquo; Feed" href="https://www.azzaman.com/?feed=rss2" />
<link rel="alternate" type="application/rss+xml" title="AZZAMAN الزمان &raquo; Comments Feed" href="https://www.azzaman.com/?feed=comments-rss2" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.azzaman.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='dashicons-css'  href='https://www.azzaman.com/wp-includes/css/dashicons.min.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='elusive-css'  href='https://www.azzaman.com/wp-content/plugins/menu-icons/includes/library/icon-picker/css/types/elusive.min.css?ver=2.0' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://www.azzaman.com/wp-content/plugins/menu-icons/includes/library/icon-picker/css/types/font-awesome.min.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='foundation-icons-css'  href='https://www.azzaman.com/wp-content/plugins/menu-icons/includes/library/icon-picker/css/types/foundation-icons.min.css?ver=3.0' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css'  href='https://www.azzaman.com/wp-content/plugins/menu-icons/includes/library/icon-picker/css/types/genericons.min.css?ver=3.4' type='text/css' media='all' />
<link rel='stylesheet' id='menu-icons-extra-css'  href='https://www.azzaman.com/wp-content/plugins/menu-icons/css/extra.min.css?ver=0.10.2' type='text/css' media='all' />
<link rel='stylesheet' id='arabic-webfonts-css'  href='//www.fontstatic.com/f=droid-naskh,' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;subset=arabic&#038;ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://www.azzaman.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.azzaman.com/wp-content/themes/Newspaper/style.css?ver=7.7' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.azzaman.com/wp-content/plugins/jetpack/css/jetpack.css?ver=3.6' type='text/css' media='all' />
<script type='text/javascript' src='https://www.azzaman.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.azzaman.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://www.azzaman.com/?rest_route=/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.azzaman.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.azzaman.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='اردوغان  يرحب بموقف قطر ويقول ان السعودية لم ترد على اقتراح بناء قاعدة تركية لديها' href='https://www.azzaman.com/?p=205745' />
<link rel='next' title='مصادر: 800 متر تفصل عن إعلان النصر النهائي وما تبقى من المدينة القديمة 1 بالمئة' href='https://www.azzaman.com/?p=205752' />
<meta name="generator" content="WordPress 4.7.2" />
<link rel='shortlink' href='https://www.azzaman.com/?p=205750' />
<link rel="alternate" type="application/json+oembed" href="https://www.azzaman.com/?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=https%3A%2F%2Fwww.azzaman.com%2F%3Fp%3D205750" />
<link rel="alternate" type="text/xml+oembed" href="https://www.azzaman.com/?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=https%3A%2F%2Fwww.azzaman.com%2F%3Fp%3D205750&#038;format=xml" />
<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"OVu3j1a8Dy00qJ", domain:"azzaman.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=OVu3j1a8Dy00qJ" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->  <!-- Start arabic-webfonts v1.4.2 styles -->        <style id='arabic-webfonts' type='text/css'>
                      body, header, footer, .content, .sidebar, p, h1, h2, h3, h4, h5, h6 { 
		   
              
           font-family: 'droid-naskh' !important;
                                  
           }
                                                                                                   	    </style>
        <!-- /End arabic-webfonts styles --><link rel="icon" href="https://www.azzaman.com/wp-content/uploads/2017/04/tir-1-58fe38d0v1_site_icon-32x32.png" sizes="32x32" />
<link rel="apple-touch-icon-precomposed" href="https://www.azzaman.com/wp-content/uploads/2017/04/tir-1-58fe38d0v1_site_icon-128x128.png">
<meta name="msapplication-TileImage" content="https://www.azzaman.com/wp-content/uploads/2017/04/tir-1-58fe38d0v1_site_icon-128x128.png"/>
<style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.azzaman.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>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</script>


<!-- WordPress Facebook Open Graph protocol plugin (WPFBOGP v2.0.13) http://rynoweb.com/wordpress-plugins/ -->
<meta property="fb:app_id" content="246708958746057"/>
<meta property="og:url" content="https://www.azzaman.com/?p=205750"/>
<meta property="og:title" content="السيستاني يعلن الإثنين أول أيام العيد والحائري يسبقه بيوم"/>
<meta property="og:site_name" content="AZZAMAN الزمان"/>
<meta property="og:description" content=" كربلاء تحذر الأهالي من مخاطر ألعاب الأطفال السيستاني يعلن الإثنين أول أيام العيد والح"/>
<meta property="og:type" content="article"/>
<meta property="og:image" content="https://www.azzaman.com/wp-content/uploads/2017/06/13774526072.png"/>
<meta property="og:image" content="https://www.azzaman.com/wp-content/uploads/2017/06/13774526072.png"/>
<meta property="og:locale" content="en_us"/>
<!-- // end wpfbogp -->
<!-- ## NXS/OG ## -->
<!-- ## NXS/OG ## -->
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	

	
</head>

<body data-rsssl=1 class="post-template-default single single-post postid-205750 single-format-standard ----- global-block-template-1 wpb-js-composer js-comp-ver-5.0.1 vc_responsive td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-main-container"><ul id="menu-main" class="td-mobile-main-menu"><li id="menu-item-2175" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first menu-item-2175"><a href="/">الرئيسية</a></li>
<li id="menu-item-2169" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2169"><a href="https://www.azzaman.com/?cat=3">الاولى</a></li>
<li id="menu-item-2166" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2166"><a href="https://www.azzaman.com/?cat=12">اخبار</a></li>
<li id="menu-item-2172" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2172"><a href="https://www.azzaman.com/?cat=13">طبعة العراق</a></li>
<li id="menu-item-2170" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2170"><a href="https://www.azzaman.com/?cat=9">الف ياء</a></li>
<li id="menu-item-2167" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2167"><a href="https://www.azzaman.com/?cat=10">اغلبية صامتة</a></li>
<li id="menu-item-2171" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2171"><a href="https://www.azzaman.com/?cat=4">رياضة</a></li>
<li id="menu-item-2173" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2173"><a href="https://www.azzaman.com/?cat=8">مقالات</a></li>
<li id="menu-item-2168" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2168"><a href="https://www.azzaman.com/?cat=11">الاخيرة</a></li>
<li id="menu-item-196285" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-196285"><a href="https://itunes.apple.com/gb/app/azzaman-%D8%A7%D9%84%D8%B2%D9%85%D8%A7%D9%86/id1194764180?mt=8"><i class="_mi _before foundation-icons fi-social-apple" aria-hidden="true"></i><span>ابل</span></a></li>
<li id="menu-item-196286" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-196286"><a href="https://play.google.com/store/apps/details?id=com.azzaman.app&#038;pcampaignid=MKT-Other-global-all-co-prtnr-py-PartBadge-Mar2515-1"><i class="_mi _before foundation-icons fi-social-android" aria-hidden="true"></i><span>اندرويد</span></a></li>
<li id="menu-item-195544" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-195544"><a href="#">+<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-195549" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-195549"><a href="https://www.azzaman.com/?page_id=2">أرشيف (pdf)</a></li>
	<li id="menu-item-195545" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-195545"><a href="https://www.azzaman.com/?page_id=3800">هيئــــــــة التحــــــــــرير</a></li>
	<li id="menu-item-195546" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-195546"><a href="https://www.azzaman.com/?page_id=115">جميع الحقوق محفوظة</a></li>
	<li id="menu-item-195547" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-195547"><a href="https://www.azzaman.com/?page_id=113">شروط استخدام الموقع</a></li>
	<li id="menu-item-195548" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-195548"><a href="https://www.azzaman.com/?page_id=42">اتصل بنا</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.azzaman.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>بحث</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 1
-->

<div class="td-header-wrap td-header-style-1">

    <div class="td-header-top-menu-full">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-4">
        <div class="td-header-sp-top-widget">
    </div>
        
<div class="td-header-sp-top-menu">


	<div class="menu-top-container"><ul id="menu-top" class="top-header-menu"><li id="menu-item-195527" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-195527"><a href="https://www.azzaman.com/?page_id=42">اتصل بنا</a></li>
<li id="menu-item-196003" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-196003"><a href="https://www.azzaman.com/?page_id=2">أرشيف (pdf)</a></li>
<li id="menu-item-195525" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-195525"><a href="https://www.azzaman.com/?page_id=3800">هيئــــــــة التحــــــــــرير</a></li>
<li id="menu-item-195528" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-195528"><a href="https://www.azzaman.com/?page_id=113">شروط استخدام الموقع</a></li>
<li id="menu-item-195529" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-195529"><a href="https://www.azzaman.com/?page_id=115">جميع الحقوق محفوظة</a></li>
<li id="menu-item-195712" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-195712"><a href="https://www.facebook.com/azzamannewspaper/"><i class="_mi _before dashicons dashicons-facebook-alt" aria-hidden="true"></i><span>فيسبوك</span></a></li>
<li id="menu-item-195725" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-195725"><a href="https://www.azzaman.com/?feed=rss2"><i class="_mi _before dashicons dashicons-rss" aria-hidden="true"></i><span>RSS</span></a></li>
</ul></div></div>
    </div>

<!-- LOGIN MODAL -->
        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                            <a class="td-main-logo" href="https://www.azzaman.com/">
                <img src="/wp-content/uploads/2017/02/logo-2.jpg" alt=""/>
                <span class="td-visual-hidden">AZZAMAN الزمان</span>
            </a>
                    </div>
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  "><img src="https://www.azzaman.com/wp-content/uploads/2017/04/ad.jpg"></div>
</div>            </div>
        </div>
    </div>

    <div class="td-header-menu-wrap-full">
        <div class="td-header-menu-wrap td-header-gradient">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
                <a class="td-main-logo" href="https://www.azzaman.com/">
            <img src="/wp-content/uploads/2017/02/logo-2.jpg" alt=""/>
        </a>
        </div>
    <div class="menu-main-container"><ul id="menu-main-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-2175"><a href="/">الرئيسية</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2169"><a href="https://www.azzaman.com/?cat=3">الاولى</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-2166"><a href="https://www.azzaman.com/?cat=12">اخبار</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2172"><a href="https://www.azzaman.com/?cat=13">طبعة العراق</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2170"><a href="https://www.azzaman.com/?cat=9">الف ياء</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2167"><a href="https://www.azzaman.com/?cat=10">اغلبية صامتة</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2171"><a href="https://www.azzaman.com/?cat=4">رياضة</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2173"><a href="https://www.azzaman.com/?cat=8">مقالات</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2168"><a href="https://www.azzaman.com/?cat=11">الاخيرة</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-196285"><a href="https://itunes.apple.com/gb/app/azzaman-%D8%A7%D9%84%D8%B2%D9%85%D8%A7%D9%86/id1194764180?mt=8"><i class="_mi _before foundation-icons fi-social-apple" aria-hidden="true"></i><span>ابل</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-196286"><a href="https://play.google.com/store/apps/details?id=com.azzaman.app&#038;pcampaignid=MKT-Other-global-all-co-prtnr-py-PartBadge-Mar2515-1"><i class="_mi _before foundation-icons fi-social-android" aria-hidden="true"></i><span>اندرويد</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-195544"><a href="#">+</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-195549"><a href="https://www.azzaman.com/?page_id=2">أرشيف (pdf)</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-195545"><a href="https://www.azzaman.com/?page_id=3800">هيئــــــــة التحــــــــــرير</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-195546"><a href="https://www.azzaman.com/?page_id=115">جميع الحقوق محفوظة</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-195547"><a href="https://www.azzaman.com/?page_id=113">شروط استخدام الموقع</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-195548"><a href="https://www.azzaman.com/?page_id=42">اتصل بنا</a></li>
</ul>
</li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="https://www.azzaman.com/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="بحث" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap">

    <div class="td-container td-post-template-default td-sidebar-left">
        <div class="td-crumb-container"></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content td-sidebar-left-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-205750" class="post-205750 post type-post status-publish format-standard has-post-thumbnail hentry category-news" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header">

            
            <header class="td-post-title">
                <h1 class="entry-title">السيستاني يعلن الإثنين أول أيام العيد والحائري يسبقه بيوم</h1>

                

                <div class="td-module-meta-info">
                                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-06-25T19:15:54+00:00" >June 25, 2017</time></span>                                        <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-205750">13</span></div>                </div>

            </header>

        </div>

        

        <div class="td-post-content">

        
        <p style="direction: rtl;"><img class="aligncenter size-full wp-image-205751" src="https://www.azzaman.com/wp-content/uploads/2017/06/13774526072.png" alt="" width="600" height="529" srcset="https://www.azzaman.com/wp-content/uploads/2017/06/13774526072.png 600w, https://www.azzaman.com/wp-content/uploads/2017/06/13774526072-79x70.png 79w, https://www.azzaman.com/wp-content/uploads/2017/06/13774526072-170x150.png 170w, https://www.azzaman.com/wp-content/uploads/2017/06/13774526072-225x198.png 225w, https://www.azzaman.com/wp-content/uploads/2017/06/13774526072-181x160.png 181w, https://www.azzaman.com/wp-content/uploads/2017/06/13774526072-524x462.png 524w" sizes="(max-width: 600px) 100vw, 600px" /></p>
<p style="direction: rtl;">كربلاء تحذر الأهالي من مخاطر ألعاب الأطفال</p>
<p style="direction: rtl;">السيستاني يعلن الإثنين أول أيام العيد والحائري يسبقه بيوم</p>
<p style="direction: rtl;">النجف – الزمان</p>
<p style="direction: rtl;">اعلن مكتب المرجع الديني علي الحسيني السيستاني  الاثنين اول ايام عيد الفطر المبارك مرجحًا  رؤية هلال شهر شوال مساء الاحد بشكل واضح جدا.واوضح المكتب من خلال امساكية شهر رمضان ومواقيت الأهلة انه  يتوقع ان يكون هلال شهر شوال في مساء الاحد  29/ رمضان/1438هـ   الموافق  25/حزيران/2017م   في افق مدينة النجف الاشرف عند غروب الشمس في الساعة  7:12   بارتفاع عن الافق  14  درجة و 8 دقائق ويبقى بعد الغروب   ساعة واحدة و 13 دقيقة وتكون نسبة المنار من القمر بالقياس الى اكبر قطر يبلغه القرص  3,59 بالمئة  . واضاف انه في هذه الحالة يتوقع ان يرى الهلال واضحا مرتفعا جدا.واعلن مراجع النجف الآخرين الاثنين اول ايام العيد. وكان مكتب المرجع الديني جواد الخالصي قد اعلن  السبت أن يوم الاثنين المقبل هو أول أيام عيد الفطر (نظراً لتعذّر رؤية الهلال) ليكون الأحد مكملاً لعدة شهر رمضان المبارك ويكون يوم الاثنين غرة شهر شوال.وكان مكتب المرجع الديني كاظم الحائري الوحيد من مراجع العراق الذي اعلن الأحد أول أيام عيد الفطر وان  كان في وثت متأخر من ليل الاحد.وقال المكتب في بيان  انه ثبت هلال العيد يوم السبت مساء ليلة الأحد لدى الحائري وذلك على أساس الرؤية بالعين المجردة في البرازيل(مدينة فوزدواغواسو وغيرها)، وفق مبنى وحدة الافق وكفاية الاشتراك بجزء من الليل مع بلد الرؤية وعليه يكون يوم الأحد هو يوم عيد الفطر المبارك في إيران والعراق وجميع المناطق المشتركة مع بلد رؤية الهلال بجزء من الليل.وأعلن ديوان الوقف السني السبت أن يوم الأحد هو أول أيام عيد الفطر.وأعلنت السعودية والامارات وقطر واليابان واستراليا وأندونيسيا وتركيا والاردن وروسيا واوكرانيا وكوريا الجنوبية إضافة إلى ماليزيا  الأحد أول أيام العيد، فيما قالت عُمان وايران ان رؤية هلال شهر شوال  لم تثبت وأن يوم الاثنين هو أول ايام العيد . من جهة اخرى، حدّد مكتب السيستانيمبلغ زكاة الفطرة لهذا العام بألف وخمسمئة دينار عراقي للفرد الواحد بدلاً عن الطحين لهذا العام .وكمّية زكاة الفطرة هي صاع، والصاع هو ما يُساوي ثلاثة كيلو غرامات من الحنطة (القمح) أو الشعير أو الزبيب أو الأرز أو التمر أو غيرها ممّا يكون قوتاً غالباً، أو الثمن الذي يعادل هذا المقدار، ومن الواضح أنّ ثمنها يختلف باختلاف البلدان.وتُسمّى بـ  (زكاة الفطرة) لوجوبها يوم الفطر، كما تُسمّى أيضاً بزكاة الأبدان لأنّها تحفظ صاحبها من الموت وتُطهّره، وتمتاز عن الزكوات الأخرى بأنّها مفروضة على الأشخاص لا على الأموال، بمعنى أنّها فُرضت لتطهير نفوس الصائمين وليس لتطهير الأموال كما في زكاة المال، ومصرف زكاة الفطرة هم الفقراء والمساكين ممّن تحلّ عليهم زكاة المال. وفي شأن متصل، دعت قيادة شرطة محافظة كربلاء العوائل الى تثقيف ابنائهم بشأن عدم اقتناء الاسلحة البلاستيكية والمفرقعات وخصوصا مع حلول العيد .ودعا المتحدث الإعلامي باسم قيادة شرطة كربلاء العقيد علاء الغانمي العوائل في بيان الى  ( منع اطفالهم من شراء هذه الاسلحة كونها تسببت في اصابة العديد من الاطفال وكونها تشجع العنف وظاهرة غير حضارية وهدر في الاموال).كما دعا في الوقت ذاته الجهات التشريعية الى  ( سن قانون يمنع بموجبه دخول الأسلحة البلاستيكية والمفرقعات الى المحافظة ومحاسبة التجار الذين يروجون هذه الألعاب بالإضافة الى ضرورة مصادرتها من السوق).وناشد رجال الدين ومنظمات العمل الانساني ( توعية الجماهير لنبذ العنف والامور المشجعة عليه وخصوصا الاطفال من خلال اصدار تشريعات وفتاوى تحرم اقتناء تلك الاسلحة المضرة) . وأعدت قيادة شرطة كربلاء والمنشآت، وبمشاركة صنوف وتشكيلات القوات الأمنية العاملة في المحافظة خطة أمنية محكمة بمناسبة عيد الفطر المبارك، تتضمن نشر الالاف من منتسبي الاجهزة الأمنية لحماية الاماكن المقدسة والسياحية ودور العبادة وحماية مقبرتي وادي السلام الجديدة والقديمة والمتنزهات والأسواق والمولات .وقال الغانمي في تصريح ان (الاجهزة الامنية قد اعدت خطة امنية مركزية محكمة لمناسبة عيد الفطر المبارك، تم مناقشتها في مقر قيادة الشرطة وبحضور قائد الشرطة اللواء احمد علي زويني، وحضور الضباط والقادة الامنيين والعسكريين فيها )، مشيرا الى أن   ( الخطة تتضمن تشكيل عدة أطواق أمنية لحماية المراقد المقدسة).واوضح ان  ( الخطة تتضمن نشر الآلاف من العناصر الامنية لتأمين المساجد والحسينيات ودور العبادة، والاماكن السياحية والترفيهية ووضع طوق امني متكامل حول مقبرة وادي السلام الجديدة جنوب المحافظة، من اجل توفير الجو الامني المناسب لأهلنا وزائرينا في المحافظة خلال ايام العيد السعيد). وأكد الغانمي ان (الخطة الامنية تتضمن نشر بعض السيطرات الثابتة والراجلة والمتحركة داخل المدينة وخارجها بين وقت واخرى) ، مبينا  أن (مركز المدينة القديم سيغلق امام العجلات وذلك لكثافة الزائرين )، مشيرا الى ان  ( قسمي مكافحة المتفجرات ومفارز الكلاب البوليسية باشرت بالمسح الميداني في أنحاء المحافظة  مع اشراك وتفعيل عمل القوة النسوية بشكل كبير هذه المرة حيث ستكون هذه القوة المحور الرئيس في عمليات التفتيش خلال المناسبة لجميع النساء) .</p>
        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">مشاركة</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.azzaman.com%2F%3Fp%3D205750" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=%D8%A7%D9%84%D8%B3%D9%8A%D8%B3%D8%AA%D8%A7%D9%86%D9%8A+%D9%8A%D8%B9%D9%84%D9%86+%D8%A7%D9%84%D8%A5%D8%AB%D9%86%D9%8A%D9%86+%D8%A3%D9%88%D9%84+%D8%A3%D9%8A%D8%A7%D9%85+%D8%A7%D9%84%D8%B9%D9%8A%D8%AF+%D9%88%D8%A7%D9%84%D8%AD%D8%A7%D8%A6%D8%B1%D9%8A+%D9%8A%D8%B3%D8%A8%D9%82%D9%87+%D8%A8%D9%8A%D9%88%D9%85&url=https%3A%2F%2Fwww.azzaman.com%2F%3Fp%3D205750&via=AZZAMAN+%D8%A7%D9%84%D8%B2%D9%85%D8%A7%D9%86"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://www.azzaman.com/?p=205750" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.azzaman.com/?p=205750&amp;media=https://www.azzaman.com/wp-content/uploads/2017/06/13774526072.png&description=%D8%A7%D9%84%D8%B3%D9%8A%D8%B3%D8%AA%D8%A7%D9%86%D9%8A+%D9%8A%D8%B9%D9%84%D9%86+%D8%A7%D9%84%D8%A5%D8%AB%D9%86%D9%8A%D9%86+%D8%A3%D9%88%D9%84+%D8%A3%D9%8A%D8%A7%D9%85+%D8%A7%D9%84%D8%B9%D9%8A%D8%AF+%D9%88%D8%A7%D9%84%D8%AD%D8%A7%D8%A6%D8%B1%D9%8A+%D9%8A%D8%B3%D8%A8%D9%82%D9%87+%D8%A8%D9%8A%D9%88%D9%85" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=%D8%A7%D9%84%D8%B3%D9%8A%D8%B3%D8%AA%D8%A7%D9%86%D9%8A+%D9%8A%D8%B9%D9%84%D9%86+%D8%A7%D9%84%D8%A5%D8%AB%D9%86%D9%8A%D9%86+%D8%A3%D9%88%D9%84+%D8%A3%D9%8A%D8%A7%D9%85+%D8%A7%D9%84%D8%B9%D9%8A%D8%AF+%D9%88%D8%A7%D9%84%D8%AD%D8%A7%D8%A6%D8%B1%D9%8A+%D9%8A%D8%B3%D8%A8%D9%82%D9%87+%D8%A8%D9%8A%D9%88%D9%85%20-%20https%3A%2F%2Fwww.azzaman.com%2F%3Fp%3D205750" ><i class="td-icon-whatsapp"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.azzaman.com/?p=205750&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.azzaman.com/?p=205750" data-text="السيستاني يعلن الإثنين أول أيام العيد والحائري يسبقه بيوم" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>                        <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.azzaman.com/?author=2">azz</a></span></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="azz"></span><meta itemprop="datePublished" content="2017-06-25T19:15:54+00:00"><meta itemprop="dateModified" content="2017-06-25T19:15:54+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.azzaman.com/?p=205750"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/wp-content/uploads/2017/02/logo-2.jpg"></span><meta itemprop="name" content="AZZAMAN الزمان"></span><meta itemprop="headline " content="السيستاني يعلن الإثنين أول أيام العيد والحائري يسبقه بيوم"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.azzaman.com/wp-content/uploads/2017/06/13774526072.png"><meta itemprop="width" content="600"><meta itemprop="height" content="529"></span>        </footer>

    </article> <!-- /.post -->

    
                            </div>
                        </div>
		                <div class="td-pb-span4 td-main-sidebar" role="complementary">
			                <div class="td-ss-main-sidebar">
				                <div class="td_block_wrap td_block_8 td_block_widget td_uid_3_5950307f0f4eb_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_3_5950307f0f4eb" ><script>var block_td_uid_3_5950307f0f4eb = new tdBlock();
block_td_uid_3_5950307f0f4eb.id = "td_uid_3_5950307f0f4eb";
block_td_uid_3_5950307f0f4eb.atts = '{"limit":"20","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"\u0623\u062d\u062f\u062b \u0627\u0644\u0623\u062e\u0628\u0627\u0631","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"load_more","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_3_5950307f0f4eb_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_3_5950307f0f4eb_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_3_5950307f0f4eb.td_column_number = "1";
block_td_uid_3_5950307f0f4eb.block_type = "td_block_8";
block_td_uid_3_5950307f0f4eb.post_count = "20";
block_td_uid_3_5950307f0f4eb.found_posts = "95669";
block_td_uid_3_5950307f0f4eb.header_color = "#";
block_td_uid_3_5950307f0f4eb.ajax_pagination_infinite_stop = "";
block_td_uid_3_5950307f0f4eb.max_num_pages = "4784";
tdBlocksArray.push(block_td_uid_3_5950307f0f4eb);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">أحدث الأخبار</span></h4></div><div id=td_uid_3_5950307f0f4eb class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="https://www.azzaman.com/?p=205761" rel="bookmark" title=""><img width="100" height="53" class="entry-thumb" src="https://www.azzaman.com/wp-content/uploads/2017/06/NB-119388-635545198822002675-100x53.jpg" srcset="https://www.azzaman.com/wp-content/uploads/2017/06/NB-119388-635545198822002675-100x53.jpg 100w, https://www.azzaman.com/wp-content/uploads/2017/06/NB-119388-635545198822002675-218x116.jpg 218w, https://www.azzaman.com/wp-content/uploads/2017/06/NB-119388-635545198822002675-265x141.jpg 265w, https://www.azzaman.com/wp-content/uploads/2017/06/NB-119388-635545198822002675-301x160.jpg 301w, https://www.azzaman.com/wp-content/uploads/2017/06/NB-119388-635545198822002675-534x284.jpg 534w, https://www.azzaman.com/wp-content/uploads/2017/06/NB-119388-635545198822002675.jpg 600w" sizes="(max-width: 100px) 100vw, 100px" alt="" title=""/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.azzaman.com/?p=205761" rel="bookmark" title=""></a></h3>
            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-06-25T19:24:34+00:00" >June 25, 2017</time></span>                            </div>

        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="https://www.azzaman.com/?p=205757" rel="bookmark" title="أردوغان : سنرد على أي هجوم من العراق وسوريا على أراضيهما"><img width="100" height="54" class="entry-thumb" src="https://www.azzaman.com/wp-content/uploads/2017/06/1019684653-100x54.jpg" srcset="https://www.azzaman.com/wp-content/uploads/2017/06/1019684653-100x54.jpg 100w, https://www.azzaman.com/wp-content/uploads/2017/06/1019684653-218x118.jpg 218w, https://www.azzaman.com/wp-content/uploads/2017/06/1019684653-265x144.jpg 265w, https://www.azzaman.com/wp-content/uploads/2017/06/1019684653-295x160.jpg 295w, https://www.azzaman.com/wp-content/uploads/2017/06/1019684653-534x289.jpg 534w, https://www.azzaman.com/wp-content/uploads/2017/06/1019684653.jpg 600w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="أردوغان : سنرد على أي هجوم من العراق وسوريا على أراضيهما"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.azzaman.com/?p=205757" rel="bookmark" title="أردوغان : سنرد على أي هجوم من العراق وسوريا على أراضيهما">أردوغان : سنرد على أي هجوم من العراق وسوريا على أراضيهما</a></h3>
            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-06-25T19:22:57+00:00" >June 25, 2017</time></span>                            </div>

        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="https://www.azzaman.com/?p=205754" rel="bookmark" title="إيران تستأنف تصدير الدواجن للعراق"><img width="100" height="67" class="entry-thumb" src="https://www.azzaman.com/wp-content/uploads/2017/06/2327126-100x67.jpg" srcset="https://www.azzaman.com/wp-content/uploads/2017/06/2327126-100x67.jpg 100w, https://www.azzaman.com/wp-content/uploads/2017/06/2327126-218x145.jpg 218w, https://www.azzaman.com/wp-content/uploads/2017/06/2327126-265x177.jpg 265w, https://www.azzaman.com/wp-content/uploads/2017/06/2327126-240x160.jpg 240w, https://www.azzaman.com/wp-content/uploads/2017/06/2327126-534x356.jpg 534w, https://www.azzaman.com/wp-content/uploads/2017/06/2327126.jpg 600w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="إيران تستأنف تصدير الدواجن للعراق"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.azzaman.com/?p=205754" rel="bookmark" title="إيران تستأنف تصدير الدواجن للعراق">إيران تستأنف تصدير الدواجن للعراق</a></h3>
            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-06-25T19:20:34+00:00" >June 25, 2017</time></span>                            </div>

        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="https://www.azzaman.com/?p=205752" rel="bookmark" title="مصادر: 800 متر تفصل عن إعلان النصر النهائي وما تبقى من المدينة القديمة 1 بالمئة"><img width="100" height="64" class="entry-thumb" src="https://www.azzaman.com/wp-content/uploads/2017/06/Doc-P-100996-636295791538587685-100x64.jpg" srcset="https://www.azzaman.com/wp-content/uploads/2017/06/Doc-P-100996-636295791538587685-100x64.jpg 100w, https://www.azzaman.com/wp-content/uploads/2017/06/Doc-P-100996-636295791538587685-218x140.jpg 218w, https://www.azzaman.com/wp-content/uploads/2017/06/Doc-P-100996-636295791538587685-265x170.jpg 265w, https://www.azzaman.com/wp-content/uploads/2017/06/Doc-P-100996-636295791538587685-249x160.jpg 249w, https://www.azzaman.com/wp-content/uploads/2017/06/Doc-P-100996-636295791538587685-534x344.jpg 534w, https://www.azzaman.com/wp-content/uploads/2017/06/Doc-P-100996-636295791538587685.jpg 600w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="مصادر: 800 متر تفصل عن إعلان النصر النهائي وما تبقى من المدينة القديمة 1 بالمئة"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.azzaman.com/?p=205752" rel="bookmark" title="مصادر: 800 متر تفصل عن إعلان النصر النهائي وما تبقى من المدينة القديمة 1 بالمئة">مصادر: 800 متر تفصل عن إعلان النصر النهائي وما تبقى من...</a></h3>
            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-06-25T19:18:54+00:00" >June 25, 2017</time></span>                            </div>

        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="https://www.azzaman.com/?p=205750" rel="bookmark" title="السيستاني يعلن الإثنين أول أيام العيد والحائري يسبقه بيوم"><img width="79" height="70" class="entry-thumb" src="https://www.azzaman.com/wp-content/uploads/2017/06/13774526072-79x70.png" srcset="https://www.azzaman.com/wp-content/uploads/2017/06/13774526072-79x70.png 79w, https://www.azzaman.com/wp-content/uploads/2017/06/13774526072-170x150.png 170w, https://www.azzaman.com/wp-content/uploads/2017/06/13774526072-225x198.png 225w, https://www.azzaman.com/wp-content/uploads/2017/06/13774526072-181x160.png 181w, https://www.azzaman.com/wp-content/uploads/2017/06/13774526072-524x462.png 524w, https://www.azzaman.com/wp-content/uploads/2017/06/13774526072.png 600w" sizes="(max-width: 79px) 100vw, 79px" alt="" title="السيستاني يعلن الإثنين أول أيام العيد والحائري يسبقه بيوم"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.azzaman.com/?p=205750" rel="bookmark" title="السيستاني يعلن الإثنين أول أيام العيد والحائري يسبقه بيوم">السيستاني يعلن الإثنين أول أيام العيد والحائري يسبقه بيوم</a></h3>
            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-06-25T19:15:54+00:00" >June 25, 2017</time></span>                            </div>

        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="https://www.azzaman.com/?p=205745" rel="bookmark" title="اردوغان  يرحب بموقف قطر ويقول ان السعودية لم ترد على اقتراح بناء قاعدة تركية لديها"><img width="100" height="56" class="entry-thumb" src="https://www.azzaman.com/wp-content/uploads/2017/06/ef83b645-8f6d-4d10-a430-da513ed2de12_16x9_600x338-100x56.jpg" srcset="https://www.azzaman.com/wp-content/uploads/2017/06/ef83b645-8f6d-4d10-a430-da513ed2de12_16x9_600x338-100x56.jpg 100w, https://www.azzaman.com/wp-content/uploads/2017/06/ef83b645-8f6d-4d10-a430-da513ed2de12_16x9_600x338-218x122.jpg 218w, https://www.azzaman.com/wp-content/uploads/2017/06/ef83b645-8f6d-4d10-a430-da513ed2de12_16x9_600x338-265x149.jpg 265w, https://www.azzaman.com/wp-content/uploads/2017/06/ef83b645-8f6d-4d10-a430-da513ed2de12_16x9_600x338-285x160.jpg 285w, https://www.azzaman.com/wp-content/uploads/2017/06/ef83b645-8f6d-4d10-a430-da513ed2de12_16x9_600x338-534x300.jpg 534w, https://www.azzaman.com/wp-content/uploads/2017/06/ef83b645-8f6d-4d10-a430-da513ed2de12_16x9_600x338.jpg 600w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="اردوغان  يرحب بموقف قطر ويقول ان السعودية لم ترد على اقتراح بناء قاعدة تركية لديها"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.azzaman.com/?p=205745" rel="bookmark" title="اردوغان  يرحب بموقف قطر ويقول ان السعودية لم ترد على اقتراح بناء قاعدة تركية لديها">اردوغان  يرحب بموقف قطر ويقول ان السعودية لم ترد على...</a></h3>
            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-06-25T11:49:23+00:00" >June 25, 2017</time></span>                            </div>

        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="https://www.azzaman.com/?p=205742" rel="bookmark" title="غارة جوية إسرائيلية رداً على نيران مصدرها سوريا"><img width="100" height="53" class="entry-thumb" src="https://www.azzaman.com/wp-content/uploads/2017/06/Golan_Syria-100x53.jpg" srcset="https://www.azzaman.com/wp-content/uploads/2017/06/Golan_Syria-100x53.jpg 100w, https://www.azzaman.com/wp-content/uploads/2017/06/Golan_Syria-218x116.jpg 218w, https://www.azzaman.com/wp-content/uploads/2017/06/Golan_Syria-265x141.jpg 265w, https://www.azzaman.com/wp-content/uploads/2017/06/Golan_Syria-301x160.jpg 301w, https://www.azzaman.com/wp-content/uploads/2017/06/Golan_Syria-534x284.jpg 534w, https://www.azzaman.com/wp-content/uploads/2017/06/Golan_Syria.jpg 600w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="غارة جوية إسرائيلية رداً على نيران مصدرها سوريا"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.azzaman.com/?p=205742" rel="bookmark" title="غارة جوية إسرائيلية رداً على نيران مصدرها سوريا">غارة جوية إسرائيلية رداً على نيران مصدرها سوريا</a></h3>
            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-06-24T23:50:08+00:00" >June 24, 2017</time></span>                            </div>

        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="https://www.azzaman.com/?p=205739" rel="bookmark" title="البرلمان البريطاني تعرض لهجوم الكتروني"><img width="100" height="53" class="entry-thumb" src="https://www.azzaman.com/wp-content/uploads/2017/06/smal520107155511-100x53.jpg" srcset="https://www.azzaman.com/wp-content/uploads/2017/06/smal520107155511-100x53.jpg 100w, https://www.azzaman.com/wp-content/uploads/2017/06/smal520107155511-218x115.jpg 218w, https://www.azzaman.com/wp-content/uploads/2017/06/smal520107155511-265x139.jpg 265w, https://www.azzaman.com/wp-content/uploads/2017/06/smal520107155511-304x160.jpg 304w, https://www.azzaman.com/wp-content/uploads/2017/06/smal520107155511.jpg 380w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="البرلمان البريطاني تعرض لهجوم الكتروني"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.azzaman.com/?p=205739" rel="bookmark" title="البرلمان البريطاني تعرض لهجوم الكتروني">البرلمان البريطاني تعرض لهجوم الكتروني</a></h3>
            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-06-24T23:41:38+00:00" >June 24, 2017</time></span>                            </div>

        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="https://www.azzaman.com/?p=205736" rel="bookmark" title="الرباط تطالب هولندا بتسليمها مغربياً وتستدعي سفيرها في لاهاي"><img width="100" height="70" class="entry-thumb" src="https://www.azzaman.com/wp-content/uploads/2017/06/58a0ad890507256c77943631a98583b0-100x70.jpg" srcset="https://www.azzaman.com/wp-content/uploads/2017/06/58a0ad890507256c77943631a98583b0-100x70.jpg 100w, https://www.azzaman.com/wp-content/uploads/2017/06/58a0ad890507256c77943631a98583b0-212x150.jpg 212w, https://www.azzaman.com/wp-content/uploads/2017/06/58a0ad890507256c77943631a98583b0-265x188.jpg 265w, https://www.azzaman.com/wp-content/uploads/2017/06/58a0ad890507256c77943631a98583b0-226x160.jpg 226w, https://www.azzaman.com/wp-content/uploads/2017/06/58a0ad890507256c77943631a98583b0-534x378.jpg 534w, https://www.azzaman.com/wp-content/uploads/2017/06/58a0ad890507256c77943631a98583b0.jpg 600w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="الرباط تطالب هولندا بتسليمها مغربياً وتستدعي سفيرها في لاهاي"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.azzaman.com/?p=205736" rel="bookmark" title="الرباط تطالب هولندا بتسليمها مغربياً وتستدعي سفيرها في لاهاي">الرباط تطالب هولندا بتسليمها مغربياً وتستدعي سفيرها في لاهاي</a></h3>
            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-06-24T21:16:59+00:00" >June 24, 2017</time></span>                            </div>

        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="https://www.azzaman.com/?p=205733" rel="bookmark" title="السعودية والكويت والامارات تعلن الاحد اول ايام عيد الفطر"><img width="100" height="58" class="entry-thumb" src="https://www.azzaman.com/wp-content/uploads/2017/06/image-3-100x58.jpg" srcset="https://www.azzaman.com/wp-content/uploads/2017/06/image-3-100x58.jpg 100w, https://www.azzaman.com/wp-content/uploads/2017/06/image-3-218x126.jpg 218w, https://www.azzaman.com/wp-content/uploads/2017/06/image-3-265x153.jpg 265w, https://www.azzaman.com/wp-content/uploads/2017/06/image-3-277x160.jpg 277w, https://www.azzaman.com/wp-content/uploads/2017/06/image-3-534x309.jpg 534w, https://www.azzaman.com/wp-content/uploads/2017/06/image-3.jpg 600w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="السعودية والكويت والامارات تعلن الاحد اول ايام عيد الفطر"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.azzaman.com/?p=205733" rel="bookmark" title="السعودية والكويت والامارات تعلن الاحد اول ايام عيد الفطر">السعودية والكويت والامارات تعلن الاحد اول ايام عيد الفطر</a></h3>
            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-06-24T21:13:46+00:00" >June 24, 2017</time></span>                            </div>

        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="https://www.azzaman.com/?p=205730" rel="bookmark" title="واشنطن تؤكد للعبادي رفضها استفتاء كردستان"><img width="100" height="65" class="entry-thumb" src="https://www.azzaman.com/wp-content/uploads/2017/06/40790-100x65.jpg" srcset="https://www.azzaman.com/wp-content/uploads/2017/06/40790-100x65.jpg 100w, https://www.azzaman.com/wp-content/uploads/2017/06/40790-218x141.jpg 218w, https://www.azzaman.com/wp-content/uploads/2017/06/40790-265x172.jpg 265w, https://www.azzaman.com/wp-content/uploads/2017/06/40790-247x160.jpg 247w, https://www.azzaman.com/wp-content/uploads/2017/06/40790-534x346.jpg 534w, https://www.azzaman.com/wp-content/uploads/2017/06/40790.jpg 600w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="واشنطن تؤكد للعبادي رفضها استفتاء كردستان"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.azzaman.com/?p=205730" rel="bookmark" title="واشنطن تؤكد للعبادي رفضها استفتاء كردستان">واشنطن تؤكد للعبادي رفضها استفتاء كردستان</a></h3>
            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-06-24T17:08:56+00:00" >June 24, 2017</time></span>                            </div>

        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="https://www.azzaman.com/?p=205727" rel="bookmark" title="حمودي  : البرلمان ينوي تشريع قانون يُلزم المسؤولين بسياسة الحكومة"><img width="100" height="67" class="entry-thumb" src="https://www.azzaman.com/wp-content/uploads/2017/06/filemanager.php_10-100x67.jpg" srcset="https://www.azzaman.com/wp-content/uploads/2017/06/filemanager.php_10-100x67.jpg 100w, https://www.azzaman.com/wp-content/uploads/2017/06/filemanager.php_10-218x145.jpg 218w, https://www.azzaman.com/wp-content/uploads/2017/06/filemanager.php_10-265x176.jpg 265w, https://www.azzaman.com/wp-content/uploads/2017/06/filemanager.php_10-241x160.jpg 241w, https://www.azzaman.com/wp-content/uploads/2017/06/filemanager.php_10-534x355.jpg 534w, https://www.azzaman.com/wp-content/uploads/2017/06/filemanager.php_10.jpg 600w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="حمودي  : البرلمان ينوي تشريع قانون يُلزم المسؤولين بسياسة الحكومة"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.azzaman.com/?p=205727" rel="bookmark" title="حمودي  : البرلمان ينوي تشريع قانون يُلزم المسؤولين بسياسة الحكومة">حمودي  : البرلمان ينوي تشريع قانون يُلزم المسؤولين بسياسة الحكومة</a></h3>
            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-06-24T17:05:19+00:00" >June 24, 2017</time></span>                            </div>

        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="https://www.azzaman.com/?p=205724" rel="bookmark" title="دول عربية وإسلامية عدة تعلن الأحد أول أيام العيد والنجف ترجح الإثنين"><img width="100" height="50" class="entry-thumb" src="https://www.azzaman.com/wp-content/uploads/2017/06/NB-202346-636289787715791747-100x50.jpg" srcset="https://www.azzaman.com/wp-content/uploads/2017/06/NB-202346-636289787715791747-100x50.jpg 100w, https://www.azzaman.com/wp-content/uploads/2017/06/NB-202346-636289787715791747-218x109.jpg 218w, https://www.azzaman.com/wp-content/uploads/2017/06/NB-202346-636289787715791747-265x133.jpg 265w, https://www.azzaman.com/wp-content/uploads/2017/06/NB-202346-636289787715791747-320x160.jpg 320w, https://www.azzaman.com/wp-content/uploads/2017/06/NB-202346-636289787715791747-534x267.jpg 534w, https://www.azzaman.com/wp-content/uploads/2017/06/NB-202346-636289787715791747.jpg 600w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="دول عربية وإسلامية عدة تعلن الأحد أول أيام العيد والنجف ترجح الإثنين"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.azzaman.com/?p=205724" rel="bookmark" title="دول عربية وإسلامية عدة تعلن الأحد أول أيام العيد والنجف ترجح الإثنين">دول عربية وإسلامية عدة تعلن الأحد أول أيام العيد والنجف ترجح...</a></h3>
            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-06-24T17:02:49+00:00" >June 24, 2017</time></span>                            </div>

        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="https://www.azzaman.com/?p=205721" rel="bookmark" title="الأوساط الإعلامية تنعى الطالقاني إثر نوبة قلبية"><img width="88" height="70" class="entry-thumb" src="https://www.azzaman.com/wp-content/uploads/2017/06/abd-zehraa-300x238-88x70.jpg" srcset="https://www.azzaman.com/wp-content/uploads/2017/06/abd-zehraa-300x238-88x70.jpg 88w, https://www.azzaman.com/wp-content/uploads/2017/06/abd-zehraa-300x238-189x150.jpg 189w, https://www.azzaman.com/wp-content/uploads/2017/06/abd-zehraa-300x238-250x198.jpg 250w, https://www.azzaman.com/wp-content/uploads/2017/06/abd-zehraa-300x238-202x160.jpg 202w, https://www.azzaman.com/wp-content/uploads/2017/06/abd-zehraa-300x238.jpg 300w" sizes="(max-width: 88px) 100vw, 88px" alt="" title="الأوساط الإعلامية تنعى الطالقاني إثر نوبة قلبية"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.azzaman.com/?p=205721" rel="bookmark" title="الأوساط الإعلامية تنعى الطالقاني إثر نوبة قلبية">الأوساط الإعلامية تنعى الطالقاني إثر نوبة قلبية</a></h3>
            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-06-24T16:59:04+00:00" >June 24, 2017</time></span>                            </div>

        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="https://www.azzaman.com/?p=205716" rel="bookmark" title="البزاز يعلن استعداده الكامل للإسهام في الجهد الوطني لإعادة بناء منارة الحدباء بالموصل"><img width="93" height="70" class="entry-thumb" src="https://www.azzaman.com/wp-content/uploads/2017/06/1406356612_2427-93x70.jpg" srcset="https://www.azzaman.com/wp-content/uploads/2017/06/1406356612_2427-93x70.jpg 93w, https://www.azzaman.com/wp-content/uploads/2017/06/1406356612_2427-200x150.jpg 200w, https://www.azzaman.com/wp-content/uploads/2017/06/1406356612_2427-265x198.jpg 265w, https://www.azzaman.com/wp-content/uploads/2017/06/1406356612_2427-213x160.jpg 213w, https://www.azzaman.com/wp-content/uploads/2017/06/1406356612_2427.jpg 500w" sizes="(max-width: 93px) 100vw, 93px" alt="" title="البزاز يعلن استعداده الكامل للإسهام في الجهد الوطني لإعادة بناء منارة الحدباء بالموصل"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.azzaman.com/?p=205716" rel="bookmark" title="البزاز يعلن استعداده الكامل للإسهام في الجهد الوطني لإعادة بناء منارة الحدباء بالموصل">البزاز يعلن استعداده الكامل للإسهام في الجهد الوطني لإعادة بناء منارة...</a></h3>
            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-06-24T00:15:43+00:00" >June 24, 2017</time></span>                            </div>

        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="https://www.azzaman.com/?p=205710" rel="bookmark" title="قائد عسكري:أمامنا أسابيع لتطهير البلدة القديمة بالموصل"><img width="85" height="70" class="entry-thumb" src="https://www.azzaman.com/wp-content/uploads/2017/06/Untitled-1-2-85x70.jpg" srcset="https://www.azzaman.com/wp-content/uploads/2017/06/Untitled-1-2-85x70.jpg 85w, https://www.azzaman.com/wp-content/uploads/2017/06/Untitled-1-2-182x150.jpg 182w, https://www.azzaman.com/wp-content/uploads/2017/06/Untitled-1-2-240x198.jpg 240w, https://www.azzaman.com/wp-content/uploads/2017/06/Untitled-1-2-194x160.jpg 194w, https://www.azzaman.com/wp-content/uploads/2017/06/Untitled-1-2-534x440.jpg 534w, https://www.azzaman.com/wp-content/uploads/2017/06/Untitled-1-2.jpg 600w" sizes="(max-width: 85px) 100vw, 85px" alt="" title="قائد عسكري:أمامنا أسابيع لتطهير البلدة القديمة بالموصل"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.azzaman.com/?p=205710" rel="bookmark" title="قائد عسكري:أمامنا أسابيع لتطهير البلدة القديمة بالموصل">قائد عسكري:أمامنا أسابيع لتطهير البلدة القديمة بالموصل</a></h3>
            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-06-23T23:32:28+00:00" >June 23, 2017</time></span>                            </div>

        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="https://www.azzaman.com/?p=205707" rel="bookmark" title="الإمارات تدعو قطر إلى أخذ مطالب جاراتها على محمل الجد كي لايقع الطلاق"><img width="100" height="52" class="entry-thumb" src="https://www.azzaman.com/wp-content/uploads/2017/06/uae_flag_ii_by_binkhalaf-100x52.jpg" srcset="https://www.azzaman.com/wp-content/uploads/2017/06/uae_flag_ii_by_binkhalaf-100x52.jpg 100w, https://www.azzaman.com/wp-content/uploads/2017/06/uae_flag_ii_by_binkhalaf-218x113.jpg 218w, https://www.azzaman.com/wp-content/uploads/2017/06/uae_flag_ii_by_binkhalaf-265x138.jpg 265w, https://www.azzaman.com/wp-content/uploads/2017/06/uae_flag_ii_by_binkhalaf-308x160.jpg 308w, https://www.azzaman.com/wp-content/uploads/2017/06/uae_flag_ii_by_binkhalaf-534x278.jpg 534w, https://www.azzaman.com/wp-content/uploads/2017/06/uae_flag_ii_by_binkhalaf.jpg 600w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="الإمارات تدعو قطر إلى أخذ مطالب جاراتها على محمل الجد كي لايقع الطلاق"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.azzaman.com/?p=205707" rel="bookmark" title="الإمارات تدعو قطر إلى أخذ مطالب جاراتها على محمل الجد كي لايقع الطلاق">الإمارات تدعو قطر إلى أخذ مطالب جاراتها على محمل الجد كي...</a></h3>
            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-06-23T23:30:31+00:00" >June 23, 2017</time></span>                            </div>

        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="https://www.azzaman.com/?p=205703" rel="bookmark" title="المسؤولون الأمريكيون أكدوا لنا صعوبة إدراج الاخوان كجماعة إرهابية"><img width="100" height="60" class="entry-thumb" src="https://www.azzaman.com/wp-content/uploads/2017/06/TR-100x60.jpg" srcset="https://www.azzaman.com/wp-content/uploads/2017/06/TR-100x60.jpg 100w, https://www.azzaman.com/wp-content/uploads/2017/06/TR-218x131.jpg 218w, https://www.azzaman.com/wp-content/uploads/2017/06/TR-265x159.jpg 265w, https://www.azzaman.com/wp-content/uploads/2017/06/TR-266x160.jpg 266w, https://www.azzaman.com/wp-content/uploads/2017/06/TR-534x321.jpg 534w, https://www.azzaman.com/wp-content/uploads/2017/06/TR.jpg 600w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="المسؤولون الأمريكيون أكدوا لنا صعوبة إدراج الاخوان كجماعة إرهابية"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.azzaman.com/?p=205703" rel="bookmark" title="المسؤولون الأمريكيون أكدوا لنا صعوبة إدراج الاخوان كجماعة إرهابية">المسؤولون الأمريكيون أكدوا لنا صعوبة إدراج الاخوان كجماعة إرهابية</a></h3>
            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-06-23T23:28:46+00:00" >June 23, 2017</time></span>                            </div>

        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="https://www.azzaman.com/?p=205700" rel="bookmark" title="الأوربيون غير راضين على عرض بريطانيا لضمان حقوق مواطنيهم"><img width="100" height="56" class="entry-thumb" src="https://www.azzaman.com/wp-content/uploads/2017/06/thumb-1-100x56.jpeg" srcset="https://www.azzaman.com/wp-content/uploads/2017/06/thumb-1-100x56.jpeg 100w, https://www.azzaman.com/wp-content/uploads/2017/06/thumb-1-218x122.jpeg 218w, https://www.azzaman.com/wp-content/uploads/2017/06/thumb-1-265x148.jpeg 265w, https://www.azzaman.com/wp-content/uploads/2017/06/thumb-1-286x160.jpeg 286w, https://www.azzaman.com/wp-content/uploads/2017/06/thumb-1-534x299.jpeg 534w, https://www.azzaman.com/wp-content/uploads/2017/06/thumb-1.jpeg 600w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="الأوربيون غير راضين على عرض بريطانيا لضمان حقوق مواطنيهم"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.azzaman.com/?p=205700" rel="bookmark" title="الأوربيون غير راضين على عرض بريطانيا لضمان حقوق مواطنيهم">الأوربيون غير راضين على عرض بريطانيا لضمان حقوق مواطنيهم</a></h3>
            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-06-23T23:27:32+00:00" >June 23, 2017</time></span>                            </div>

        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="https://www.azzaman.com/?p=205697" rel="bookmark" title="إيران:هتافات ضد السعودية في مسيرات يوم القدس يتصدرها روحاني ولاريجاني"><img width="100" height="68" class="entry-thumb" src="https://www.azzaman.com/wp-content/uploads/2017/06/000_Nic6353999-100x68.jpg" srcset="https://www.azzaman.com/wp-content/uploads/2017/06/000_Nic6353999-100x68.jpg 100w, https://www.azzaman.com/wp-content/uploads/2017/06/000_Nic6353999-218x147.jpg 218w, https://www.azzaman.com/wp-content/uploads/2017/06/000_Nic6353999-265x179.jpg 265w, https://www.azzaman.com/wp-content/uploads/2017/06/000_Nic6353999-237x160.jpg 237w, https://www.azzaman.com/wp-content/uploads/2017/06/000_Nic6353999-534x360.jpg 534w, https://www.azzaman.com/wp-content/uploads/2017/06/000_Nic6353999.jpg 600w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="إيران:هتافات ضد السعودية في مسيرات يوم القدس يتصدرها روحاني ولاريجاني"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.azzaman.com/?p=205697" rel="bookmark" title="إيران:هتافات ضد السعودية في مسيرات يوم القدس يتصدرها روحاني ولاريجاني">إيران:هتافات ضد السعودية في مسيرات يوم القدس يتصدرها روحاني ولاريجاني</a></h3>
            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-06-23T23:24:29+00:00" >June 23, 2017</time></span>                            </div>

        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-load-more-wrap"><a href="#" class="td_ajax_load_more td_ajax_load_more_js" id="next-page-td_uid_3_5950307f0f4eb" data-td_block_id="td_uid_3_5950307f0f4eb">تحميل أكثر<i class="td-icon-font td-icon-menu-down"></i></a></div></div> <!-- ./block -->			                </div>
		                </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_weather td_block_widget td_uid_5_5950307f1e8ab_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_5_5950307f1e8ab" ><div id=td_uid_5_5950307f1e8ab class="td-weather-wrap td_block_inner td-column-1"><!-- td weather source: cache -->
		<div class="td-weather-header">
			<div class="td-weather-city">Baghdad</div>
			<div class="td-weather-condition">clear sky</div>
			<i class="td-location-icon td-icons-location"  data-block-uid="td_uid_5_5950307f1e8ab"></i>
		</div>

		<div class="td-weather-set-location">
			<form class="td-manual-location-form" action="#" data-block-uid="td_uid_5_5950307f1e8ab">
				<input id="td_uid_5_5950307f1e8ab" class="td-location-set-input" type="text" name="location" value="" >
				<label>enter location</label>
			</form>
		</div>

		<div class="td-weather-temperature">
			<div class="td-weather-temp-wrap">
				<div class="td-weather-animated-icon">
					<span class="td_animation_sprite-27-100-80-0-0-1 clear-sky-n td-w-today-icon" data-td-block-uid="td_uid_5_5950307f1e8ab"></span>
				</div>
				<div class="td-weather-now" data-block-uid="td_uid_5_5950307f1e8ab">
					<span class="td-big-degrees">34</span>
					<span class="td-circle">&deg;</span>
					<span class="td-weather-unit">C</span>
				</div>
				<div class="td-weather-lo-hi">
					<div class="td-weather-degrees-wrap">
						<i class="td-up-icon td-icons-arrows-up"></i>
						<span class="td-small-degrees td-w-high-temp">34</span>
						<span class="td-circle">&deg;</span>
					</div>
					<div class="td-weather-degrees-wrap">
						<i class="td-down-icon td-icons-arrows-down"></i>
						<span class="td-small-degrees td-w-low-temp">34</span>
						<span class="td-circle">&deg;</span>
					</div>
				</div>
			</div>
		</div>

		<div class="td-weather-info-wrap">
			<div class="td-weather-information">
				<div class="td-weather-section-1">
					<i class="td-icons-drop"></i>
					<span class="td-weather-parameter td-w-today-humidity">15%</span>
				</div>
				<div class="td-weather-section-2">
					<i class="td-icons-wind"></i>
					<span class="td-weather-parameter td-w-today-wind-speed">5.1kmh</span>
				</div>
				<div class="td-weather-section-3">
					<i class="td-icons-cloud"></i>
					<span class="td-weather-parameter td-w-today-clouds">0%</span>
				</div>
			</div>


			<div class="td-weather-week">
									<div class="td-weather-days">
						<div class="td-day-0">Mon</div>
						<div class="td-day-degrees">
							<span class="td-degrees-0">42</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-1">Tue</div>
						<div class="td-day-degrees">
							<span class="td-degrees-1">44</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-2">Wed</div>
						<div class="td-day-degrees">
							<span class="td-degrees-2">44</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-3">Thu</div>
						<div class="td-day-degrees">
							<span class="td-degrees-3">44</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-4">Fri</div>
						<div class="td-day-degrees">
							<span class="td-degrees-4">41</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
								</div>
		</div>
		</div></div> <!-- ./block -->            </div>

            <div class="td-pb-span4">
                <aside class="td_block_template_1 widget widget_text">			<div class="textwidget"><center>
<a href='https://itunes.apple.com/gb/app/azzaman-%D8%A7%D9%84%D8%B2%D9%85%D8%A7%D9%86/id1194764180?mt=8' style="display:inline-block;overflow:hidden;background:url(//linkmaker.itunes.apple.com/assets/shared/badges/en-us/appstore-lrg.svg) no-repeat;width:270px;height:80px;background-size:contain;"></a></center>

<center><a href='https://play.google.com/store/apps/details?id=com.azzaman.app&pcampaignid=MKT-Other-global-all-co-prtnr-py-PartBadge-Mar2515-1'><img style='height:120px;' alt='Get it on Google Play' src='https://play.google.com/intl/en_gb/badges/images/generic/en_badge_web_generic.png' /></a></center>

<center><a href="http://www.aliraqiya.com" target="_new"><img src="/wp-content/uploads/2014/02/aliraqiya.png" width="200px"><br><h4><font style="color:red">الموسوعة العراقية</font><br><font style="font-size:12px;font-style:light;color:black">
اسرع واكبر موسوعة عن العراق</font></a></center>
</div>
		</aside>            </div>

            <div class="td-pb-span4">
                <aside class="td_block_template_1 widget widget_text"><h4 class="block-title"><span>الحصول على أخبار الزمان عبر البريد الإلكتروني</span></h4>			<div class="textwidget"><form style="border:1px solid #ccc;padding:3px;text-align:center;" action="https://feedburner.google.com/fb/a/mailverify" method="post" target="popupwindow" onsubmit="window.open('https://feedburner.google.com/fb/a/mailverify?uri=Azzaman', 'popupwindow', 'scrollbars=yes,width=550,height=520');return true"><p>أدخل عنوان البريد الالكتروني:</p><p><input type="text" style="width:140px" name="email"/></p><input type="hidden" value="Azzaman" name="uri"/><input type="hidden" name="loc" value="en_US"/><input type="submit" value="Subscribe" /><p>Delivered by <a href="https://feedburner.google.com" target="_blank">FeedBurner</a></p></form>


</div>
		</aside>            </div>

        </div>
    </div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span7 td-sub-footer-menu">
                        <div class="menu-top-container"><ul id="menu-top-1" class="td-subfooter-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-195527"><a href="https://www.azzaman.com/?page_id=42">اتصل بنا</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-196003"><a href="https://www.azzaman.com/?page_id=2">أرشيف (pdf)</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-195525"><a href="https://www.azzaman.com/?page_id=3800">هيئــــــــة التحــــــــــرير</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-195528"><a href="https://www.azzaman.com/?page_id=113">شروط استخدام الموقع</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-195529"><a href="https://www.azzaman.com/?page_id=115">جميع الحقوق محفوظة</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-195712"><a href="https://www.facebook.com/azzamannewspaper/"><i class="_mi _before dashicons dashicons-facebook-alt" aria-hidden="true"></i><span>فيسبوك</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-195725"><a href="https://www.azzaman.com/?feed=rss2"><i class="_mi _before dashicons dashicons-rss" aria-hidden="true"></i><span>RSS</span></a></li>
</ul></div>                </div>

                <div class="td-pb-span5 td-sub-footer-copy">
                    &copy; Azzaman International 2017                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-6200730-1', 'auto');
  ga('send', 'pageview');

</script>


    <!--

        Theme: Newspaper by tagDiv 2016
        Version: 7.7 (rara)
        Deploy mode: deploy
        Speed booster: v4.5

        uid: 5950307f2259b
    -->

    <script type='text/javascript'>
/* <![CDATA[ */
var nlf = {"ajaxurl":"https:\/\/www.azzaman.com\/wp-admin\/admin-ajax.php","plugin_url":"https:\/\/www.azzaman.com\/wp-content\/plugins\/uploadingdownloading-non-latin-filename\/","upload_baseurl":"https:\/\/www.azzaman.com\/wp-content\/uploads\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.azzaman.com/wp-content/plugins/uploadingdownloading-non-latin-filename/non-latin.js?ver=1.1.4'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201725'></script>
<script type='text/javascript' src='https://www.azzaman.com/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=7.7'></script>
<script type='text/javascript' src='https://www.azzaman.com/wp-includes/js/comment-reply.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='https://www.azzaman.com/wp-includes/js/wp-embed.min.js?ver=4.7.2'></script>

<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_uid_5_5950307f1e8ab","location":"Baghdad","api_location":"Baghdad","api_language":"en","today_icon":"clear-sky-n","today_icon_text":"clear sky","today_temp":[34,93.2],"today_humidity":15,"today_wind_speed":[5.1,3.2],"today_min":[34,93.2],"today_max":[34,93.2],"today_clouds":0,"current_unit":0,"forecast":[{"timestamp":1498467600,"day_temp":[42,107],"day_name":"Mon","owm_day_index":1},{"timestamp":1498554000,"day_temp":[44,112],"day_name":"Tue","owm_day_index":2},{"timestamp":1498640400,"day_temp":[44,111],"day_name":"Wed","owm_day_index":3},{"timestamp":1498726800,"day_temp":[44,111],"day_name":"Thu","owm_day_index":4},{"timestamp":1498813200,"day_temp":[41,106],"day_name":"Fri","owm_day_index":5}],"api_key":"44458592cde0010a8a963db522bf6be5"});
				});
			
			

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.azzaman.com/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.azzaman.com/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


<!-- Header style compiled by theme -->

<style>
    

body {
	background-color:#e5e5e5;
}
.td-header-top-menu,
    .td-header-top-menu a,
    .td-header-wrap .td-header-top-menu-full .td-header-top-menu,
    .td-header-wrap .td-header-top-menu-full a,
    .td-header-style-8 .td-header-top-menu,
    .td-header-style-8 .td-header-top-menu a {
        color: #003773;
    }

    
    .td-header-wrap .td-header-menu-wrap-full,
    .sf-menu > .current-menu-ancestor > a,
    .sf-menu > .current-category-ancestor > a,
    .td-header-menu-wrap.td-affix,
    .td-header-style-3 .td-header-main-menu,
    .td-header-style-3 .td-affix .td-header-main-menu,
    .td-header-style-4 .td-header-main-menu,
    .td-header-style-4 .td-affix .td-header-main-menu,
    .td-header-style-8 .td-header-menu-wrap.td-affix,
    .td-header-style-8 .td-header-top-menu-full {
		background-color: #003773;
    }


    .td-boxed-layout .td-header-style-3 .td-header-menu-wrap,
    .td-boxed-layout .td-header-style-4 .td-header-menu-wrap {
    	background-color: #003773 !important;
    }


    @media (min-width: 1019px) {
        .td-header-style-1 .td-header-sp-recs,
        .td-header-style-1 .td-header-sp-logo {
            margin-bottom: 28px;
        }
    }

    @media (min-width: 768px) and (max-width: 1018px) {
        .td-header-style-1 .td-header-sp-recs,
        .td-header-style-1 .td-header-sp-logo {
            margin-bottom: 14px;
        }
    }

    .td-header-style-7 .td-header-top-menu {
        border-bottom: none;
    }


    
    .sf-menu ul .td-menu-item > a:hover,
    .sf-menu ul .sfHover > a,
    .sf-menu ul .current-menu-ancestor > a,
    .sf-menu ul .current-category-ancestor > a,
    .sf-menu ul .current-menu-item > a,
    .sf-menu > .current-menu-item > a:after,
    .sf-menu > .current-menu-ancestor > a:after,
    .sf-menu > .current-category-ancestor > a:after,
    .sf-menu > li:hover > a:after,
    .sf-menu > .sfHover > a:after,
    .td_block_mega_menu .td-next-prev-wrap a:hover,
    .td-mega-span .td-post-category:hover,
    .td-header-wrap .black-menu .sf-menu > li > a:hover,
    .td-header-wrap .black-menu .sf-menu > .current-menu-ancestor > a,
    .td-header-wrap .black-menu .sf-menu > .sfHover > a,
    .header-search-wrap .td-drop-down-search:after,
    .header-search-wrap .td-drop-down-search .btn:hover,
    .td-header-wrap .black-menu .sf-menu > .current-menu-item > a,
    .td-header-wrap .black-menu .sf-menu > .current-menu-ancestor > a,
    .td-header-wrap .black-menu .sf-menu > .current-category-ancestor > a {
        background-color: #6d96bf;
    }


    .td_block_mega_menu .td-next-prev-wrap a:hover {
        border-color: #6d96bf;
    }

    .header-search-wrap .td-drop-down-search:before {
        border-color: transparent transparent #6d96bf transparent;
    }

    .td_mega_menu_sub_cats .cur-sub-cat,
    .td_mod_mega_menu:hover .entry-title a {
        color: #6d96bf;
    }


    
    .td-header-wrap .td-header-menu-wrap .sf-menu > li > a,
    .td-header-wrap .header-search-wrap .td-icon-search {
        color: #ffffff;
    }


    
    @media (max-width: 767px) {
        body .td-header-wrap .td-header-main-menu {
            background-color: #1e73be !important;
        }
    }


    
    .td-footer-wrapper,
    .td-footer-wrapper .td_block_template_7 .td-block-title > *,
    .td-footer-wrapper .td_block_template_17 .td-block-title,
    .td-footer-wrapper .td-block-title-wrap .td-wrapper-pulldown-filter {
        background-color: rgba(10,10,10,0.5);
    }

    
    .td-sub-footer-container {
        background-color: rgba(13,13,13,0.5);
    }
</style>

<script type='text/javascript' src='https://stats.wp.com/e-201725.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:3.6',blog:'125981614',post:'205750',tz:'1',srv:'www.azzaman.com'} ]);
	_stq.push([ 'clickTrackerInit', '125981614', '205750' ]);
</script>

</body>
</html>