<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
    <title>عندما تلوث الدعاية ثقافتنا - د‭. ‬محمد‭ ‬غاني - AZZAMAN الزمان</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.azzaman.com/xmlrpc.php" />
    <meta property="og:image" content="https://www.azzaman.com/wp-content/uploads/2019/03/20190308_213034.jpg" />
<!-- This site is optimized with the Yoast SEO plugin v9.2 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.azzaman.com/%d8%b9%d9%86%d8%af%d9%85%d8%a7-%d8%aa%d9%84%d9%88%d8%ab-%d8%a7%d9%84%d8%af%d8%b9%d8%a7%d9%8a%d8%a9-%d8%ab%d9%82%d8%a7%d9%81%d8%aa%d9%86%d8%a7-%d8%af%e2%80%ad-%e2%80%ac%d9%85%d8%ad%d9%85%d8%af/" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//www.fontstatic.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="AZZAMAN الزمان &raquo; Feed" href="https://www.azzaman.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="AZZAMAN الزمان &raquo; Comments Feed" href="https://www.azzaman.com/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.azzaman.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='arabic-webfonts-css'  href='//www.fontstatic.com/f=droid-naskh,' type='text/css' media='all' />
<link rel='stylesheet' id='solr_auto_css-css'  href='https://www.azzaman.com/wp-content/plugins/wpsolr-search-engine/wpsolr/core/css/bootstrap.min.css?ver=19.9' type='text/css' media='all' />
<link rel='stylesheet' id='solr_frontend-css'  href='https://www.azzaman.com/wp-content/plugins/wpsolr-search-engine/wpsolr/core/css/style.css?ver=19.9' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;subset=arabic&#038;ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://www.azzaman.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.azzaman.com/wp-content/themes/Newspaper/style.css?ver=7.7' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.azzaman.com/wp-content/plugins/jetpack/css/jetpack.css?ver=6.8' type='text/css' media='all' />
<script type='text/javascript' src='https://www.azzaman.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.azzaman.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://www.azzaman.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.azzaman.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.azzaman.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.8" />
<link rel='shortlink' href='https://www.azzaman.com/?p=249939' />
<link rel="alternate" type="application/json+oembed" href="https://www.azzaman.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.azzaman.com%2F%25d8%25b9%25d9%2586%25d8%25af%25d9%2585%25d8%25a7-%25d8%25aa%25d9%2584%25d9%2588%25d8%25ab-%25d8%25a7%25d9%2584%25d8%25af%25d8%25b9%25d8%25a7%25d9%258a%25d8%25a9-%25d8%25ab%25d9%2582%25d8%25a7%25d9%2581%25d8%25aa%25d9%2586%25d8%25a7-%25d8%25af%25e2%2580%25ad-%25e2%2580%25ac%25d9%2585%25d8%25ad%25d9%2585%25d8%25af%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.azzaman.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.azzaman.com%2F%25d8%25b9%25d9%2586%25d8%25af%25d9%2585%25d8%25a7-%25d8%25aa%25d9%2584%25d9%2588%25d8%25ab-%25d8%25a7%25d9%2584%25d8%25af%25d8%25b9%25d8%25a7%25d9%258a%25d8%25a9-%25d8%25ab%25d9%2582%25d8%25a7%25d9%2581%25d8%25aa%25d9%2586%25d8%25a7-%25d8%25af%25e2%2580%25ad-%25e2%2580%25ac%25d9%2585%25d8%25ad%25d9%2585%25d8%25af%2F&#038;format=xml" />
<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"OVu3j1a8Dy00qJ", domain:"azzaman.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=OVu3j1a8Dy00qJ" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->  <!-- Start arabic-webfonts v1.4.2 styles -->        <style id='arabic-webfonts' type='text/css'>
                      body, header, footer, .content, .sidebar, p, h1, h2, h3, h4, h5, h6 { 
		   
              
           font-family: 'droid-naskh' !important;
                                  
           }
                                                                                                   	    </style>
        <!-- /End arabic-webfonts styles --><style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.azzaman.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>
    

body {
	background-color:#e5e5e5;
}
.td-header-top-menu,
    .td-header-top-menu a,
    .td-header-wrap .td-header-top-menu-full .td-header-top-menu,
    .td-header-wrap .td-header-top-menu-full a,
    .td-header-style-8 .td-header-top-menu,
    .td-header-style-8 .td-header-top-menu a {
        color: #003773;
    }

    
    .td-header-wrap .td-header-menu-wrap-full,
    .sf-menu > .current-menu-ancestor > a,
    .sf-menu > .current-category-ancestor > a,
    .td-header-menu-wrap.td-affix,
    .td-header-style-3 .td-header-main-menu,
    .td-header-style-3 .td-affix .td-header-main-menu,
    .td-header-style-4 .td-header-main-menu,
    .td-header-style-4 .td-affix .td-header-main-menu,
    .td-header-style-8 .td-header-menu-wrap.td-affix,
    .td-header-style-8 .td-header-top-menu-full {
		background-color: #003773;
    }


    .td-boxed-layout .td-header-style-3 .td-header-menu-wrap,
    .td-boxed-layout .td-header-style-4 .td-header-menu-wrap {
    	background-color: #003773 !important;
    }


    @media (min-width: 1019px) {
        .td-header-style-1 .td-header-sp-recs,
        .td-header-style-1 .td-header-sp-logo {
            margin-bottom: 28px;
        }
    }

    @media (min-width: 768px) and (max-width: 1018px) {
        .td-header-style-1 .td-header-sp-recs,
        .td-header-style-1 .td-header-sp-logo {
            margin-bottom: 14px;
        }
    }

    .td-header-style-7 .td-header-top-menu {
        border-bottom: none;
    }


    
    .sf-menu ul .td-menu-item > a:hover,
    .sf-menu ul .sfHover > a,
    .sf-menu ul .current-menu-ancestor > a,
    .sf-menu ul .current-category-ancestor > a,
    .sf-menu ul .current-menu-item > a,
    .sf-menu > .current-menu-item > a:after,
    .sf-menu > .current-menu-ancestor > a:after,
    .sf-menu > .current-category-ancestor > a:after,
    .sf-menu > li:hover > a:after,
    .sf-menu > .sfHover > a:after,
    .td_block_mega_menu .td-next-prev-wrap a:hover,
    .td-mega-span .td-post-category:hover,
    .td-header-wrap .black-menu .sf-menu > li > a:hover,
    .td-header-wrap .black-menu .sf-menu > .current-menu-ancestor > a,
    .td-header-wrap .black-menu .sf-menu > .sfHover > a,
    .header-search-wrap .td-drop-down-search:after,
    .header-search-wrap .td-drop-down-search .btn:hover,
    .td-header-wrap .black-menu .sf-menu > .current-menu-item > a,
    .td-header-wrap .black-menu .sf-menu > .current-menu-ancestor > a,
    .td-header-wrap .black-menu .sf-menu > .current-category-ancestor > a {
        background-color: #6d96bf;
    }


    .td_block_mega_menu .td-next-prev-wrap a:hover {
        border-color: #6d96bf;
    }

    .header-search-wrap .td-drop-down-search:before {
        border-color: transparent transparent #6d96bf transparent;
    }

    .td_mega_menu_sub_cats .cur-sub-cat,
    .td_mod_mega_menu:hover .entry-title a {
        color: #6d96bf;
    }


    
    .td-header-wrap .td-header-menu-wrap .sf-menu > li > a,
    .td-header-wrap .header-search-wrap .td-icon-search {
        color: #ffffff;
    }


    
    @media (max-width: 767px) {
        body .td-header-wrap .td-header-main-menu {
            background-color: #1e73be !important;
        }
    }


    
    .td-footer-wrapper,
    .td-footer-wrapper .td_block_template_7 .td-block-title > *,
    .td-footer-wrapper .td_block_template_17 .td-block-title,
    .td-footer-wrapper .td-block-title-wrap .td-wrapper-pulldown-filter {
        background-color: rgba(10,10,10,0.5);
    }

    
    .td-sub-footer-container {
        background-color: rgba(13,13,13,0.5);
    }
</style>


<!-- WordPress Facebook Open Graph protocol plugin (WPFBOGP v2.0.13) http://rynoweb.com/wordpress-plugins/ -->
<meta property="fb:app_id" content="246708958746057"/>
<meta property="og:url" content="https://www.azzaman.com/عندما-تلوث-الدعاية-ثقافتنا-د‭-‬محمد/"/>
<meta property="og:title" content="عندما تلوث الدعاية ثقافتنا &#8211; د‭. ‬محمد‭ ‬غاني"/>
<meta property="og:site_name" content="AZZAMAN الزمان"/>
<meta property="og:description" content=" حينما‭ ‬يناقش‭ ‬جان‭ ‬جاك‭ ‬روسو‭ ‬الفلاسفة‭ ‬في‭ ‬طريقة‭ ‬بحثهم‭ ‬عن‭ ‬ال"/>
<meta property="og:type" content="article"/>
<meta property="og:image" content="https://www.azzaman.com/wp-content/uploads/2019/03/20190308_213034.jpg"/>
<meta property="og:image" content="https://www.azzaman.com/wp-content/uploads/2019/03/20190308_213034.jpg"/>
<meta property="og:locale" content="en_us"/>
<!-- // end wpfbogp -->
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	

	
</head>

<body data-rsssl=1 class="post-template-default single single-post postid-249939 single-format-standard ----- global-block-template-1 wpb-js-composer js-comp-ver-5.0.1 vc_responsive td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-main-container"><ul id="menu-main" class="td-mobile-main-menu"><li id="menu-item-2175" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first menu-item-2175"><a href="/">الرئيسية</a></li>
<li id="menu-item-2169" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2169"><a href="https://www.azzaman.com/category/pageone/">الاولى</a></li>
<li id="menu-item-2166" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2166"><a href="https://www.azzaman.com/category/news/">اخبار</a></li>
<li id="menu-item-2172" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2172"><a href="https://www.azzaman.com/category/iraqiedition/">طبعة العراق</a></li>
<li id="menu-item-2170" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2170"><a href="https://www.azzaman.com/category/alefyaa/">الف ياء</a></li>
<li id="menu-item-2167" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2167"><a href="https://www.azzaman.com/category/aghlabia/">اغلبية صامتة</a></li>
<li id="menu-item-2171" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2171"><a href="https://www.azzaman.com/category/sports/">رياضة</a></li>
<li id="menu-item-2173" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2173"><a href="https://www.azzaman.com/category/articles/">مقالات</a></li>
<li id="menu-item-2168" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2168"><a href="https://www.azzaman.com/category/backpage/">الاخيرة</a></li>
<li id="menu-item-196285" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-196285"><a href="https://itunes.apple.com/gb/app/azzaman-%D8%A7%D9%84%D8%B2%D9%85%D8%A7%D9%86/id1194764180?mt=8">ابل</a></li>
<li id="menu-item-196286" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-196286"><a href="https://play.google.com/store/apps/details?id=com.azzaman.app&#038;pcampaignid=MKT-Other-global-all-co-prtnr-py-PartBadge-Mar2515-1">اندرويد</a></li>
<li id="menu-item-195544" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-195544"><a href="#">+<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-195549" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-195549"><a href="https://www.azzaman.com/pdfarchive/">أرشيف PDF</a></li>
	<li id="menu-item-195545" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-195545"><a href="https://www.azzaman.com/%d9%87%d9%8a%d8%a6%d8%a9-%d8%a7%d9%84%d8%aa%d8%ad%d8%b1%d9%8a%d8%b1-2/">هيئــــــــة التحــــــــــرير</a></li>
	<li id="menu-item-195546" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-195546"><a href="https://www.azzaman.com/%d8%ac%d9%85%d9%8a%d8%b9-%d8%a7%d9%84%d8%ad%d9%82%d9%88%d9%82-%d9%85%d8%ad%d9%81%d9%88%d8%b8%d8%a9/">جميع الحقوق محفوظة</a></li>
	<li id="menu-item-195547" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-195547"><a href="https://www.azzaman.com/%d8%b4%d8%b1%d9%88%d8%b7-%d8%a7%d8%b3%d8%aa%d8%ae%d8%af%d8%a7%d9%85-%d8%a7%d9%84%d9%85%d9%88%d9%82%d8%b9/">شروط استخدام الموقع</a></li>
	<li id="menu-item-195548" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-195548"><a href="https://www.azzaman.com/contact-us/">اتصل بنا</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.azzaman.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>بحث</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 1
-->

<div class="td-header-wrap td-header-style-1">

    <div class="td-header-top-menu-full">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-4">
        <div class="td-header-sp-top-widget">
    </div>
        
<div class="td-header-sp-top-menu">


	<div class="menu-top-container"><ul id="menu-top" class="top-header-menu"><li id="menu-item-195527" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-195527"><a href="https://www.azzaman.com/contact-us/">اتصل بنا</a></li>
<li id="menu-item-196003" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-196003"><a href="https://www.azzaman.com/pdfarchive/">أرشيف PDF</a></li>
<li id="menu-item-195525" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-195525"><a href="https://www.azzaman.com/%d9%87%d9%8a%d8%a6%d8%a9-%d8%a7%d9%84%d8%aa%d8%ad%d8%b1%d9%8a%d8%b1-2/">هيئــــــــة التحــــــــــرير</a></li>
<li id="menu-item-195528" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-195528"><a href="https://www.azzaman.com/%d8%b4%d8%b1%d9%88%d8%b7-%d8%a7%d8%b3%d8%aa%d8%ae%d8%af%d8%a7%d9%85-%d8%a7%d9%84%d9%85%d9%88%d9%82%d8%b9/">شروط استخدام الموقع</a></li>
<li id="menu-item-195529" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-195529"><a href="https://www.azzaman.com/%d8%ac%d9%85%d9%8a%d8%b9-%d8%a7%d9%84%d8%ad%d9%82%d9%88%d9%82-%d9%85%d8%ad%d9%81%d9%88%d8%b8%d8%a9/">جميع الحقوق محفوظة</a></li>
<li id="menu-item-195712" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-195712"><a href="https://www.facebook.com/azzamannewspaper/">فيسبوك</a></li>
<li id="menu-item-232305" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-232305"><a href="https://twitter.com/azzamannews">تويتر</a></li>
<li id="menu-item-195725" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-195725"><a href="https://www.azzaman.com/?feed=rss2">RSS</a></li>
</ul></div></div>
    </div>

<!-- LOGIN MODAL -->
        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                            <a class="td-main-logo" href="https://www.azzaman.com/">
                <img src="/wp-content/uploads/2017/02/logo-2.jpg" alt=""/>
                <span class="td-visual-hidden">AZZAMAN الزمان</span>
            </a>
                    </div>
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  "><img src="https://www.azzaman.com/wp-content/uploads/2017/04/ad.jpg"></div>
</div>            </div>
        </div>
    </div>

    <div class="td-header-menu-wrap-full">
        <div class="td-header-menu-wrap td-header-gradient">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
                <a class="td-main-logo" href="https://www.azzaman.com/">
            <img src="/wp-content/uploads/2017/02/logo-2.jpg" alt=""/>
        </a>
        </div>
    <div class="menu-main-container"><ul id="menu-main-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-2175"><a href="/">الرئيسية</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2169"><a href="https://www.azzaman.com/category/pageone/">الاولى</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2166"><a href="https://www.azzaman.com/category/news/">اخبار</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2172"><a href="https://www.azzaman.com/category/iraqiedition/">طبعة العراق</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2170"><a href="https://www.azzaman.com/category/alefyaa/">الف ياء</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2167"><a href="https://www.azzaman.com/category/aghlabia/">اغلبية صامتة</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2171"><a href="https://www.azzaman.com/category/sports/">رياضة</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-2173"><a href="https://www.azzaman.com/category/articles/">مقالات</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2168"><a href="https://www.azzaman.com/category/backpage/">الاخيرة</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-196285"><a href="https://itunes.apple.com/gb/app/azzaman-%D8%A7%D9%84%D8%B2%D9%85%D8%A7%D9%86/id1194764180?mt=8">ابل</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-196286"><a href="https://play.google.com/store/apps/details?id=com.azzaman.app&#038;pcampaignid=MKT-Other-global-all-co-prtnr-py-PartBadge-Mar2515-1">اندرويد</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-195544"><a href="#">+</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-195549"><a href="https://www.azzaman.com/pdfarchive/">أرشيف PDF</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-195545"><a href="https://www.azzaman.com/%d9%87%d9%8a%d8%a6%d8%a9-%d8%a7%d9%84%d8%aa%d8%ad%d8%b1%d9%8a%d8%b1-2/">هيئــــــــة التحــــــــــرير</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-195546"><a href="https://www.azzaman.com/%d8%ac%d9%85%d9%8a%d8%b9-%d8%a7%d9%84%d8%ad%d9%82%d9%88%d9%82-%d9%85%d8%ad%d9%81%d9%88%d8%b8%d8%a9/">جميع الحقوق محفوظة</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-195547"><a href="https://www.azzaman.com/%d8%b4%d8%b1%d9%88%d8%b7-%d8%a7%d8%b3%d8%aa%d8%ae%d8%af%d8%a7%d9%85-%d8%a7%d9%84%d9%85%d9%88%d9%82%d8%b9/">شروط استخدام الموقع</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-195548"><a href="https://www.azzaman.com/contact-us/">اتصل بنا</a></li>
</ul>
</li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="https://www.azzaman.com/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="بحث" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap">

    <div class="td-container td-post-template-default td-sidebar-left">
        <div class="td-crumb-container"></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content td-sidebar-left-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-249939" class="post-249939 post type-post status-publish format-standard has-post-thumbnail hentry category-articles" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header">

            
            <header class="td-post-title">
                <h1 class="entry-title">عندما تلوث الدعاية ثقافتنا &#8211; د‭. ‬محمد‭ ‬غاني</h1>

                

                <div class="td-module-meta-info">
                                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-03-08T21:30:54+00:00" >March 8, 2019</time></span>                                        <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-249939">85</span></div>                </div>

            </header>

        </div>

        

        <div class="td-post-content">

        
        <p dir="rtl" style="text-align: center;"><img class="aligncenter size-full wp-image-249940" src="https://www.azzaman.com/wp-content/uploads/2019/03/20190308_213034.jpg" alt="" width="500" height="600" srcset="https://www.azzaman.com/wp-content/uploads/2019/03/20190308_213034.jpg 500w, https://www.azzaman.com/wp-content/uploads/2019/03/20190308_213034-58x70.jpg 58w, https://www.azzaman.com/wp-content/uploads/2019/03/20190308_213034-125x150.jpg 125w, https://www.azzaman.com/wp-content/uploads/2019/03/20190308_213034-165x198.jpg 165w, https://www.azzaman.com/wp-content/uploads/2019/03/20190308_213034-133x160.jpg 133w, https://www.azzaman.com/wp-content/uploads/2019/03/20190308_213034-385x462.jpg 385w" sizes="(max-width: 500px) 100vw, 500px" /></p>
<p class="p1" dir="rtl">حينما‭ ‬يناقش‭ ‬جان‭ ‬جاك‭ ‬روسو‭ ‬الفلاسفة‭ ‬في‭ ‬طريقة‭ ‬بحثهم‭ ‬عن‭ ‬الحقيقة،‭ ‬و‭ ‬أن‭ ‬سبيلها‭ ‬في‭ ‬نظره،‭ ‬هو‭ ‬الوجدان‭ ‬و‭ ‬ليس‭ ‬العقل،‭ ‬حين‭ ‬يعلن‭ ‬بلغة‭ ‬عربية‭ ‬فصيحة‭ ‬على‭ ‬لسان‭ ‬الدكتور‭ ‬عبد‭ ‬الله‭ ‬العروي‭ ‬في‭ ‬كتاب‭ ‬روسو‭ ‬المترجم‭ ‬للعربية‭ ‬تحت‭ ‬عنوان‭ ‬<span class="s1"><b>“</b></span>دين‭ ‬الفطرة<span class="s1"><b>”</b></span>‭ ‬قائلا<span class="s1"><b>:”</b></span>لأن‭ ‬من‭ ‬ينفي‭ ‬وجود‭ ‬الضمير‭ ‬كأساس‭ ‬للاخلاق‭ ‬و‭ ‬هو‭ ‬ما‭ ‬اجمعت‭ ‬عليه‭ ‬و‭ ‬اعترفت‭ ‬به‭ ‬الانسانية،‭ ‬لا‭ ‬يقدم‭ ‬اي‭ ‬برهان‭ ‬على‭ ‬ما‭ ‬يدعي‭. ‬يقول‭ ‬بعدم‭ ‬وجود‭ ‬كما‭ ‬نقول‭ ‬نحن‭ ‬بوجود‭ ‬الضمير‭. ‬القولان‭ ‬متعادلان‭. ‬لكن‭ ‬لنا‭ ‬عليهم‭ ‬ميزة‭ ‬تتمثل‭ ‬في‭ ‬صوت‭ ‬الوجدان،‭ ‬في‭ ‬شهادة‭ ‬الضمير‭ ‬لنفسه<span class="s1"><b>”</b></span>‭.‬</p>
<p class="p1" dir="rtl">ينطلق‭ ‬العديد‭ ‬من‭ ‬المفكرين‭ ‬من‭ ‬ان‭ ‬المشكلة‭ ‬الاخلاقية‭ ‬تعتريها‭ ‬ضبابية‭ ‬كبيرة‭ ‬تشوش‭ ‬على‭ ‬الرؤية‭ ‬العقلية‭ ‬وحدها‭ ‬لذلك‭ ‬يدافع‭ ‬روسو‭ ‬على‭ ‬الطرح‭ ‬الوجداني‭ ‬باعتباره‭ ‬سبيلا‭ ‬ناجعا‭ ‬لازالة‭ ‬تلك‭ ‬الغشاوة‭ ‬في‭ ‬الرؤية‭ ‬العقلانية‭ ‬للمسألة‭ ‬لذلك‭ ‬يكمل‭ ‬قولته‭ ‬السابقة‭ ‬قائلا<span class="s1"><b>:”</b></span>ان‭ ‬بهرنا‭ ‬في‭ ‬البدء‭ ‬التمحيص‭ ‬العقلي‭ ‬لهذه‭ ‬المسألة‭ ‬و‭ ‬جعل‭ ‬الاشياء‭ ‬تشتبه‭ ‬علينا‭ ‬فما‭ ‬علينا‭ ‬الا‭ ‬ان‭ ‬ننتظر‭ ‬قليلا‭ ‬حتى‭ ‬ينقشع‭ ‬الضباب<span class="s1"><b>”</b></span>‭.‬</p>
<p class="p1" dir="rtl">لتمحيص‭ ‬اي‭ ‬ضباب‭ ‬يقصده‭ ‬روسو‭ ‬في‭ ‬هذا‭ ‬السياق‭ ‬نحيل‭ ‬القارئ‭ ‬النهم‭ ‬الى‭ ‬الانصات‭ ‬على‭ ‬الوثائقي‭ ‬ذي‭ ‬الاهمية‭ ‬البالغة‭ ‬حول‭ ‬<span class="s1"><b>“</b></span>الاتجاه‭ ‬التجريدي<span class="s1"><b>”</b></span>‭ ‬المعنون‭ ‬ب‭ ‬<span class="s1"><b>“minimalisme”</b></span>،‭ ‬المبثوث‭ ‬على‭ ‬القناة‭ ‬الامريكية‭ ‬نت‭ ‬فليكس،‭ ‬و‭ ‬الذي‭ ‬ينطلق‭ ‬من‭ ‬هاته‭ ‬الفكرة‭ ‬بالذات،‭ ‬من‭ ‬أن‭ ‬حياتنا‭ ‬مليئة‭ ‬بضبابية‭ ‬السلوكات‭ ‬الاعتيادية‭ ‬التلقائية‭ ‬التي‭ ‬تجعنا‭ ‬حسب‭ ‬الكاتب‭ ‬الامريكي‭ ‬دان‭ ‬هاريس‭ ‬منشغلين‭ ‬في‭ ‬البحث‭ ‬بقوة‭ ‬عن‭ ‬الماديات‭ ‬لدرجة‭ ‬كبيرة‭ ‬تجعلنا‭ ‬في‭ ‬الغالب‭ ‬بائسين<span class="s1"><b>”</b></span>‭.‬</p>
<p class="p1" dir="rtl">ان‭ ‬لهث‭ ‬الانسان‭ ‬وراء‭ ‬الماديات‭ ‬اذا‭ ‬كان‭ ‬بحثا‭ ‬جادا‭ ‬دون‭ ‬اعتباره‭ ‬وسيلة‭ ‬لا‭ ‬مقصدا،‭ ‬يؤدي‭ ‬في‭ ‬غالب‭ ‬الاحيان‭ ‬الى‭ ‬نقيض‭ ‬المقصود،‭ ‬لذلك‭ ‬تجد‭ ‬اغلب‭ ‬من‭ ‬حقق‭ ‬مقاصده‭ ‬المادية‭ ‬في‭ ‬حيرة‭ ‬من‭ ‬امره،‭ ‬لانه‭ ‬حيث‭ ‬ظن‭ ‬في‭ ‬السابق‭ ‬ان‭ ‬وصوله‭ ‬الى‭ ‬كنز‭ ‬اكبر‭ ‬قدر‭ ‬يمكنه‭ ‬من‭ ‬الماديات‭ ‬سيحقق‭ ‬سعادته‭ ‬في‭ ‬حين‭ ‬ان‭ ‬العديد‭ ‬ممن‭ ‬نحوا‭ ‬هذا‭ ‬المنحى‭ ‬اصبتهم‭ ‬حالات‭ ‬من‭ ‬الاكتئاب‭ ‬و‭ ‬الحزن‭ ‬الشديد‭ ‬لعدم‭ ‬ديمومة‭ ‬شعورهم‭ ‬الاولي‭ ‬بالغنى‭ ‬اذ‭ ‬سرعان‭ ‬ما‭ ‬يمحي‭ ‬هذا‭ ‬الشعور‭ ‬و‭ ‬يصير‭ ‬روتينا‭ ‬اعتياديا‭.‬</p>
<p class="p1" dir="rtl">تجنّد‭ ‬الشركات‭ ‬الكبرى‭ ‬كل‭ ‬الوسائط‭ ‬التواصلية‭ ‬الحديثة‭ ‬من‭ ‬فيسبوك‭ ‬و‭ ‬انستغرام‭ ‬و‭ ‬غيرها‭ ‬من‭ ‬أجل‭ ‬اقناعنا‭ ‬باقتناء‭ ‬المزيد‭ ‬للحصول‭ ‬على‭ ‬السعادة‭ ‬أو‭ ‬حتى‭ ‬الاقتراب‭ ‬منها</p>
<p class="p1" dir="rtl">يستشهد‭ ‬احد‭ ‬التجريديين‭ ‬و‭ ‬هو‭ ‬الامريكي‭ ‬ريان‭ ‬نيكوديموس‭ ‬بأن‭ ‬احد‭ ‬اهم‭ ‬الاسباب‭ ‬التي‭ ‬دعته‭ ‬للنهج‭ ‬التجريدي،‭ ‬هو‭ ‬شعوره‭ ‬الدائم‭ ‬بالاكتئاب،‭ ‬رغم‭ ‬ان‭ ‬كل‭ ‬من‭ ‬حوله‭ ‬كان‭ ‬يعتبره‭ ‬انسانا‭ ‬ناجحا،‭ ‬لانه‭ ‬في‭ ‬نظرهم‭ ‬حقق‭ ‬كل‭ ‬شيء‭ ‬يمكن‭ ‬ان‭ ‬يحلم‭ ‬به‭ ‬اي‭ ‬شخص‭ ‬في‭ ‬حياته،‭ ‬لكنه‭ ‬كان‭ ‬دائم‭ ‬الشعور‭ ‬بفجوة‭ ‬كبيرة‭ ‬في‭ ‬حياته،‭ ‬حاولا‭ ‬بدءا‭ ‬ملأها‭ ‬باقتناء‭ ‬العديد‭ ‬من‭ ‬المشتريات‭ ‬الاستهلاكية‭ ‬في‭ ‬سبيل‭ ‬الحصول‭ ‬على‭ ‬شعور‭ ‬بالسعادة‭ ‬متوهمة،‭ ‬يقول‭ ‬متوهمة‭ ‬لانه‭ ‬كان‭ ‬يجري‭ ‬من‭ ‬اجل‭ ‬الحصول‭ ‬على‭ ‬راتب‭ ‬و‭ ‬يلهث‭ ‬لاجل‭ ‬اقتناء‭ ‬اشياء‭.‬</p>
<p class="p1" dir="rtl">يتساءل‭ ‬عالم‭ ‬الاعصاب‭ ‬الامريكي‭ ‬ريك‭ ‬هانسون‭ ‬عن‭ ‬سبب‭ ‬لهث‭ ‬العديد‭ ‬وراء‭ ‬المزيد‭ ‬من‭ ‬المقتنيات‭ ‬وسط‭ ‬مجتمع‭ ‬كالمجتمع‭ ‬الامريكي،‭ ‬الذي‭ ‬حقق‭ ‬اعلى‭ ‬معدلات‭ ‬الرفاهية‭ ‬في‭ ‬العيش‭ ‬فوق‭ ‬المعمورة،‭ ‬و‭ ‬يرجع‭ ‬الأمر‭ ‬في‭ ‬ذكاء‭ ‬متقد‭ ‬الى‭ ‬ان‭ ‬البشرية‭ ‬لا‭ ‬زالت‭ ‬رغم‭ ‬تفوقها‭ ‬التقني‭ ‬تشعر‭ ‬بجوع‭ ‬متوهم‭ ‬و‭ ‬خوف‭ ‬من‭ ‬المستقبل،‭ ‬يجعلها‭ ‬دائمة‭ ‬السعي‭ ‬لسد‭ ‬ثغراته‭ ‬و‭ ‬سبيلها‭ ‬في‭ ‬الوصول‭ ‬الى‭ ‬ذلك‭ ‬هو‭ ‬الرجوع‭ ‬بخيوط‭ ‬دمى‭ ‬البشرية‭ ‬الى‭ ‬ماض‭ ‬سحيق‭ ‬حيث‭ ‬كان‭ ‬الانسان‭ ‬يعيش‭ ‬فاقة‭ ‬في‭ ‬كل‭ ‬شيء،‭ ‬تلك‭ ‬الفاقة‭ ‬لا‭ ‬زال‭ ‬يصطحبها‭ ‬معه‭ ‬الى‭ ‬اليوم‭. ‬</p>
<p class="p1" dir="rtl">هاته‭ ‬النقطة‭ ‬بالذات‭ ‬هي‭ ‬التي‭ ‬يستغلها‭ ‬اصحاب‭ ‬الشركات‭ ‬و‭ ‬رؤوس‭ ‬الاموال‭ ‬الكبيرة‭ ‬في‭ ‬الدعاية‭ ‬لمنتوجاتهم‭ ‬من‭ ‬اجل‭ ‬تسويق‭ ‬اكبر،‭ ‬يرى‭ ‬المستثمر‭ ‬الامريكي‭ ‬جيسي‭ ‬جاكوب‭ ‬ان‭ ‬شعورا‭ ‬بالفرح‭ ‬ينتابنا‭ ‬عند‭ ‬شراء‭ ‬سيارة‭ ‬اولى‭ ‬لكن‭ ‬سرعان‭ ‬ما‭ ‬تجتاحنا‭ ‬رغبة‭ ‬جامحة‭ ‬لشراء‭ ‬سيارة‭ ‬جديدة‭ ‬لمللنا‭ ‬من‭ ‬الاولى،‭ ‬انه‭ ‬ادمان‭ ‬حقا‭ ‬يرجع‭ ‬سببه‭ ‬في‭ ‬نظره‭ ‬الى‭ ‬برمجة‭ ‬عقلية‭ ‬نحن‭ ‬مدعوون‭ ‬دوما‭ ‬عبر‭ ‬الدعاية‭ ‬الجيدة‭ ‬الى‭ ‬الحفاظ‭ ‬عليها‭ ‬بالحصول‭ ‬على‭ ‬المزيد‭ ‬من‭ ‬التقنية‭ ‬و‭ ‬المعلومات‭.‬</p>
<p class="p1" dir="rtl">تجند‭ ‬الشركات‭ ‬الكبرى‭ ‬كل‭ ‬الوسائط‭ ‬التواصلية‭ ‬الحديثة‭ ‬من‭ ‬فيسبوك‭ ‬و‭ ‬انستغرام‭ ‬و‭ ‬غيرها‭ ‬من‭ ‬اجل‭ ‬اقناعنا‭ ‬باقتناء‭ ‬المزيد‭ ‬للحصول‭ ‬على‭ ‬السعادة‭ ‬او‭ ‬حتى‭ ‬الاقتراب‭ ‬منها،‭ ‬ترى‭ ‬خبيرة‭ ‬الموضة‭ ‬الامريكية‭ ‬شانون‭ ‬وايتهيد‭ ‬ان‭ ‬ذلك‭ ‬اللهث‭ ‬يرجع‭ ‬وراء‭ ‬غشاوة‭ ‬تنتابنا‭ ‬تجعل‭ ‬الوهم‭ ‬حقيقة‭ ‬نسعى‭ ‬وراءها،‭ ‬وهم‭ ‬ان‭ ‬حياتنا‭ ‬ينبغي‭ ‬ان‭ ‬تشبه‭ ‬حياة‭ ‬النجوم‭ ‬لنحصل‭ ‬على‭ ‬السعادة‭ ‬الحقيقة‭.‬</p>
<p class="p1" dir="rtl">يرى‭ ‬خبير‭ ‬الاعصاب‭ ‬الامريكي‭ ‬سام‭ ‬هاري‭ ‬سان‭ ‬انه‭ ‬من‭ ‬الطبيعي‭ ‬جدا‭ ‬ان‭ ‬تستخدم‭ ‬الشركات‭ ‬الكبرى‭ ‬نماذج‭ ‬من‭ ‬النجوم‭ ‬ليحتذي‭ ‬بها‭ ‬آخرون‭ ‬فيتم‭ ‬تسويق‭ ‬المنتوجات‭ ‬التي‭ ‬تقوم‭ ‬بالدعاية‭ ‬لها‭ ‬دور‭ ‬مشهورة‭ ‬كفانيتي‭ ‬فير‭ ‬و‭ ‬ايسكواير‭ ‬و‭ ‬غيرها‭ ‬لان‭ ‬منتجات‭ ‬هاته‭ ‬الدور‭ ‬تصبح‭ ‬بفض‭ ‬الدعاية‭ ‬المتقنة‭ ‬مشاريع‭ ‬اغلب‭ ‬الناس‭.‬</p>
<p class="p1" dir="rtl">ان‭ ‬الدعاية‭ ‬حسب‭ ‬خبيرة‭ ‬الاقتصاد‭ ‬و‭ ‬المجتمع‭ ‬الامريكية‭ ‬د‭ ‬جولييت‭ ‬شور‭ ‬هي‭ ‬التي‭ ‬لوثت‭ ‬ثقافتنا،‭ ‬دعاية‭ ‬اخترقت‭ ‬ثقافتنا‭ ‬عبر‭ ‬الافلام‭ ‬و‭ ‬الكتب‭ ‬و‭ ‬المجلات‭ ‬و‭ ‬البرامج‭ ‬التلفزية‭ ‬و‭ ‬المقاهي‭ ‬و‭ ‬الحانات‭ ‬التي‭ ‬قد‭ ‬يظن‭ ‬ظان‭ ‬انه‭ ‬يتبادل‭ ‬حديثا‭ ‬شيقا‭ ‬داخلها‭ ‬مع‭ ‬صديق‭ ‬حميم،‭ ‬في‭ ‬حين‭ ‬انه‭ ‬حسب‭ ‬نفس‭ ‬المفكرة،‭ ‬انما‭ ‬سقط‭ ‬في‭ ‬شبكة‭ ‬الشركات‭ ‬الكبرى‭ ‬لترويج‭ ‬الخمورتستغل‭ ‬مدخوله‭ ‬لتربح‭ ‬اكثر‭.‬</p>
<p class="p1" dir="rtl">ترى‭ ‬الدكتورة‭ ‬المتخصصة‭ ‬في‭ ‬الاكتناز‭ ‬القهري‭ ‬جايل‭ ‬ستيكيتي‭ ‬ان‭ ‬روابط‭ ‬عاطفية‭ ‬نبنيها‭ ‬في‭ ‬الصغر‭ ‬مع‭ ‬الاشخاص‭ ‬الذين‭ ‬يولوننا‭ ‬بالاهتمام‭ ‬سرعان‭ ‬ما‭ ‬نحولها‭ ‬من‭ ‬الاشخاص‭ ‬الى‭ ‬الاشياء‭ ‬و‭ ‬الاغراض‭ .‬</p>
<p class="p1" dir="rtl">تعود‭ ‬الدكتورة‭ ‬جولييت‭ ‬هور‭ ‬لتؤكد‭ ‬ان‭ ‬الاغراض‭ ‬و‭ ‬الاشياء‭ ‬التي‭ ‬نقتنيها‭ ‬باستمرار‭ ‬بفضل‭ ‬الدعاية،‭ ‬نستغني‭ ‬عنها‭ ‬ايضا‭ ‬بسرعة‭ ‬لنفس‭ ‬السبب،‭ ‬لان‭ ‬الاشهار‭ ‬يوهمنا‭ ‬انها‭ ‬لم‭ ‬تعد‭ ‬مواكبة‭ ‬للموضة،‭ ‬حيث‭ ‬انها‭ ‬و‭ ‬ان‭ ‬كانت‭ ‬لا‭ ‬زالت‭ ‬في‭ ‬حالة‭ ‬جيدة‭ ‬سرعان‭ ‬ما‭ ‬يتم‭ ‬التخلص‭ ‬منها‭.‬</p>
<p class="p1" dir="rtl">يرى‭ ‬عالم‭ ‬الاعصاب‭ ‬ريك‭ ‬هانسون‭ ‬ان‭ ‬قدر‭ ‬معين‭ ‬من‭ ‬المال‭ ‬الذي‭ ‬ينقلنا‭ ‬من‭ ‬حالة‭ ‬الفقر‭ ‬الى‭ ‬استقرار‭ ‬نفسي‭ ‬معين‭ ‬قد‭ ‬يحقق‭ ‬شيئا‭ ‬من‭ ‬السعادة‭ ‬لكن‭ ‬التمادي‭ ‬في‭ ‬كنز‭ ‬الاموال‭ ‬لا‭ ‬يعني‭ ‬بالضرورة‭ ‬الزيادة‭ ‬في‭ ‬منسوب‭ ‬السعادة‭ ‬لذلك‭ ‬يستشهد‭ ‬بقولة‭ ‬رائعة‭ ‬لجيم‭ ‬كاري‭ ‬يقول‭ ‬فيها‭ ‬اتمنى‭ ‬ان‭ ‬يصبح‭ ‬الجميع‭ ‬اكثر‭ ‬شهرة‭ ‬و‭ ‬مالا‭ ‬ليدركو‭ ‬انها‭ ‬ليست‭ ‬الاجابة‭ ‬الصحيحة<span class="s1"><b>”</b></span>‭.‬</p>
<p class="p1" dir="rtl">ان‭ ‬فلسفة‭ ‬الاتجاه‭ ‬التجريدي‭ ‬الذي‭ ‬اصبح‭ ‬ينمو‭ ‬شيئا‭ ‬فشيئا‭ ‬في‭ ‬الولايات‭ ‬المتحدة‭ ‬الامريكية‭ ‬اننا‭ ‬كبشر‭ ‬نسعى‭ ‬لتحقيق‭ ‬المزيد‭ ‬من‭ ‬الربح‭ ‬المادي‭ ‬لانه‭ ‬يوهمنا‭ ‬بتحقيق‭ ‬الامن‭ ‬لكن‭ ‬حسب‭ ‬الكاتب‭ ‬الامريكي‭ ‬باتريك‭ ‬رون‭ ‬لكننا‭ ‬لا‭ ‬نملك‭ ‬السيطرة‭ ‬على‭ ‬امكانية‭ ‬تحقيق‭ ‬المزيد‭ ‬بل‭ ‬الذي‭ ‬نملكه‭ ‬هو‭ ‬القدرة‭ ‬على‭ ‬انفاق‭ ‬اقل‭ ‬و‭ ‬ذلك‭ ‬يسمح‭ ‬لنا‭ ‬بالتمتع‭ ‬بما‭ ‬نملكه‭.‬</p>
<p class="p1" dir="rtl">يركز‭ ‬هذا‭ ‬الاتجاه‭ ‬على‭ ‬الحياة‭ ‬ببساطة‭ ‬كفلسفة‭ ‬اساسية‭ ‬في‭ ‬الحياة،‭ ‬حياة‭ ‬بدون‭ ‬بهرجة،‭ ‬حياة‭ ‬ليست‭ ‬سهلة‭ ‬لكن‭ ‬بسيطة،‭ ‬اتجاه‭ ‬يحاول‭ ‬ان‭ ‬ينقص‭ ‬من‭ ‬جنون‭ ‬اللهث‭ ‬وراء‭ ‬المادة،‭ ‬انه‭ ‬العقل‭ ‬حينما‭ ‬يتوافق‭ ‬مع‭ ‬وجدان‭ ‬روسو‭ ‬و‭ ‬زهد‭ ‬المتصوفة‭ ‬و‭ ‬رواد‭ ‬الاتجاه‭ ‬التجريدي،‭ ‬اليس‭ ‬كل‭ ‬ذلك‭ ‬مدعاة‭ ‬للتفكير‭ ‬في‭ ‬تقوية‭ ‬المشترك‭ ‬الانساني‭ ‬و‭ ‬الاحتفاظ‭ ‬خصوصية‭ ‬بصمات‭ ‬الفكر‭ ‬و‭ ‬العقيدة‭ ‬في‭ ‬تحديد‭ ‬هوية‭ ‬كل‭ ‬انسان؟</p>
<p class="p3" dir="rtl">
<p class="p4" dir="rtl">كاتب‭ ‬من‭ ‬المغرب</p>
        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">مشاركة</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.azzaman.com%2F%25d8%25b9%25d9%2586%25d8%25af%25d9%2585%25d8%25a7-%25d8%25aa%25d9%2584%25d9%2588%25d8%25ab-%25d8%25a7%25d9%2584%25d8%25af%25d8%25b9%25d8%25a7%25d9%258a%25d8%25a9-%25d8%25ab%25d9%2582%25d8%25a7%25d9%2581%25d8%25aa%25d9%2586%25d8%25a7-%25d8%25af%25e2%2580%25ad-%25e2%2580%25ac%25d9%2585%25d8%25ad%25d9%2585%25d8%25af%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=%D8%B9%D9%86%D8%AF%D9%85%D8%A7+%D8%AA%D9%84%D9%88%D8%AB+%D8%A7%D9%84%D8%AF%D8%B9%D8%A7%D9%8A%D8%A9+%D8%AB%D9%82%D8%A7%D9%81%D8%AA%D9%86%D8%A7+%E2%80%93+%D8%AF%E2%80%AD.+%E2%80%AC%D9%85%D8%AD%D9%85%D8%AF%E2%80%AD+%E2%80%AC%D8%BA%D8%A7%D9%86%D9%8A&url=https%3A%2F%2Fwww.azzaman.com%2F%25d8%25b9%25d9%2586%25d8%25af%25d9%2585%25d8%25a7-%25d8%25aa%25d9%2584%25d9%2588%25d8%25ab-%25d8%25a7%25d9%2584%25d8%25af%25d8%25b9%25d8%25a7%25d9%258a%25d8%25a9-%25d8%25ab%25d9%2582%25d8%25a7%25d9%2581%25d8%25aa%25d9%2586%25d8%25a7-%25d8%25af%25e2%2580%25ad-%25e2%2580%25ac%25d9%2585%25d8%25ad%25d9%2585%25d8%25af%2F&via=AZZAMAN+%D8%A7%D9%84%D8%B2%D9%85%D8%A7%D9%86"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://www.azzaman.com/%d8%b9%d9%86%d8%af%d9%85%d8%a7-%d8%aa%d9%84%d9%88%d8%ab-%d8%a7%d9%84%d8%af%d8%b9%d8%a7%d9%8a%d8%a9-%d8%ab%d9%82%d8%a7%d9%81%d8%aa%d9%86%d8%a7-%d8%af%e2%80%ad-%e2%80%ac%d9%85%d8%ad%d9%85%d8%af/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.azzaman.com/%d8%b9%d9%86%d8%af%d9%85%d8%a7-%d8%aa%d9%84%d9%88%d8%ab-%d8%a7%d9%84%d8%af%d8%b9%d8%a7%d9%8a%d8%a9-%d8%ab%d9%82%d8%a7%d9%81%d8%aa%d9%86%d8%a7-%d8%af%e2%80%ad-%e2%80%ac%d9%85%d8%ad%d9%85%d8%af/&amp;media=https://www.azzaman.com/wp-content/uploads/2019/03/20190308_213034.jpg&description=%D8%B9%D9%86%D8%AF%D9%85%D8%A7+%D8%AA%D9%84%D9%88%D8%AB+%D8%A7%D9%84%D8%AF%D8%B9%D8%A7%D9%8A%D8%A9+%D8%AB%D9%82%D8%A7%D9%81%D8%AA%D9%86%D8%A7+%E2%80%93+%D8%AF%E2%80%AD.+%E2%80%AC%D9%85%D8%AD%D9%85%D8%AF%E2%80%AD+%E2%80%AC%D8%BA%D8%A7%D9%86%D9%8A" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=%D8%B9%D9%86%D8%AF%D9%85%D8%A7+%D8%AA%D9%84%D9%88%D8%AB+%D8%A7%D9%84%D8%AF%D8%B9%D8%A7%D9%8A%D8%A9+%D8%AB%D9%82%D8%A7%D9%81%D8%AA%D9%86%D8%A7+%E2%80%93+%D8%AF%E2%80%AD.+%E2%80%AC%D9%85%D8%AD%D9%85%D8%AF%E2%80%AD+%E2%80%AC%D8%BA%D8%A7%D9%86%D9%8A%20-%20https%3A%2F%2Fwww.azzaman.com%2F%25d8%25b9%25d9%2586%25d8%25af%25d9%2585%25d8%25a7-%25d8%25aa%25d9%2584%25d9%2588%25d8%25ab-%25d8%25a7%25d9%2584%25d8%25af%25d8%25b9%25d8%25a7%25d9%258a%25d8%25a9-%25d8%25ab%25d9%2582%25d8%25a7%25d9%2581%25d8%25aa%25d9%2586%25d8%25a7-%25d8%25af%25e2%2580%25ad-%25e2%2580%25ac%25d9%2585%25d8%25ad%25d9%2585%25d8%25af%2F" ><i class="td-icon-whatsapp"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.azzaman.com/%d8%b9%d9%86%d8%af%d9%85%d8%a7-%d8%aa%d9%84%d9%88%d8%ab-%d8%a7%d9%84%d8%af%d8%b9%d8%a7%d9%8a%d8%a9-%d8%ab%d9%82%d8%a7%d9%81%d8%aa%d9%86%d8%a7-%d8%af%e2%80%ad-%e2%80%ac%d9%85%d8%ad%d9%85%d8%af/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.azzaman.com/%d8%b9%d9%86%d8%af%d9%85%d8%a7-%d8%aa%d9%84%d9%88%d8%ab-%d8%a7%d9%84%d8%af%d8%b9%d8%a7%d9%8a%d8%a9-%d8%ab%d9%82%d8%a7%d9%81%d8%aa%d9%86%d8%a7-%d8%af%e2%80%ad-%e2%80%ac%d9%85%d8%ad%d9%85%d8%af/" data-text="عندما تلوث الدعاية ثقافتنا &#8211; د‭. ‬محمد‭ ‬غاني" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>                        <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.azzaman.com/author/photorias/">photorias</a></span></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="photorias"></span><meta itemprop="datePublished" content="2019-03-08T21:30:54+00:00"><meta itemprop="dateModified" content="2019-03-08T21:30:54+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.azzaman.com/%d8%b9%d9%86%d8%af%d9%85%d8%a7-%d8%aa%d9%84%d9%88%d8%ab-%d8%a7%d9%84%d8%af%d8%b9%d8%a7%d9%8a%d8%a9-%d8%ab%d9%82%d8%a7%d9%81%d8%aa%d9%86%d8%a7-%d8%af%e2%80%ad-%e2%80%ac%d9%85%d8%ad%d9%85%d8%af/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/wp-content/uploads/2017/02/logo-2.jpg"></span><meta itemprop="name" content="AZZAMAN الزمان"></span><meta itemprop="headline " content="عندما تلوث الدعاية ثقافتنا - د‭. ‬محمد‭ ‬غاني"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.azzaman.com/wp-content/uploads/2019/03/20190308_213034.jpg"><meta itemprop="width" content="500"><meta itemprop="height" content="600"></span>        </footer>

    </article> <!-- /.post -->

    
                            </div>
                        </div>
		                <div class="td-pb-span4 td-main-sidebar" role="complementary">
			                <div class="td-ss-main-sidebar">
				                <div class="td_block_wrap td_block_8 td_block_widget td_uid_3_5c834cdc25fea_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_3_5c834cdc25fea" ><script>var block_td_uid_3_5c834cdc25fea = new tdBlock();
block_td_uid_3_5c834cdc25fea.id = "td_uid_3_5c834cdc25fea";
block_td_uid_3_5c834cdc25fea.atts = '{"limit":"20","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"\u0623\u062d\u062f\u062b \u0627\u0644\u0623\u062e\u0628\u0627\u0631","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"load_more","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_3_5c834cdc25fea_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_3_5c834cdc25fea_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_3_5c834cdc25fea.td_column_number = "1";
block_td_uid_3_5c834cdc25fea.block_type = "td_block_8";
block_td_uid_3_5c834cdc25fea.post_count = "20";
block_td_uid_3_5c834cdc25fea.found_posts = "113820";
block_td_uid_3_5c834cdc25fea.header_color = "#";
block_td_uid_3_5c834cdc25fea.ajax_pagination_infinite_stop = "";
block_td_uid_3_5c834cdc25fea.max_num_pages = "5691";
tdBlocksArray.push(block_td_uid_3_5c834cdc25fea);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">أحدث الأخبار</span></h4></div><div id=td_uid_3_5c834cdc25fea class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="https://www.azzaman.com/%d8%a8%d8%a7%d8%b1%d8%b2%d8%a7%d9%86%d9%8a%e2%80%ad-%e2%80%ac%d9%8a%d8%b9%d9%84%d9%86%e2%80%ad-%e2%80%ac%d8%a5%d9%84%d8%ba%d8%a7%d8%a1%e2%80%ad-%e2%80%ac%d9%86%d8%b8%d8%a7%d9%85%e2%80%ad-%e2%80%ac/" rel="bookmark" title="بارزاني‭ ‬يعلن‭ ‬إلغاء‭ ‬نظام‭ ‬إدخار‭ ‬الموظفين‭ ‬  ويشكر‭ ‬بغداد‭ ‬لوفائها‭ ‬بالالتزامات‭ ‬إزاء‭ ‬الاقليم‭ ‬الكردي"><img width="100" height="67" class="entry-thumb" src="https://www.azzaman.com/wp-content/uploads/2019/03/20171112102528447-100x67.jpg" srcset="https://www.azzaman.com/wp-content/uploads/2019/03/20171112102528447-100x67.jpg 100w, https://www.azzaman.com/wp-content/uploads/2019/03/20171112102528447-218x145.jpg 218w, https://www.azzaman.com/wp-content/uploads/2019/03/20171112102528447-265x177.jpg 265w, https://www.azzaman.com/wp-content/uploads/2019/03/20171112102528447-240x160.jpg 240w, https://www.azzaman.com/wp-content/uploads/2019/03/20171112102528447-534x356.jpg 534w, https://www.azzaman.com/wp-content/uploads/2019/03/20171112102528447.jpg 600w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="بارزاني‭ ‬يعلن‭ ‬إلغاء‭ ‬نظام‭ ‬إدخار‭ ‬الموظفين‭ ‬  ويشكر‭ ‬بغداد‭ ‬لوفائها‭ ‬بالالتزامات‭ ‬إزاء‭ ‬الاقليم‭ ‬الكردي"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.azzaman.com/%d8%a8%d8%a7%d8%b1%d8%b2%d8%a7%d9%86%d9%8a%e2%80%ad-%e2%80%ac%d9%8a%d8%b9%d9%84%d9%86%e2%80%ad-%e2%80%ac%d8%a5%d9%84%d8%ba%d8%a7%d8%a1%e2%80%ad-%e2%80%ac%d9%86%d8%b8%d8%a7%d9%85%e2%80%ad-%e2%80%ac/" rel="bookmark" title="بارزاني‭ ‬يعلن‭ ‬إلغاء‭ ‬نظام‭ ‬إدخار‭ ‬الموظفين‭ ‬  ويشكر‭ ‬بغداد‭ ‬لوفائها‭ ‬بالالتزامات‭ ‬إزاء‭ ‬الاقليم‭ ‬الكردي">بارزاني‭ ‬يعلن‭ ‬إلغاء‭ ‬نظام‭ ‬إدخار‭ ‬الموظفين‭ ‬  ويشكر‭ ‬بغداد‭ ‬لوفائها‭...</a></h3>
            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-03-08T21:40:32+00:00" >March 8, 2019</time></span>                            </div>

        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="https://www.azzaman.com/%d8%aa%d8%b1%d8%a7%d9%85%d8%a8%e2%80%ad-%e2%80%ac%d8%b9%d9%84%d8%a7%d9%82%d8%aa%d9%8a%e2%80%ad-%e2%80%ac%d9%85%d8%b9%e2%80%ad-%e2%80%ac%d9%83%d9%8a%d9%85%e2%80%ad-%e2%80%ac%d8%ac%d9%88%d9%86%d8%ba/" rel="bookmark" title="ترامب‭: ‬علاقتي‭ ‬مع‭ ‬كيم‭ ‬جونغ‭ ‬أون‭ ‬لا‭ ‬تزال‭ ‬جيدة"><img width="93" height="70" class="entry-thumb" src="https://www.azzaman.com/wp-content/uploads/2019/03/2019_2_12_20_18_19_995-93x70.jpg" srcset="https://www.azzaman.com/wp-content/uploads/2019/03/2019_2_12_20_18_19_995-93x70.jpg 93w, https://www.azzaman.com/wp-content/uploads/2019/03/2019_2_12_20_18_19_995-200x150.jpg 200w, https://www.azzaman.com/wp-content/uploads/2019/03/2019_2_12_20_18_19_995-265x198.jpg 265w, https://www.azzaman.com/wp-content/uploads/2019/03/2019_2_12_20_18_19_995-213x160.jpg 213w, https://www.azzaman.com/wp-content/uploads/2019/03/2019_2_12_20_18_19_995-534x401.jpg 534w, https://www.azzaman.com/wp-content/uploads/2019/03/2019_2_12_20_18_19_995.jpg 600w" sizes="(max-width: 93px) 100vw, 93px" alt="" title="ترامب‭: ‬علاقتي‭ ‬مع‭ ‬كيم‭ ‬جونغ‭ ‬أون‭ ‬لا‭ ‬تزال‭ ‬جيدة"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.azzaman.com/%d8%aa%d8%b1%d8%a7%d9%85%d8%a8%e2%80%ad-%e2%80%ac%d8%b9%d9%84%d8%a7%d9%82%d8%aa%d9%8a%e2%80%ad-%e2%80%ac%d9%85%d8%b9%e2%80%ad-%e2%80%ac%d9%83%d9%8a%d9%85%e2%80%ad-%e2%80%ac%d8%ac%d9%88%d9%86%d8%ba/" rel="bookmark" title="ترامب‭: ‬علاقتي‭ ‬مع‭ ‬كيم‭ ‬جونغ‭ ‬أون‭ ‬لا‭ ‬تزال‭ ‬جيدة">ترامب‭: ‬علاقتي‭ ‬مع‭ ‬كيم‭ ‬جونغ‭ ‬أون‭ ‬لا‭ ‬تزال‭ ‬جيدة</a></h3>
            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-03-08T21:39:39+00:00" >March 8, 2019</time></span>                            </div>

        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="https://www.azzaman.com/%d8%ad%d8%b4%d9%88%d8%af%e2%80%ad-%e2%80%ac%d9%83%d8%a8%d9%8a%d8%b1%d8%a9%e2%80%ad-%e2%80%ac%d8%aa%d8%ba%d8%b7%d9%8a%e2%80%ad-%e2%80%ac%d8%a7%d9%84%d8%ac%d8%b2%d8%a7%d8%a6%d8%b1%e2%80%ad-%e2%80%ac/" rel="bookmark" title="حشود‭ ‬كبيرة‭ ‬تغطي‭ ‬الجزائر‭ ‬رفضاً‭ ‬للعهدة‭ ‬الخامسة"><img width="100" height="67" class="entry-thumb" src="https://www.azzaman.com/wp-content/uploads/2019/03/2019-03-0111_03_02.241509-bbbbb-100x67.jpg" srcset="https://www.azzaman.com/wp-content/uploads/2019/03/2019-03-0111_03_02.241509-bbbbb-100x67.jpg 100w, https://www.azzaman.com/wp-content/uploads/2019/03/2019-03-0111_03_02.241509-bbbbb-218x145.jpg 218w, https://www.azzaman.com/wp-content/uploads/2019/03/2019-03-0111_03_02.241509-bbbbb-265x177.jpg 265w, https://www.azzaman.com/wp-content/uploads/2019/03/2019-03-0111_03_02.241509-bbbbb-240x160.jpg 240w, https://www.azzaman.com/wp-content/uploads/2019/03/2019-03-0111_03_02.241509-bbbbb-534x356.jpg 534w, https://www.azzaman.com/wp-content/uploads/2019/03/2019-03-0111_03_02.241509-bbbbb.jpg 600w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="حشود‭ ‬كبيرة‭ ‬تغطي‭ ‬الجزائر‭ ‬رفضاً‭ ‬للعهدة‭ ‬الخامسة"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.azzaman.com/%d8%ad%d8%b4%d9%88%d8%af%e2%80%ad-%e2%80%ac%d9%83%d8%a8%d9%8a%d8%b1%d8%a9%e2%80%ad-%e2%80%ac%d8%aa%d8%ba%d8%b7%d9%8a%e2%80%ad-%e2%80%ac%d8%a7%d9%84%d8%ac%d8%b2%d8%a7%d8%a6%d8%b1%e2%80%ad-%e2%80%ac/" rel="bookmark" title="حشود‭ ‬كبيرة‭ ‬تغطي‭ ‬الجزائر‭ ‬رفضاً‭ ‬للعهدة‭ ‬الخامسة">حشود‭ ‬كبيرة‭ ‬تغطي‭ ‬الجزائر‭ ‬رفضاً‭ ‬للعهدة‭ ‬الخامسة</a></h3>
            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-03-08T21:38:22+00:00" >March 8, 2019</time></span>                            </div>

        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="https://www.azzaman.com/%d8%af%d8%a7%d8%b9%d8%b4%e2%80%ad-%e2%80%ac%d9%8a%d8%b3%d8%aa%d8%b9%d8%b5%d9%8a%e2%80%ad-%e2%80%ac%d9%81%d9%8a%e2%80%ad-%e2%80%ac%d8%a7%d9%84%d8%a8%d8%a7%d8%ba%d9%88%d8%b2%e2%80%ad-%e2%80%ac%d9%88/" rel="bookmark" title="داعش‭ ‬يستعصي‭ ‬في‭ ‬الباغوز‭ ‬وسط‭ ‬الكمّاشة"><img width="100" height="66" class="entry-thumb" src="https://www.azzaman.com/wp-content/uploads/2019/03/2017623151159113-100x66.jpg" srcset="https://www.azzaman.com/wp-content/uploads/2019/03/2017623151159113-100x66.jpg 100w, https://www.azzaman.com/wp-content/uploads/2019/03/2017623151159113-218x144.jpg 218w, https://www.azzaman.com/wp-content/uploads/2019/03/2017623151159113-265x175.jpg 265w, https://www.azzaman.com/wp-content/uploads/2019/03/2017623151159113-242x160.jpg 242w, https://www.azzaman.com/wp-content/uploads/2019/03/2017623151159113-534x352.jpg 534w, https://www.azzaman.com/wp-content/uploads/2019/03/2017623151159113.jpg 600w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="داعش‭ ‬يستعصي‭ ‬في‭ ‬الباغوز‭ ‬وسط‭ ‬الكمّاشة"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.azzaman.com/%d8%af%d8%a7%d8%b9%d8%b4%e2%80%ad-%e2%80%ac%d9%8a%d8%b3%d8%aa%d8%b9%d8%b5%d9%8a%e2%80%ad-%e2%80%ac%d9%81%d9%8a%e2%80%ad-%e2%80%ac%d8%a7%d9%84%d8%a8%d8%a7%d8%ba%d9%88%d8%b2%e2%80%ad-%e2%80%ac%d9%88/" rel="bookmark" title="داعش‭ ‬يستعصي‭ ‬في‭ ‬الباغوز‭ ‬وسط‭ ‬الكمّاشة">داعش‭ ‬يستعصي‭ ‬في‭ ‬الباغوز‭ ‬وسط‭ ‬الكمّاشة</a></h3>
            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-03-08T21:37:07+00:00" >March 8, 2019</time></span>                            </div>

        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="https://www.azzaman.com/%d8%b1%d9%88%d8%ad%d9%8a-%d9%81%d8%aa%d9%88%d8%ad-%d8%a7%d9%84%d9%82%d9%8a%d8%a7%d8%af%d9%8a-%d9%81%d9%8a-%d8%ad%d8%b1%d9%83%d8%a9-%d9%81%d8%aa%d8%ad-%d9%84%d9%80-%d8%a7%d9%84%d8%b2%d9%85%d8%a7%d9%86/" rel="bookmark" title="روحي فتوح القيادي في حركة فتح لـ (الزمان): الخطوة الأولى بدأت  في تنفيذ صفقة القرن"><img width="100" height="56" class="entry-thumb" src="https://www.azzaman.com/wp-content/uploads/2019/03/7-74-100x56.jpg" srcset="https://www.azzaman.com/wp-content/uploads/2019/03/7-74-100x56.jpg 100w, https://www.azzaman.com/wp-content/uploads/2019/03/7-74-218x123.jpg 218w, https://www.azzaman.com/wp-content/uploads/2019/03/7-74-265x149.jpg 265w, https://www.azzaman.com/wp-content/uploads/2019/03/7-74-284x160.jpg 284w, https://www.azzaman.com/wp-content/uploads/2019/03/7-74-534x301.jpg 534w, https://www.azzaman.com/wp-content/uploads/2019/03/7-74.jpg 600w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="روحي فتوح القيادي في حركة فتح لـ (الزمان): الخطوة الأولى بدأت  في تنفيذ صفقة القرن"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.azzaman.com/%d8%b1%d9%88%d8%ad%d9%8a-%d9%81%d8%aa%d9%88%d8%ad-%d8%a7%d9%84%d9%82%d9%8a%d8%a7%d8%af%d9%8a-%d9%81%d9%8a-%d8%ad%d8%b1%d9%83%d8%a9-%d9%81%d8%aa%d8%ad-%d9%84%d9%80-%d8%a7%d9%84%d8%b2%d9%85%d8%a7%d9%86/" rel="bookmark" title="روحي فتوح القيادي في حركة فتح لـ (الزمان): الخطوة الأولى بدأت  في تنفيذ صفقة القرن">روحي فتوح القيادي في حركة فتح لـ (الزمان): الخطوة الأولى بدأت...</a></h3>
            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-03-08T21:35:55+00:00" >March 8, 2019</time></span>                            </div>

        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="https://www.azzaman.com/%d9%85%d8%a7%d9%8a%e2%80%ad-%e2%80%ac%d8%a8%d8%b1%d9%8a%d8%b7%d8%a7%d9%86%d9%8a%d8%a7%e2%80%ad-%e2%80%ac%d9%82%d8%af%e2%80%ad-%e2%80%ac%d9%84%d8%a7%e2%80%ad-%e2%80%ac%d8%aa%d8%ba%d8%a7%d8%af%d8%b1/" rel="bookmark" title="ماي‭: ‬بريطانيا‭ ‬قد‭ ‬لا‭ ‬تغادر‭ ‬الاتحاد‭ ‬الأوروبي‭ ‬إذا‭ ‬رفض‭ ‬النواب‭ ‬بريكست‭ ‬"><img width="100" height="59" class="entry-thumb" src="https://www.azzaman.com/wp-content/uploads/2019/03/5c3e3014d4375048088b457b-100x59.jpg" srcset="https://www.azzaman.com/wp-content/uploads/2019/03/5c3e3014d4375048088b457b-100x59.jpg 100w, https://www.azzaman.com/wp-content/uploads/2019/03/5c3e3014d4375048088b457b-218x128.jpg 218w, https://www.azzaman.com/wp-content/uploads/2019/03/5c3e3014d4375048088b457b-265x156.jpg 265w, https://www.azzaman.com/wp-content/uploads/2019/03/5c3e3014d4375048088b457b-272x160.jpg 272w, https://www.azzaman.com/wp-content/uploads/2019/03/5c3e3014d4375048088b457b-534x314.jpg 534w, https://www.azzaman.com/wp-content/uploads/2019/03/5c3e3014d4375048088b457b.jpg 600w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="ماي‭: ‬بريطانيا‭ ‬قد‭ ‬لا‭ ‬تغادر‭ ‬الاتحاد‭ ‬الأوروبي‭ ‬إذا‭ ‬رفض‭ ‬النواب‭ ‬بريكست‭ ‬"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.azzaman.com/%d9%85%d8%a7%d9%8a%e2%80%ad-%e2%80%ac%d8%a8%d8%b1%d9%8a%d8%b7%d8%a7%d9%86%d9%8a%d8%a7%e2%80%ad-%e2%80%ac%d9%82%d8%af%e2%80%ad-%e2%80%ac%d9%84%d8%a7%e2%80%ad-%e2%80%ac%d8%aa%d8%ba%d8%a7%d8%af%d8%b1/" rel="bookmark" title="ماي‭: ‬بريطانيا‭ ‬قد‭ ‬لا‭ ‬تغادر‭ ‬الاتحاد‭ ‬الأوروبي‭ ‬إذا‭ ‬رفض‭ ‬النواب‭ ‬بريكست‭ ‬">ماي‭: ‬بريطانيا‭ ‬قد‭ ‬لا‭ ‬تغادر‭ ‬الاتحاد‭ ‬الأوروبي‭ ‬إذا‭ ‬رفض‭ ‬النواب‭ ‬بريكست‭...</a></h3>
            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-03-08T21:34:33+00:00" >March 8, 2019</time></span>                            </div>

        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="https://www.azzaman.com/%d8%a7%d9%84%d9%8a%d9%88%d9%85%e2%80%ad-%e2%80%ac%d8%a7%d9%84%d8%b9%d8%a7%d9%84%d9%85%d9%8a%e2%80%ad-%e2%80%ac%d9%84%d9%84%d9%85%d8%b1%d8%a3%d8%a9%e2%80%ad-%e2%80%ac%d9%85%d9%86%d8%a7%d8%b3%d8%a8/" rel="bookmark" title="اليوم‭ ‬العالمي‭ ‬للمرأة‭ ‬مناسبة‭ ‬لتكريم‭ ‬النساء‭ ‬والدفاع‭ ‬عن‭ ‬حقوقهن"><img width="100" height="57" class="entry-thumb" src="https://www.azzaman.com/wp-content/uploads/2019/03/349-100x57.jpeg" srcset="https://www.azzaman.com/wp-content/uploads/2019/03/349-100x57.jpeg 100w, https://www.azzaman.com/wp-content/uploads/2019/03/349-218x124.jpeg 218w, https://www.azzaman.com/wp-content/uploads/2019/03/349-265x151.jpeg 265w, https://www.azzaman.com/wp-content/uploads/2019/03/349-281x160.jpeg 281w, https://www.azzaman.com/wp-content/uploads/2019/03/349-534x304.jpeg 534w, https://www.azzaman.com/wp-content/uploads/2019/03/349.jpeg 600w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="اليوم‭ ‬العالمي‭ ‬للمرأة‭ ‬مناسبة‭ ‬لتكريم‭ ‬النساء‭ ‬والدفاع‭ ‬عن‭ ‬حقوقهن"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.azzaman.com/%d8%a7%d9%84%d9%8a%d9%88%d9%85%e2%80%ad-%e2%80%ac%d8%a7%d9%84%d8%b9%d8%a7%d9%84%d9%85%d9%8a%e2%80%ad-%e2%80%ac%d9%84%d9%84%d9%85%d8%b1%d8%a3%d8%a9%e2%80%ad-%e2%80%ac%d9%85%d9%86%d8%a7%d8%b3%d8%a8/" rel="bookmark" title="اليوم‭ ‬العالمي‭ ‬للمرأة‭ ‬مناسبة‭ ‬لتكريم‭ ‬النساء‭ ‬والدفاع‭ ‬عن‭ ‬حقوقهن">اليوم‭ ‬العالمي‭ ‬للمرأة‭ ‬مناسبة‭ ‬لتكريم‭ ‬النساء‭ ‬والدفاع‭ ‬عن‭ ‬حقوقهن</a></h3>
            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-03-08T21:33:49+00:00" >March 8, 2019</time></span>                            </div>

        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="https://www.azzaman.com/%d8%a5%d9%86%d8%ac%d9%8a%d9%84%e2%80%ad-%e2%80%ac%d8%a7%d9%84%d8%b7%d9%81%d9%88%d9%84%d8%a9%e2%80%ad-%e2%80%ac%d8%a7%d9%84%d8%b9%d8%b1%d8%a8%d9%8a%e2%80%ad-%e2%80%ac/" rel="bookmark" title="إنجيل الطفولة العربي  &#8211; الدكتور عزالدين عناية"><img width="44" height="70" class="entry-thumb" src="https://www.azzaman.com/wp-content/uploads/2019/03/20190308_213151-44x70.jpg" srcset="https://www.azzaman.com/wp-content/uploads/2019/03/20190308_213151-44x70.jpg 44w, https://www.azzaman.com/wp-content/uploads/2019/03/20190308_213151-95x150.jpg 95w, https://www.azzaman.com/wp-content/uploads/2019/03/20190308_213151-125x198.jpg 125w, https://www.azzaman.com/wp-content/uploads/2019/03/20190308_213151-101x160.jpg 101w, https://www.azzaman.com/wp-content/uploads/2019/03/20190308_213151-292x462.jpg 292w, https://www.azzaman.com/wp-content/uploads/2019/03/20190308_213151.jpg 379w" sizes="(max-width: 44px) 100vw, 44px" alt="" title="إنجيل الطفولة العربي  &#8211; الدكتور عزالدين عناية"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.azzaman.com/%d8%a5%d9%86%d8%ac%d9%8a%d9%84%e2%80%ad-%e2%80%ac%d8%a7%d9%84%d8%b7%d9%81%d9%88%d9%84%d8%a9%e2%80%ad-%e2%80%ac%d8%a7%d9%84%d8%b9%d8%b1%d8%a8%d9%8a%e2%80%ad-%e2%80%ac/" rel="bookmark" title="إنجيل الطفولة العربي  &#8211; الدكتور عزالدين عناية">إنجيل الطفولة العربي  &#8211; الدكتور عزالدين عناية</a></h3>
            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-03-08T21:32:08+00:00" >March 8, 2019</time></span>                            </div>

        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="https://www.azzaman.com/%d8%b9%d9%86%d8%af%d9%85%d8%a7-%d8%aa%d9%84%d9%88%d8%ab-%d8%a7%d9%84%d8%af%d8%b9%d8%a7%d9%8a%d8%a9-%d8%ab%d9%82%d8%a7%d9%81%d8%aa%d9%86%d8%a7-%d8%af%e2%80%ad-%e2%80%ac%d9%85%d8%ad%d9%85%d8%af/" rel="bookmark" title="عندما تلوث الدعاية ثقافتنا &#8211; د‭. ‬محمد‭ ‬غاني"><img width="58" height="70" class="entry-thumb" src="https://www.azzaman.com/wp-content/uploads/2019/03/20190308_213034-58x70.jpg" srcset="https://www.azzaman.com/wp-content/uploads/2019/03/20190308_213034-58x70.jpg 58w, https://www.azzaman.com/wp-content/uploads/2019/03/20190308_213034-125x150.jpg 125w, https://www.azzaman.com/wp-content/uploads/2019/03/20190308_213034-165x198.jpg 165w, https://www.azzaman.com/wp-content/uploads/2019/03/20190308_213034-133x160.jpg 133w, https://www.azzaman.com/wp-content/uploads/2019/03/20190308_213034-385x462.jpg 385w, https://www.azzaman.com/wp-content/uploads/2019/03/20190308_213034.jpg 500w" sizes="(max-width: 58px) 100vw, 58px" alt="" title="عندما تلوث الدعاية ثقافتنا &#8211; د‭. ‬محمد‭ ‬غاني"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.azzaman.com/%d8%b9%d9%86%d8%af%d9%85%d8%a7-%d8%aa%d9%84%d9%88%d8%ab-%d8%a7%d9%84%d8%af%d8%b9%d8%a7%d9%8a%d8%a9-%d8%ab%d9%82%d8%a7%d9%81%d8%aa%d9%86%d8%a7-%d8%af%e2%80%ad-%e2%80%ac%d9%85%d8%ad%d9%85%d8%af/" rel="bookmark" title="عندما تلوث الدعاية ثقافتنا &#8211; د‭. ‬محمد‭ ‬غاني">عندما تلوث الدعاية ثقافتنا &#8211; د‭. ‬محمد‭ ‬غاني</a></h3>
            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-03-08T21:30:54+00:00" >March 8, 2019</time></span>                            </div>

        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="https://www.azzaman.com/%d8%ba%d9%88%d8%ba%d9%84-%d9%88%d8%b2%d9%87%d8%a7-%d8%ad%d8%af%d9%8a%d8%af/" rel="bookmark" title="غوغل وزها حديد"><img width="67" height="70" class="entry-thumb" src="https://www.azzaman.com/wp-content/uploads/2019/02/Fat1-67x70.jpg" srcset="https://www.azzaman.com/wp-content/uploads/2019/02/Fat1-67x70.jpg 67w, https://www.azzaman.com/wp-content/uploads/2019/02/Fat1-145x150.jpg 145w, https://www.azzaman.com/wp-content/uploads/2019/02/Fat1-191x198.jpg 191w, https://www.azzaman.com/wp-content/uploads/2019/02/Fat1-154x160.jpg 154w, https://www.azzaman.com/wp-content/uploads/2019/02/Fat1.jpg 237w" sizes="(max-width: 67px) 100vw, 67px" alt="" title="غوغل وزها حديد"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.azzaman.com/%d8%ba%d9%88%d8%ba%d9%84-%d9%88%d8%b2%d9%87%d8%a7-%d8%ad%d8%af%d9%8a%d8%af/" rel="bookmark" title="غوغل وزها حديد">غوغل وزها حديد</a></h3>
            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-03-08T21:29:50+00:00" >March 8, 2019</time></span>                            </div>

        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="https://www.azzaman.com/%d9%85%d8%ad%d8%a7%d8%b0%d9%8a%d8%b1-%d8%a7%d9%84%d8%aa%d9%82%d8%af%d9%85-%d8%a7%d9%8a%d9%85%d8%a7%d9%86-%d8%b9%d8%a8%d8%af%d8%a7%d9%84%d9%85%d9%84%d9%83/" rel="bookmark" title="محاذير التقدم &#8211; ايمان عبدالملك"><img width="50" height="70" class="entry-thumb" src="https://www.azzaman.com/wp-content/uploads/2019/03/20190308_212652-50x70.jpg" srcset="https://www.azzaman.com/wp-content/uploads/2019/03/20190308_212652-50x70.jpg 50w, https://www.azzaman.com/wp-content/uploads/2019/03/20190308_212652-108x150.jpg 108w, https://www.azzaman.com/wp-content/uploads/2019/03/20190308_212652-142x198.jpg 142w, https://www.azzaman.com/wp-content/uploads/2019/03/20190308_212652-115x160.jpg 115w, https://www.azzaman.com/wp-content/uploads/2019/03/20190308_212652.jpg 147w" sizes="(max-width: 50px) 100vw, 50px" alt="" title="محاذير التقدم &#8211; ايمان عبدالملك"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.azzaman.com/%d9%85%d8%ad%d8%a7%d8%b0%d9%8a%d8%b1-%d8%a7%d9%84%d8%aa%d9%82%d8%af%d9%85-%d8%a7%d9%8a%d9%85%d8%a7%d9%86-%d8%b9%d8%a8%d8%af%d8%a7%d9%84%d9%85%d9%84%d9%83/" rel="bookmark" title="محاذير التقدم &#8211; ايمان عبدالملك">محاذير التقدم &#8211; ايمان عبدالملك</a></h3>
            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-03-08T21:28:15+00:00" >March 8, 2019</time></span>                            </div>

        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="https://www.azzaman.com/%d8%b3%d8%ac%d9%8a%d9%86%d8%a9%e2%80%ad-%e2%80%ac%d9%85%d8%aa%d8%ad%d9%88%d9%91%d9%84%d8%a9%e2%80%ad-%e2%80%ac%d8%ac%d9%86%d8%b3%d9%8a%d8%a7%d9%8b%e2%80%ad-%e2%80%ac%d9%85%d8%b9%d8%b1%d8%b6%d8%a9/" rel="bookmark" title="سجينة‭ ‬متحوّلة‭ ‬جنسياً‭ ‬معرضة‭ ‬للتحرش‭ ‬في‭ ‬مصر‭ ‬"><img width="100" height="56" class="entry-thumb" src="https://www.azzaman.com/wp-content/uploads/2019/03/egypte-changement-de-sexe-100x56.jpg" srcset="https://www.azzaman.com/wp-content/uploads/2019/03/egypte-changement-de-sexe-100x56.jpg 100w, https://www.azzaman.com/wp-content/uploads/2019/03/egypte-changement-de-sexe-218x123.jpg 218w, https://www.azzaman.com/wp-content/uploads/2019/03/egypte-changement-de-sexe-265x149.jpg 265w, https://www.azzaman.com/wp-content/uploads/2019/03/egypte-changement-de-sexe-284x160.jpg 284w, https://www.azzaman.com/wp-content/uploads/2019/03/egypte-changement-de-sexe-534x301.jpg 534w, https://www.azzaman.com/wp-content/uploads/2019/03/egypte-changement-de-sexe.jpg 600w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="سجينة‭ ‬متحوّلة‭ ‬جنسياً‭ ‬معرضة‭ ‬للتحرش‭ ‬في‭ ‬مصر‭ ‬"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.azzaman.com/%d8%b3%d8%ac%d9%8a%d9%86%d8%a9%e2%80%ad-%e2%80%ac%d9%85%d8%aa%d8%ad%d9%88%d9%91%d9%84%d8%a9%e2%80%ad-%e2%80%ac%d8%ac%d9%86%d8%b3%d9%8a%d8%a7%d9%8b%e2%80%ad-%e2%80%ac%d9%85%d8%b9%d8%b1%d8%b6%d8%a9/" rel="bookmark" title="سجينة‭ ‬متحوّلة‭ ‬جنسياً‭ ‬معرضة‭ ‬للتحرش‭ ‬في‭ ‬مصر‭ ‬">سجينة‭ ‬متحوّلة‭ ‬جنسياً‭ ‬معرضة‭ ‬للتحرش‭ ‬في‭ ‬مصر‭ ‬</a></h3>
            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-03-08T21:26:10+00:00" >March 8, 2019</time></span>                            </div>

        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="https://www.azzaman.com/%d8%af%d9%88%d8%b1%d9%8a%e2%80%ad-%e2%80%ac%d8%a3%d8%a8%d8%b7%d8%a7%d9%84%e2%80%ad-%e2%80%ac%d8%a3%d9%88%d8%b1%d9%88%d8%a8%d8%a7-%e2%80%ac%d8%a7%d9%84%d9%82%d8%a8%d8%b6%e2%80%ad-%e2%80%ac%d8%b9%d9%84/" rel="bookmark" title="دوري‭ ‬أبطال‭ ‬أوروبا: ‬القبض‭ ‬على‭ ‬شخص‭ ‬طعنَ‭ ‬مشجّعاً"><img width="100" height="56" class="entry-thumb" src="https://www.azzaman.com/wp-content/uploads/2019/03/GettyImages-82240407-100x56.jpg" srcset="https://www.azzaman.com/wp-content/uploads/2019/03/GettyImages-82240407-100x56.jpg 100w, https://www.azzaman.com/wp-content/uploads/2019/03/GettyImages-82240407-218x123.jpg 218w, https://www.azzaman.com/wp-content/uploads/2019/03/GettyImages-82240407-265x149.jpg 265w, https://www.azzaman.com/wp-content/uploads/2019/03/GettyImages-82240407-284x160.jpg 284w, https://www.azzaman.com/wp-content/uploads/2019/03/GettyImages-82240407-534x301.jpg 534w, https://www.azzaman.com/wp-content/uploads/2019/03/GettyImages-82240407.jpg 600w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="دوري‭ ‬أبطال‭ ‬أوروبا: ‬القبض‭ ‬على‭ ‬شخص‭ ‬طعنَ‭ ‬مشجّعاً"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.azzaman.com/%d8%af%d9%88%d8%b1%d9%8a%e2%80%ad-%e2%80%ac%d8%a3%d8%a8%d8%b7%d8%a7%d9%84%e2%80%ad-%e2%80%ac%d8%a3%d9%88%d8%b1%d9%88%d8%a8%d8%a7-%e2%80%ac%d8%a7%d9%84%d9%82%d8%a8%d8%b6%e2%80%ad-%e2%80%ac%d8%b9%d9%84/" rel="bookmark" title="دوري‭ ‬أبطال‭ ‬أوروبا: ‬القبض‭ ‬على‭ ‬شخص‭ ‬طعنَ‭ ‬مشجّعاً">دوري‭ ‬أبطال‭ ‬أوروبا: ‬القبض‭ ‬على‭ ‬شخص‭ ‬طعنَ‭ ‬مشجّعاً</a></h3>
            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-03-08T21:25:22+00:00" >March 8, 2019</time></span>                            </div>

        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="https://www.azzaman.com/%d8%a7%d9%84%d9%85%d8%b4%d8%b1%d9%88%d8%a8%d8%a7%d8%aa%e2%80%ad-%e2%80%ac%d8%a7%d9%84%d8%ba%d8%a7%d8%b2%d9%8a%d8%a9%e2%80%ad-%e2%80%ac%d8%ae%d8%b7%d8%b1%e2%80%ad-%e2%80%ac%d8%b9%d9%84%d9%89%e2%80%ad/" rel="bookmark" title="المشروبات‭ ‬الغازية‭ ‬خطر‭ ‬على‭ ‬صحة‭ ‬الملايين‭ ‬"><img width="100" height="68" class="entry-thumb" src="https://www.azzaman.com/wp-content/uploads/2019/03/girl-diet-pepsi-100x68.jpg" srcset="https://www.azzaman.com/wp-content/uploads/2019/03/girl-diet-pepsi-100x68.jpg 100w, https://www.azzaman.com/wp-content/uploads/2019/03/girl-diet-pepsi-218x150.jpg 218w, https://www.azzaman.com/wp-content/uploads/2019/03/girl-diet-pepsi-265x181.jpg 265w, https://www.azzaman.com/wp-content/uploads/2019/03/girl-diet-pepsi-235x160.jpg 235w, https://www.azzaman.com/wp-content/uploads/2019/03/girl-diet-pepsi.jpg 440w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="المشروبات‭ ‬الغازية‭ ‬خطر‭ ‬على‭ ‬صحة‭ ‬الملايين‭ ‬"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.azzaman.com/%d8%a7%d9%84%d9%85%d8%b4%d8%b1%d9%88%d8%a8%d8%a7%d8%aa%e2%80%ad-%e2%80%ac%d8%a7%d9%84%d8%ba%d8%a7%d8%b2%d9%8a%d8%a9%e2%80%ad-%e2%80%ac%d8%ae%d8%b7%d8%b1%e2%80%ad-%e2%80%ac%d8%b9%d9%84%d9%89%e2%80%ad/" rel="bookmark" title="المشروبات‭ ‬الغازية‭ ‬خطر‭ ‬على‭ ‬صحة‭ ‬الملايين‭ ‬">المشروبات‭ ‬الغازية‭ ‬خطر‭ ‬على‭ ‬صحة‭ ‬الملايين‭ ‬</a></h3>
            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-03-08T21:24:23+00:00" >March 8, 2019</time></span>                            </div>

        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="https://www.azzaman.com/%d9%85%d8%a7%e2%80%ad-%e2%80%ac%d8%a7%d9%84%d8%b3%d8%b1%e2%80%ad-%e2%80%ac%d9%88%d8%b1%d8%a7%d8%a1%e2%80%ad-%e2%80%ac%d8%ae%d8%b1%d9%88%d8%ac%e2%80%ad-%e2%80%ac%d8%ba%d8%b5%d9%86%e2%80%ad-%e2%80%ac/" rel="bookmark" title="ما‭ ‬السر‭ ‬وراء‭ ‬خروج‭ ‬غصن‭ ‬بالبدلة‭ ‬البرتقالية‭ ‬المخططة؟"><img width="100" height="63" class="entry-thumb" src="https://www.azzaman.com/wp-content/uploads/2019/03/2018-11-20T123403Z_856387228_RC148409FF20_RTRMADP_3_NISSAN-GHOSN-100x63.jpg" srcset="https://www.azzaman.com/wp-content/uploads/2019/03/2018-11-20T123403Z_856387228_RC148409FF20_RTRMADP_3_NISSAN-GHOSN-100x63.jpg 100w, https://www.azzaman.com/wp-content/uploads/2019/03/2018-11-20T123403Z_856387228_RC148409FF20_RTRMADP_3_NISSAN-GHOSN-218x136.jpg 218w, https://www.azzaman.com/wp-content/uploads/2019/03/2018-11-20T123403Z_856387228_RC148409FF20_RTRMADP_3_NISSAN-GHOSN-265x166.jpg 265w, https://www.azzaman.com/wp-content/uploads/2019/03/2018-11-20T123403Z_856387228_RC148409FF20_RTRMADP_3_NISSAN-GHOSN-256x160.jpg 256w, https://www.azzaman.com/wp-content/uploads/2019/03/2018-11-20T123403Z_856387228_RC148409FF20_RTRMADP_3_NISSAN-GHOSN-534x334.jpg 534w, https://www.azzaman.com/wp-content/uploads/2019/03/2018-11-20T123403Z_856387228_RC148409FF20_RTRMADP_3_NISSAN-GHOSN.jpg 600w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="ما‭ ‬السر‭ ‬وراء‭ ‬خروج‭ ‬غصن‭ ‬بالبدلة‭ ‬البرتقالية‭ ‬المخططة؟"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.azzaman.com/%d9%85%d8%a7%e2%80%ad-%e2%80%ac%d8%a7%d9%84%d8%b3%d8%b1%e2%80%ad-%e2%80%ac%d9%88%d8%b1%d8%a7%d8%a1%e2%80%ad-%e2%80%ac%d8%ae%d8%b1%d9%88%d8%ac%e2%80%ad-%e2%80%ac%d8%ba%d8%b5%d9%86%e2%80%ad-%e2%80%ac/" rel="bookmark" title="ما‭ ‬السر‭ ‬وراء‭ ‬خروج‭ ‬غصن‭ ‬بالبدلة‭ ‬البرتقالية‭ ‬المخططة؟">ما‭ ‬السر‭ ‬وراء‭ ‬خروج‭ ‬غصن‭ ‬بالبدلة‭ ‬البرتقالية‭ ‬المخططة؟</a></h3>
            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-03-08T21:23:28+00:00" >March 8, 2019</time></span>                            </div>

        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="https://www.azzaman.com/%d9%85%d9%86%d8%aa%d8%ae%d8%a8%e2%80%ad-%e2%80%ac%d8%a7%d9%84%d8%b3%d9%8a%d8%af%d8%a7%d8%aa%e2%80%ad-%e2%80%ac%d9%8a%d9%82%d8%a7%d8%b6%d9%8a%e2%80%ad-%e2%80%ac%d8%a7%d9%84%d8%a7%d8%aa%d8%ad%d8%a7/" rel="bookmark" title="منتخب‭ ‬السيدات‭ ‬يقاضي‭ ‬الاتحاد‭ ‬الأمريكي‭ ‬بسبب‭ ‬التمييز‭ ‬في‭ ‬الأجور"><img width="100" height="67" class="entry-thumb" src="https://www.azzaman.com/wp-content/uploads/2019/03/0567c115e29e77e1e9dc9025d9d80f4b-100x67.jpg" srcset="https://www.azzaman.com/wp-content/uploads/2019/03/0567c115e29e77e1e9dc9025d9d80f4b-100x67.jpg 100w, https://www.azzaman.com/wp-content/uploads/2019/03/0567c115e29e77e1e9dc9025d9d80f4b-218x145.jpg 218w, https://www.azzaman.com/wp-content/uploads/2019/03/0567c115e29e77e1e9dc9025d9d80f4b-265x177.jpg 265w, https://www.azzaman.com/wp-content/uploads/2019/03/0567c115e29e77e1e9dc9025d9d80f4b-240x160.jpg 240w, https://www.azzaman.com/wp-content/uploads/2019/03/0567c115e29e77e1e9dc9025d9d80f4b-534x356.jpg 534w, https://www.azzaman.com/wp-content/uploads/2019/03/0567c115e29e77e1e9dc9025d9d80f4b.jpg 600w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="منتخب‭ ‬السيدات‭ ‬يقاضي‭ ‬الاتحاد‭ ‬الأمريكي‭ ‬بسبب‭ ‬التمييز‭ ‬في‭ ‬الأجور"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.azzaman.com/%d9%85%d9%86%d8%aa%d8%ae%d8%a8%e2%80%ad-%e2%80%ac%d8%a7%d9%84%d8%b3%d9%8a%d8%af%d8%a7%d8%aa%e2%80%ad-%e2%80%ac%d9%8a%d9%82%d8%a7%d8%b6%d9%8a%e2%80%ad-%e2%80%ac%d8%a7%d9%84%d8%a7%d8%aa%d8%ad%d8%a7/" rel="bookmark" title="منتخب‭ ‬السيدات‭ ‬يقاضي‭ ‬الاتحاد‭ ‬الأمريكي‭ ‬بسبب‭ ‬التمييز‭ ‬في‭ ‬الأجور">منتخب‭ ‬السيدات‭ ‬يقاضي‭ ‬الاتحاد‭ ‬الأمريكي‭ ‬بسبب‭ ‬التمييز‭ ‬في‭ ‬الأجور</a></h3>
            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-03-08T21:22:39+00:00" >March 8, 2019</time></span>                            </div>

        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="https://www.azzaman.com/%d8%ac%d9%86%d8%b1%d8%a7%d9%84-%d8%a3%d9%85%d9%8a%d8%b1%d9%83%d9%8a-%d8%a7%d9%86%d8%aa%d9%87%d8%a7%d8%a1-%d8%a7%d9%84%d9%85%d8%b9%d8%b1%d9%83%d8%a9-%d8%b6%d8%af-%d8%af%d8%a7%d8%b9%d8%b4-%d9%84/" rel="bookmark" title=" جنرال أميركي : انتهاء المعركة ضد داعش لا يزال بعيداً ومهمتنا كما هي"><img width="100" height="52" class="entry-thumb" src="https://www.azzaman.com/wp-content/uploads/2019/03/20190307_223940-100x52.jpg" srcset="https://www.azzaman.com/wp-content/uploads/2019/03/20190307_223940-100x52.jpg 100w, https://www.azzaman.com/wp-content/uploads/2019/03/20190307_223940-218x113.jpg 218w, https://www.azzaman.com/wp-content/uploads/2019/03/20190307_223940-265x138.jpg 265w, https://www.azzaman.com/wp-content/uploads/2019/03/20190307_223940-308x160.jpg 308w, https://www.azzaman.com/wp-content/uploads/2019/03/20190307_223940-534x278.jpg 534w, https://www.azzaman.com/wp-content/uploads/2019/03/20190307_223940.jpg 600w" sizes="(max-width: 100px) 100vw, 100px" alt="" title=" جنرال أميركي : انتهاء المعركة ضد داعش لا يزال بعيداً ومهمتنا كما هي"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.azzaman.com/%d8%ac%d9%86%d8%b1%d8%a7%d9%84-%d8%a3%d9%85%d9%8a%d8%b1%d9%83%d9%8a-%d8%a7%d9%86%d8%aa%d9%87%d8%a7%d8%a1-%d8%a7%d9%84%d9%85%d8%b9%d8%b1%d9%83%d8%a9-%d8%b6%d8%af-%d8%af%d8%a7%d8%b9%d8%b4-%d9%84/" rel="bookmark" title=" جنرال أميركي : انتهاء المعركة ضد داعش لا يزال بعيداً ومهمتنا كما هي"> جنرال أميركي : انتهاء المعركة ضد داعش لا يزال بعيداً ومهمتنا كما...</a></h3>
            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-03-07T22:40:11+00:00" >March 7, 2019</time></span>                            </div>

        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="https://www.azzaman.com/%d9%84%d8%a7%d8%ac%d8%a6%d9%88%d9%86-%d8%b3%d9%88%d8%b1%d9%8a%d9%88%d9%86-%d9%8a%d8%aa%d9%82%d8%af%d9%91%d9%85%d9%88%d9%86-%d8%a8%d8%b4%d9%83%d9%88%d9%89-%d8%b6%d8%af-%d8%af%d9%85%d8%b4%d9%82-%d8%a3/" rel="bookmark" title="لاجئون سوريون يتقدّمون بشكوى ضد دمشق أمام المحكمة الجنائية الدولية"><img width="93" height="70" class="entry-thumb" src="https://www.azzaman.com/wp-content/uploads/2019/03/2018_9_10_21_45_32_746-93x70.jpg" srcset="https://www.azzaman.com/wp-content/uploads/2019/03/2018_9_10_21_45_32_746-93x70.jpg 93w, https://www.azzaman.com/wp-content/uploads/2019/03/2018_9_10_21_45_32_746-200x150.jpg 200w, https://www.azzaman.com/wp-content/uploads/2019/03/2018_9_10_21_45_32_746-265x198.jpg 265w, https://www.azzaman.com/wp-content/uploads/2019/03/2018_9_10_21_45_32_746-213x160.jpg 213w, https://www.azzaman.com/wp-content/uploads/2019/03/2018_9_10_21_45_32_746-534x401.jpg 534w, https://www.azzaman.com/wp-content/uploads/2019/03/2018_9_10_21_45_32_746.jpg 600w" sizes="(max-width: 93px) 100vw, 93px" alt="" title="لاجئون سوريون يتقدّمون بشكوى ضد دمشق أمام المحكمة الجنائية الدولية"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.azzaman.com/%d9%84%d8%a7%d8%ac%d8%a6%d9%88%d9%86-%d8%b3%d9%88%d8%b1%d9%8a%d9%88%d9%86-%d9%8a%d8%aa%d9%82%d8%af%d9%91%d9%85%d9%88%d9%86-%d8%a8%d8%b4%d9%83%d9%88%d9%89-%d8%b6%d8%af-%d8%af%d9%85%d8%b4%d9%82-%d8%a3/" rel="bookmark" title="لاجئون سوريون يتقدّمون بشكوى ضد دمشق أمام المحكمة الجنائية الدولية">لاجئون سوريون يتقدّمون بشكوى ضد دمشق أمام المحكمة الجنائية الدولية</a></h3>
            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-03-07T22:21:39+00:00" >March 7, 2019</time></span>                            </div>

        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="https://www.azzaman.com/%d8%aa%d8%b9%d9%8a%d9%8a%d9%86-%d8%b1%d8%ac%d9%84-%d8%af%d9%8a%d9%86-%d9%85%d8%ad%d8%a7%d9%81%d8%b8-%d8%b1%d8%a6%d9%8a%d8%b3%d8%a7%d9%8b-%d9%84%d9%84%d8%b3%d9%84%d8%b7%d8%a9-%d8%a7%d9%84%d9%82%d8%b6/" rel="bookmark" title="تعيين رجل دين محافظ رئيساً للسلطة القضائية في ايران"><img width="100" height="49" class="entry-thumb" src="https://www.azzaman.com/wp-content/uploads/2019/03/4598982921495103818-100x49.jpg" srcset="https://www.azzaman.com/wp-content/uploads/2019/03/4598982921495103818-100x49.jpg 100w, https://www.azzaman.com/wp-content/uploads/2019/03/4598982921495103818-218x106.jpg 218w, https://www.azzaman.com/wp-content/uploads/2019/03/4598982921495103818-265x129.jpg 265w, https://www.azzaman.com/wp-content/uploads/2019/03/4598982921495103818-324x158.jpg 324w, https://www.azzaman.com/wp-content/uploads/2019/03/4598982921495103818-534x261.jpg 534w, https://www.azzaman.com/wp-content/uploads/2019/03/4598982921495103818.jpg 600w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="تعيين رجل دين محافظ رئيساً للسلطة القضائية في ايران"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.azzaman.com/%d8%aa%d8%b9%d9%8a%d9%8a%d9%86-%d8%b1%d8%ac%d9%84-%d8%af%d9%8a%d9%86-%d9%85%d8%ad%d8%a7%d9%81%d8%b8-%d8%b1%d8%a6%d9%8a%d8%b3%d8%a7%d9%8b-%d9%84%d9%84%d8%b3%d9%84%d8%b7%d8%a9-%d8%a7%d9%84%d9%82%d8%b6/" rel="bookmark" title="تعيين رجل دين محافظ رئيساً للسلطة القضائية في ايران">تعيين رجل دين محافظ رئيساً للسلطة القضائية في ايران</a></h3>
            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-03-07T21:13:35+00:00" >March 7, 2019</time></span>                            </div>

        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="https://www.azzaman.com/%d8%a8%d9%88%d8%aa%d9%81%d9%84%d9%8a%d9%82%d8%a9-%d9%8a%d8%ad%d8%b0%d9%91%d8%b1-%d8%a7%d9%84%d9%85%d8%aa%d8%b8%d8%a7%d9%87%d8%b1%d9%8a%d9%86-%d9%85%d9%86-%d8%a7%d8%ae%d8%aa%d8%b1%d8%a7%d9%82-%d9%81/" rel="bookmark" title="بوتفليقة يحذّر المتظاهرين من اختراق فئة غادرة داخلية أو أجنبية"><img width="100" height="65" class="entry-thumb" src="https://www.azzaman.com/wp-content/uploads/2019/03/5201617193252776-100x65.jpg" srcset="https://www.azzaman.com/wp-content/uploads/2019/03/5201617193252776-100x65.jpg 100w, https://www.azzaman.com/wp-content/uploads/2019/03/5201617193252776-218x142.jpg 218w, https://www.azzaman.com/wp-content/uploads/2019/03/5201617193252776-265x173.jpg 265w, https://www.azzaman.com/wp-content/uploads/2019/03/5201617193252776-245x160.jpg 245w, https://www.azzaman.com/wp-content/uploads/2019/03/5201617193252776-534x349.jpg 534w, https://www.azzaman.com/wp-content/uploads/2019/03/5201617193252776.jpg 600w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="بوتفليقة يحذّر المتظاهرين من اختراق فئة غادرة داخلية أو أجنبية"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.azzaman.com/%d8%a8%d9%88%d8%aa%d9%81%d9%84%d9%8a%d9%82%d8%a9-%d9%8a%d8%ad%d8%b0%d9%91%d8%b1-%d8%a7%d9%84%d9%85%d8%aa%d8%b8%d8%a7%d9%87%d8%b1%d9%8a%d9%86-%d9%85%d9%86-%d8%a7%d8%ae%d8%aa%d8%b1%d8%a7%d9%82-%d9%81/" rel="bookmark" title="بوتفليقة يحذّر المتظاهرين من اختراق فئة غادرة داخلية أو أجنبية">بوتفليقة يحذّر المتظاهرين من اختراق فئة غادرة داخلية أو أجنبية</a></h3>
            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-03-07T15:05:39+00:00" >March 7, 2019</time></span>                            </div>

        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-load-more-wrap"><a href="#" class="td_ajax_load_more td_ajax_load_more_js" id="next-page-td_uid_3_5c834cdc25fea" data-td_block_id="td_uid_3_5c834cdc25fea">تحميل أكثر<i class="td-icon-font td-icon-menu-down"></i></a></div></div> <!-- ./block -->			                </div>
		                </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_weather td_block_widget td_uid_5_5c834cdc336c5_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_5_5c834cdc336c5" ><h4 class="block-title"><span class="td-pulldown-size">Block title</span></h4><div id=td_uid_5_5c834cdc336c5 class="td-weather-wrap td_block_inner td-column-1"><!-- td weather source: cache -->
		<div class="td-weather-header">
			<div class="td-weather-city">baghdad</div>
			<div class="td-weather-condition">clear sky</div>
			<i class="td-location-icon td-icons-location"  data-block-uid="td_uid_5_5c834cdc336c5"></i>
		</div>

		<div class="td-weather-set-location">
			<form class="td-manual-location-form" action="#" data-block-uid="td_uid_5_5c834cdc336c5">
				<input id="td_uid_5_5c834cdc336c5" class="td-location-set-input" type="text" name="location" value="" >
				<label>enter location</label>
			</form>
		</div>

		<div class="td-weather-temperature">
			<div class="td-weather-temp-wrap">
				<div class="td-weather-animated-icon">
					<span class="td_animation_sprite-27-100-80-0-0-1 clear-sky-n td-w-today-icon" data-td-block-uid="td_uid_5_5c834cdc336c5"></span>
				</div>
				<div class="td-weather-now" data-block-uid="td_uid_5_5c834cdc336c5">
					<span class="td-big-degrees">6</span>
					<span class="td-circle">&deg;</span>
					<span class="td-weather-unit">C</span>
				</div>
				<div class="td-weather-lo-hi">
					<div class="td-weather-degrees-wrap">
						<i class="td-up-icon td-icons-arrows-up"></i>
						<span class="td-small-degrees td-w-high-temp">6</span>
						<span class="td-circle">&deg;</span>
					</div>
					<div class="td-weather-degrees-wrap">
						<i class="td-down-icon td-icons-arrows-down"></i>
						<span class="td-small-degrees td-w-low-temp">6</span>
						<span class="td-circle">&deg;</span>
					</div>
				</div>
			</div>
		</div>

		<div class="td-weather-info-wrap">
			<div class="td-weather-information">
				<div class="td-weather-section-1">
					<i class="td-icons-drop"></i>
					<span class="td-weather-parameter td-w-today-humidity">100%</span>
				</div>
				<div class="td-weather-section-2">
					<i class="td-icons-wind"></i>
					<span class="td-weather-parameter td-w-today-wind-speed">2.6kmh</span>
				</div>
				<div class="td-weather-section-3">
					<i class="td-icons-cloud"></i>
					<span class="td-weather-parameter td-w-today-clouds">0%</span>
				</div>
			</div>


			<div class="td-weather-week">
									<div class="td-weather-days">
						<div class="td-day-0">Sun</div>
						<div class="td-day-degrees">
							<span class="td-degrees-0">21</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-1">Mon</div>
						<div class="td-day-degrees">
							<span class="td-degrees-1">21</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-2">Tue</div>
						<div class="td-day-degrees">
							<span class="td-degrees-2">24</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-3">Wed</div>
						<div class="td-day-degrees">
							<span class="td-degrees-3">26</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-4">Thu</div>
						<div class="td-day-degrees">
							<span class="td-degrees-4">18</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
								</div>
		</div>
		</div></div> <!-- ./block -->            </div>

            <div class="td-pb-span4">
                <aside class="td_block_template_1 widget widget_text">			<div class="textwidget"><center>
<a href='https://itunes.apple.com/gb/app/azzaman-%D8%A7%D9%84%D8%B2%D9%85%D8%A7%D9%86/id1194764180?mt=8'><img src='https://www.azzaman.com/wp-content/uploads/2018/12/apple.jpg'/>
</a></center>



<center><a href='https://play.google.com/store/apps/details?id=com.azzaman.app&pcampaignid=MKT-Other-global-all-co-prtnr-py-PartBadge-Mar2515-1'><img src='https://www.azzaman.com/wp-content/uploads/2018/12/google.jpg' /></a></center>

<center><a href="http://www.aliraqiya.com" target="_new"><img src="/wp-content/uploads/2014/02/aliraqiya.png" width="200px"><br><h4><font style="color:red">الموسوعة العراقية</font><br><font style="font-size:12px;font-style:light;color:black">
اسرع واكبر موسوعة عن العراق</font></a></center>
</div>
		</aside>            </div>

            <div class="td-pb-span4">
                <aside class="td_block_template_1 widget widget_text"><h4 class="block-title"><span>الحصول على أخبار الزمان عبر البريد الإلكتروني</span></h4>			<div class="textwidget"><form style="border:1px solid #ccc;padding:3px;text-align:center;" action="https://feedburner.google.com/fb/a/mailverify" method="post" target="popupwindow" onsubmit="window.open('https://feedburner.google.com/fb/a/mailverify?uri=Azzaman', 'popupwindow', 'scrollbars=yes,width=550,height=520');return true"><p>أدخل عنوان البريد الالكتروني:</p><p><input type="text" style="width:140px" name="email"/></p><input type="hidden" value="Azzaman" name="uri"/><input type="hidden" name="loc" value="en_US"/><input type="submit" value="Subscribe" /><p>Delivered by <a href="https://feedburner.google.com" target="_blank">FeedBurner</a></p></form>


</div>
		</aside>            </div>

        </div>
    </div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span7 td-sub-footer-menu">
                        <div class="menu-top-container"><ul id="menu-top-1" class="td-subfooter-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-195527"><a href="https://www.azzaman.com/contact-us/">اتصل بنا</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-196003"><a href="https://www.azzaman.com/pdfarchive/">أرشيف PDF</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-195525"><a href="https://www.azzaman.com/%d9%87%d9%8a%d8%a6%d8%a9-%d8%a7%d9%84%d8%aa%d8%ad%d8%b1%d9%8a%d8%b1-2/">هيئــــــــة التحــــــــــرير</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-195528"><a href="https://www.azzaman.com/%d8%b4%d8%b1%d9%88%d8%b7-%d8%a7%d8%b3%d8%aa%d8%ae%d8%af%d8%a7%d9%85-%d8%a7%d9%84%d9%85%d9%88%d9%82%d8%b9/">شروط استخدام الموقع</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-195529"><a href="https://www.azzaman.com/%d8%ac%d9%85%d9%8a%d8%b9-%d8%a7%d9%84%d8%ad%d9%82%d9%88%d9%82-%d9%85%d8%ad%d9%81%d9%88%d8%b8%d8%a9/">جميع الحقوق محفوظة</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-195712"><a href="https://www.facebook.com/azzamannewspaper/">فيسبوك</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-232305"><a href="https://twitter.com/azzamannews">تويتر</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-195725"><a href="https://www.azzaman.com/?feed=rss2">RSS</a></li>
</ul></div>                </div>

                <div class="td-pb-span5 td-sub-footer-copy">
                    &copy; Azzaman International 2017                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-6200730-1', 'auto');
  ga('send', 'pageview');

</script>

        <!-- wpsolr - ajax auto completion nonce -->
        <input type="hidden" id="wpsolr_autocomplete_nonce"
               value="e5ada8882f">

		

    <!--

        Theme: Newspaper by tagDiv 2016
        Version: 7.7 (rara)
        Deploy mode: deploy
        
        uid: 5c834cdc3521d
    -->

    <script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201910'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var nlf = {"ajaxurl":"https:\/\/www.azzaman.com\/wp-admin\/admin-ajax.php","plugin_url":"https:\/\/www.azzaman.com\/wp-content\/plugins\/uploadingdownloading-non-latin-filename\/","upload_baseurl":"https:\/\/www.azzaman.com\/wp-content\/uploads\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.azzaman.com/wp-content/plugins/uploadingdownloading-non-latin-filename/non-latin.js?ver=1.1.4'></script>
<script type='text/javascript' src='https://www.azzaman.com/wp-content/plugins/wpsolr-search-engine/wpsolr/core/js/bootstrap-typeahead.js?ver=19.9'></script>
<script type='text/javascript' src='https://www.azzaman.com/wp-content/plugins/wpsolr-search-engine/wpsolr/core/bower_components/jsurl/url.min.js?ver=19.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wp_localize_script_autocomplete = {"data":{"ajax_url":"https:\/\/www.azzaman.com\/wp-admin\/admin-ajax.php","is_show_url_parameters":true,"is_ajax":false,"SEARCH_PARAMETER_S":"s","SEARCH_PARAMETER_SEARCH":"search","SEARCH_PARAMETER_Q":"wpsolr_q","SEARCH_PARAMETER_FQ":"wpsolr_fq","SEARCH_PARAMETER_SORT":"wpsolr_sort","SEARCH_PARAMETER_PAGE":"wpsolr_page","SORT_CODE_BY_RELEVANCY_DESC":"sort_by_relevancy_desc","wpsolr_autocomplete_selector":".search-field","wpsolr_autocomplete_action":"wdm_return_solr_rows","wpsolr_autocomplete_nonce_selector":"#wpsolr_autocomplete_nonce","css_ajax_container_page_title":".page-title","css_ajax_container_page_sort":".woocommerce-ordering","css_ajax_container_results":".products,.results-by-facets","css_ajax_container_pagination":"nav.woocommerce-pagination,.paginate_div","css_ajax_container_pagination_page":"a.page-numbers,a.paginate","css_ajax_container_results_count":".woocommerce-result-count,.res_info","ajax_delay_ms":"","redirect_search_home":""}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.azzaman.com/wp-content/plugins/wpsolr-search-engine/wpsolr/core/js/autocomplete_solr.js?ver=19.9'></script>
<script type='text/javascript' src='https://www.azzaman.com/wp-content/plugins/wpsolr-search-engine/wpsolr/core/js/loadingoverlay/loadingoverlay.min.js?ver=19.9'></script>
<script type='text/javascript' src='https://www.azzaman.com/wp-content/themes/Newspaper/js/tagdiv_theme.js?ver=7.7'></script>
<script type='text/javascript' src='https://www.azzaman.com/wp-includes/js/comment-reply.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://www.azzaman.com/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>

<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_uid_5_5c834cdc336c5","location":"baghdad","api_location":"Baghdad","api_language":"en","today_icon":"clear-sky-n","today_icon_text":"clear sky","today_temp":[6,42.8],"today_humidity":100,"today_wind_speed":[2.6,1.6],"today_min":[6,42.8],"today_max":[6,42.8],"today_clouds":0,"current_unit":0,"forecast":[{"timestamp":1552208400,"day_temp":[21,70],"day_name":"Sun","owm_day_index":1},{"timestamp":1552294800,"day_temp":[21,71],"day_name":"Mon","owm_day_index":2},{"timestamp":1552381200,"day_temp":[24,76],"day_name":"Tue","owm_day_index":3},{"timestamp":1552467600,"day_temp":[26,78],"day_name":"Wed","owm_day_index":4},{"timestamp":1552554000,"day_temp":[18,65],"day_name":"Thu","owm_day_index":5}],"api_key":"17aa0dd026f22e09f52ad000002991c6"});
				});
			
			

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.azzaman.com/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.azzaman.com/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>

<script type='text/javascript' src='https://stats.wp.com/e-201910.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.8',blog:'125981614',post:'249939',tz:'0',srv:'www.azzaman.com'} ]);
	_stq.push([ 'clickTrackerInit', '125981614', '249939' ]);
</script>

</body>
</html>