<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html dir="rtl" lang="ar"> <!--<![endif]-->
<head>
    <title>ريهانا تعود إلى المسرح خلال مباراة سوبربول | Azzaman</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.azzaman.com/xmlrpc.php" />
    <style id="dynamic-mobmenu-inline-css" type="text/css">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</style><meta property="og:image" content="https://www.azzaman.com/wp-content/uploads/2022/09/700ca9684d4c520d2f8f6b701553766220ed5bef.jpg" /><link rel="icon" type="image/png" href="/wp-content/uploads/2017/02/logo-2.jpg"><link rel='dns-prefetch' href='//www.fontstatic.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Azzaman &laquo; الخلاصة" href="https://www.azzaman.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Azzaman &laquo; خلاصة التعليقات" href="https://www.azzaman.com/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.azzaman.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.1"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-rtl-css'  href='https://www.azzaman.com/wp-includes/css/dist/block-library/style-rtl.min.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='arabic-webfonts-css'  href='//www.fontstatic.com/f=droid-naskh,' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='tf-google-webfont-dosis-css'  href='//fonts.googleapis.com/css?family=Dosis%3Ainherit%2C400&#038;subset=latin%2Clatin-ext&#038;ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='cssmobmenu-icons-css'  href='https://www.azzaman.com/wp-content/plugins/mobile-menu/includes/css/mobmenu-icons.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='cssmobmenu-css'  href='https://www.azzaman.com/wp-content/plugins/mobile-menu/includes/css/mobmenu.css?ver=2.8.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://www.azzaman.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.azzaman.com/wp-content/themes/Newspaper/style.css?ver=7.7' type='text/css' media='all' />
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' src='https://www.azzaman.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.azzaman.com/wp-content/plugins/mobile-menu/includes/js/mobmenu.js?ver=2.8.1.4' id='mobmenujs-js'></script>
<link rel="https://api.w.org/" href="https://www.azzaman.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.azzaman.com/wp-json/wp/v2/posts/409143" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.azzaman.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.azzaman.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='أسبوع الموضة في باريس..ترقب لأولى مشاركات فيكتوريا بيكهام ' href='https://www.azzaman.com/%d8%a3%d8%b3%d8%a8%d9%88%d8%b9-%d8%a7%d9%84%d9%85%d9%88%d8%b6%d8%a9-%d9%81%d9%8a-%d8%a8%d8%a7%d8%b1%d9%8a%d8%b3-%d8%aa%d8%b1%d9%82%d8%a8-%d9%84%d8%a3%d9%88%d9%84%d9%89-%d9%85%d8%b4%d8%a7%d8%b1%d9%83/' />
<link rel='next' title='مجيد حطم مساءاتي الجميلة-علي السوداني' href='https://www.azzaman.com/%d9%85%d8%ac%d9%8a%d8%af-%d8%ad%d8%b7%d9%85-%d9%85%d8%b3%d8%a7%d8%a1%d8%a7%d8%aa%d9%8a-%d8%a7%d9%84%d8%ac%d9%85%d9%8a%d9%84%d8%a9-%d8%b9%d9%84%d9%8a-%d8%a7%d9%84%d8%b3%d9%88%d8%af%d8%a7%d9%86%d9%8a/' />
<meta name="generator" content="WordPress 5.5.1" />
<link rel="canonical" href="https://www.azzaman.com/%d8%b1%d9%8a%d9%87%d8%a7%d9%86%d8%a7-%d8%aa%d8%b9%d9%88%d8%af-%d8%a5%d9%84%d9%89-%d8%a7%d9%84%d9%85%d8%b3%d8%b1%d8%ad-%d8%ae%d9%84%d8%a7%d9%84-%d9%85%d8%a8%d8%a7%d8%b1%d8%a7%d8%a9-%d8%b3%d9%88%d8%a8/" />
<link rel='shortlink' href='https://www.azzaman.com/?p=409143' />
<link rel="alternate" type="application/json+oembed" href="https://www.azzaman.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.azzaman.com%2F%25d8%25b1%25d9%258a%25d9%2587%25d8%25a7%25d9%2586%25d8%25a7-%25d8%25aa%25d8%25b9%25d9%2588%25d8%25af-%25d8%25a5%25d9%2584%25d9%2589-%25d8%25a7%25d9%2584%25d9%2585%25d8%25b3%25d8%25b1%25d8%25ad-%25d8%25ae%25d9%2584%25d8%25a7%25d9%2584-%25d9%2585%25d8%25a8%25d8%25a7%25d8%25b1%25d8%25a7%25d8%25a9-%25d8%25b3%25d9%2588%25d8%25a8%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.azzaman.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.azzaman.com%2F%25d8%25b1%25d9%258a%25d9%2587%25d8%25a7%25d9%2586%25d8%25a7-%25d8%25aa%25d8%25b9%25d9%2588%25d8%25af-%25d8%25a5%25d9%2584%25d9%2589-%25d8%25a7%25d9%2584%25d9%2585%25d8%25b3%25d8%25b1%25d8%25ad-%25d8%25ae%25d9%2584%25d8%25a7%25d9%2584-%25d9%2585%25d8%25a8%25d8%25a7%25d8%25b1%25d8%25a7%25d8%25a9-%25d8%25b3%25d9%2588%25d8%25a8%2F&#038;format=xml" />
<!-- Start arabic-webfonts v1.4.6 styles -->        <style id='arabic-webfonts' type='text/css'>
                      body.rtl, body.rtl header, body.rtl footer, body.rtl .content, body.rtl .sidebar, body.rtl p, body.rtl h1, body.rtl h2, body.rtl h3, body.rtl h4, body.rtl h5, body.rtl h6, body.rtl ul, body.rtl li, body.rtl div, body.rtl nav, body.rtl nav a, body.rtl nav ul li, body.rtl input, body.rtl button, body.rtl label, body.rtl textarea, body.rtl input::placeholder {
                      font-family: 'droid-naskh' !important;
                                            }
                                                                                                   	    </style>
        <!-- /End arabic-webfonts styles --><!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.azzaman.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<style id='tf-mobmenu'>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</style><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	



</head>


<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-6200730-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-6200730-1');
</script>



<body data-rsssl=1 class="rtl post-template-default single single-post postid-409143 single-format-standard ------ global-block-template-1 wpb-js-composer js-comp-ver-5.0.1 vc_responsive mob-menu-slideout-over td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">




         <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
   
    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.azzaman.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>بحث</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
   
        
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 1
-->

<div class="td-header-wrap td-header-style-1">

    <div class="td-header-top-menu-full">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-4">
        <div class="td-header-sp-top-widget">
    </div>
        
<div class="td-header-sp-top-menu">


	<div class="menu-top-container"><ul id="menu-top" class="top-header-menu"><li id="menu-item-195527" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first menu-item-195527"><a href="https://www.azzaman.com/contact-us/">اتصل بنا</a></li>
<li id="menu-item-196003" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-196003"><a href="https://www.azzaman.com/pdfarchive/">أرشيف PDF</a></li>
<li id="menu-item-195525" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-195525"><a href="https://www.azzaman.com/%d9%87%d9%8a%d8%a6%d8%a9-%d8%a7%d9%84%d8%aa%d8%ad%d8%b1%d9%8a%d8%b1-2/">هيئــــــــة التحــــــــــرير</a></li>
<li id="menu-item-195528" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-195528"><a href="https://www.azzaman.com/%d8%b4%d8%b1%d9%88%d8%b7-%d8%a7%d8%b3%d8%aa%d8%ae%d8%af%d8%a7%d9%85-%d8%a7%d9%84%d9%85%d9%88%d9%82%d8%b9/">شروط استخدام الموقع</a></li>
<li id="menu-item-195529" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-195529"><a href="https://www.azzaman.com/%d8%ac%d9%85%d9%8a%d8%b9-%d8%a7%d9%84%d8%ad%d9%82%d9%88%d9%82-%d9%85%d8%ad%d9%81%d9%88%d8%b8%d8%a9/">جميع الحقوق محفوظة</a></li>
<li id="menu-item-195712" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-195712"><a href="https://www.facebook.com/azzamannewspaper/">فيسبوك</a></li>
<li id="menu-item-232305" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-232305"><a href="https://twitter.com/azzamannews">تويتر</a></li>
<li id="menu-item-195725" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-195725"><a href="https://feeds.feedburner.com/Azzaman">RSS</a></li>
</ul></div></div>
    </div>

<!-- LOGIN MODAL -->
        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="https://www.azzaman.com/">
            <img class="td-retina-data" data-retina="/wp-content/uploads/2017/02/logo-2.jpg" src="/wp-content/uploads/2017/02/logo-2.jpg" alt=""/>
            <span class="td-visual-hidden">Azzaman</span>
        </a>
                </div>
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  "><a href="/"><img src="https://www.azzaman.com/annilogo.jpg"></a></div>
</div>            </div>
        </div>
    </div>

    <div class="td-header-menu-wrap-full">
        <div class="td-header-menu-wrap td-header-gradient">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
                <a class="td-main-logo" href="https://www.azzaman.com/">
            <img class="td-retina-data" data-retina="/wp-content/uploads/2017/02/logo-2.jpg" src="/wp-content/uploads/2017/02/logo-2.jpg" alt=""/>
        </a>
        </div>
    <div class="menu-main-container"><ul id="menu-main" class="sf-menu"><li id="menu-item-2175" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first menu-item-2175"><a href="/">الرئيسية</a></li>
<li id="menu-item-2169" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2169"><a href="https://www.azzaman.com/category/pageone/">الاولى</a></li>
<li id="menu-item-2166" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2166"><a href="https://www.azzaman.com/category/news/">اخبار</a></li>
<li id="menu-item-2172" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2172"><a href="https://www.azzaman.com/category/iraqiedition/">طبعة العراق</a></li>
<li id="menu-item-2170" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2170"><a href="https://www.azzaman.com/category/alefyaa/">الف ياء</a></li>
<li id="menu-item-2167" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2167"><a href="https://www.azzaman.com/category/aghlabia/">اغلبية صامتة</a></li>
<li id="menu-item-2171" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2171"><a href="https://www.azzaman.com/category/sports/">رياضة</a></li>
<li id="menu-item-2173" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2173"><a href="https://www.azzaman.com/category/articles/">مقالات</a></li>
<li id="menu-item-2168" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2168"><a href="https://www.azzaman.com/category/backpage/">الاخيرة</a></li>
<li id="menu-item-196285" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-196285"><a href="https://itunes.apple.com/gb/app/azzaman-%D8%A7%D9%84%D8%B2%D9%85%D8%A7%D9%86/id1194764180?mt=8">ابل</a></li>
<li id="menu-item-196286" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-196286"><a href="https://play.google.com/store/apps/details?id=com.azzaman.app&#038;pcampaignid=MKT-Other-global-all-co-prtnr-py-PartBadge-Mar2515-1">اندرويد</a></li>
<li id="menu-item-195544" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-195544"><a href="#">+</a>
<ul class="sub-menu">
	<li id="menu-item-195549" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-195549"><a href="https://www.azzaman.com/pdfarchive/">أرشيف PDF</a></li>
	<li id="menu-item-195545" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-195545"><a href="https://www.azzaman.com/%d9%87%d9%8a%d8%a6%d8%a9-%d8%a7%d9%84%d8%aa%d8%ad%d8%b1%d9%8a%d8%b1-2/">هيئــــــــة التحــــــــــرير</a></li>
	<li id="menu-item-195546" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-195546"><a href="https://www.azzaman.com/%d8%ac%d9%85%d9%8a%d8%b9-%d8%a7%d9%84%d8%ad%d9%82%d9%88%d9%82-%d9%85%d8%ad%d9%81%d9%88%d8%b8%d8%a9/">جميع الحقوق محفوظة</a></li>
	<li id="menu-item-195547" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-195547"><a href="https://www.azzaman.com/%d8%b4%d8%b1%d9%88%d8%b7-%d8%a7%d8%b3%d8%aa%d8%ae%d8%af%d8%a7%d9%85-%d8%a7%d9%84%d9%85%d9%88%d9%82%d8%b9/">شروط استخدام الموقع</a></li>
	<li id="menu-item-195548" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-195548"><a href="https://www.azzaman.com/contact-us/">اتصل بنا</a></li>
</ul>
</li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="https://www.azzaman.com/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="بحث" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap">

    <div class="td-container td-post-template-default td-sidebar-left">
        <div class="td-crumb-container"></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content td-sidebar-left-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-409143" class="post-409143 post type-post status-publish format-standard has-post-thumbnail hentry category-backpage" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header">

            
            <header class="td-post-title">
                <h1 class="entry-title">ريهانا تعود إلى المسرح خلال مباراة سوبربول</h1>

                

                <div class="td-module-meta-info">
                                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-09-26T19:15:33+00:00" >سبتمبر 26, 2022</time></span>                                        					                </div>

            </header>

        </div>

        

        <div class="td-post-content">

        
        <p><img loading="lazy" class="aligncenter size-full wp-image-409131" src="https://www.azzaman.com/wp-content/uploads/2022/09/700ca9684d4c520d2f8f6b701553766220ed5bef.jpg" alt="" width="768" height="507" srcset="https://www.azzaman.com/wp-content/uploads/2022/09/700ca9684d4c520d2f8f6b701553766220ed5bef.jpg 768w, https://www.azzaman.com/wp-content/uploads/2022/09/700ca9684d4c520d2f8f6b701553766220ed5bef-300x198.jpg 300w, https://www.azzaman.com/wp-content/uploads/2022/09/700ca9684d4c520d2f8f6b701553766220ed5bef-100x66.jpg 100w, https://www.azzaman.com/wp-content/uploads/2022/09/700ca9684d4c520d2f8f6b701553766220ed5bef-218x144.jpg 218w, https://www.azzaman.com/wp-content/uploads/2022/09/700ca9684d4c520d2f8f6b701553766220ed5bef-265x175.jpg 265w, https://www.azzaman.com/wp-content/uploads/2022/09/700ca9684d4c520d2f8f6b701553766220ed5bef-242x160.jpg 242w, https://www.azzaman.com/wp-content/uploads/2022/09/700ca9684d4c520d2f8f6b701553766220ed5bef-534x353.jpg 534w" sizes="(max-width: 768px) 100vw, 768px" /></p>
<p class="p1" dir="rtl"><b>واشنطن‭ (‬أ‭ ‬ف‭ ‬ب‭) &#8211; ‬تقدّم‭ ‬النجمة‭ ‬ريهانا‭ ‬عرضاً‭ ‬فنياً‭ ‬خلال‭ ‬استراحة‭ ‬ما‭ ‬بين‭ ‬الشوطين‭ ‬في‭ ‬المباراة‭ ‬النهائية‭ ‬لبطولة‭ ‬كرة‭ ‬القدم‭ ‬الأميركية‭ (‬سوبربول‭) ‬في‭ ‬شباط‭/‬فبراير‭ ‬المقبل،‭ ‬على‭ ‬ما‭ ‬أعلنت‭ ‬شركة‭ &#8220;‬آبل‭ ‬ميوزيك‭&#8221;‬،‭ ‬الراعي‭ ‬الرئيسي‭ ‬لهذا‭ ‬العرض‭ ‬الذي‭ ‬يحظى‭ ‬بجماهيرية‭ ‬كاسحة‭ ‬وتأثير‭ ‬مالي‭ ‬هائل‭.‬</b></p>
<p class="p1" dir="rtl"><b>وكتبت‭ &#8220;‬آبل‭ ‬ميوزيك‭&#8221; ‬على‭ ‬تويتر‭ &#8220;‬ريهانا‭ ‬ستكون‭ ‬على‭ ‬المسرح‭&#8221; ‬في‭ ‬12‭ ‬شباط‭/‬فبراير‭ ‬2023‭ ‬في‭ ‬غلينديل‭ ‬في‭ ‬ولاية‭ ‬أريزونا‭ ‬خلال‭ ‬المباراة‭ ‬النهائية‭ ‬لبطولة‭ ‬كرة‭ ‬القدم‭ ‬الأميركية،‭ ‬الحدث‭ ‬الأكثر‭ ‬استقطاباً‭ ‬للمشاهدين‭ ‬في‭ ‬الولايات‭ ‬المتحدة‭.‬</b></p>
<p class="p1" dir="rtl"><b>وشارك‭ ‬الحساب‭ ‬صورة‭ ‬نشرتها‭ ‬على‭ ‬وسائل‭ ‬التواصل‭ ‬الاجتماعي‭ ‬النجمة‭ ‬صاحبة‭ ‬الكثير‭ ‬من‭ ‬الأغنيات‭ ‬الضاربة‭ ‬بينها‭ &#8220;‬أمبريلا‭&#8221; ‬و‭&#8221;‬دايمندز‭&#8221;‬،‭ ‬تُظهر‭ ‬يدها‭ ‬مزينة‭ ‬بالوشم‭ ‬وتحمل‭ ‬كرة‭ ‬مستخدمة‭ ‬في‭ ‬رياضة‭ ‬كرة‭ ‬القدم‭ ‬الأميركية‭.‬</b></p>
<p class="p1" dir="rtl"><b>وتركّز‭ ‬المغنية‭ ‬المتحدرة‭ ‬من‭ ‬باربادوس،‭ ‬منذ‭ ‬سنوات‭ ‬على‭ ‬نشاطات‭ ‬تجارية‭ ‬خارج‭ ‬إطار‭ ‬الموسيقى،‭ ‬لتكرس‭ ‬نفسها‭ ‬خصوصاً‭ ‬لعلامتها‭ ‬التجارية‭ ‬لمستحضرات‭ ‬التجميل‭ &#8220;‬فينتي‭&#8221;.‬</b></p>
<p class="p1" dir="rtl"><b>وأصبحت‭ ‬ريهانا‭ ‬التي‭ ‬خاضت‭ ‬أيضاً‭ ‬غمار‭ ‬الموضة‭ ‬بنجاح،‭ ‬مليارديرة‭ ‬إثر‭ ‬توظيفها‭ ‬الشهرة‭ ‬التي‭ ‬اكتسبتها‭ ‬في‭ ‬مجال‭ ‬الفن‭ ‬لإطلاق‭ ‬ماركات‭ ‬للملابس‭ ‬الداخلية‭ ‬والماكياج‭ ‬والأزياء‭.‬</b></p>
<p class="p1" dir="rtl"><b>واستقبلت‭ ‬ريهانا‭ ‬ومغني‭ ‬الراب‭ ‬ايساب‭ ‬روكي‭ ‬طفلهما‭ ‬الأول‭ ‬في‭ ‬13‭ ‬أيار‭/‬مايو‭ ‬في‭ ‬لوس‭ ‬أنجليس‭.‬</b></p>
<p class="p1" dir="rtl"><b>ولا‭ ‬تزال‭ ‬تتحفظ‭ ‬المغنية‭ ‬عن‭ ‬موعد‭ ‬إصدار‭ ‬ألبومها‭ ‬التالي،‭ ‬فيما‭ ‬يعود‭ ‬آخر‭ ‬أعمالها‭ ‬إلى‭ ‬العام‭ ‬2016‭.‬</b></p>
<p class="p1" dir="rtl"><b>وقبل‭ ‬ريهانا،‭ ‬شهدت‭ ‬مباراة‭ ‬سوبربول‭ ‬الأخيرة‭ ‬في‭ ‬شباط‭/‬فبراير‭ ‬الفائت‭ ‬عروضا‭ ‬فنية‭ ‬لمغنين‭ ‬معروفين‭ ‬هم‭ ‬دكتور‭ ‬دري‭ ‬وسنوب‭ ‬دوغ‭ ‬وكيندريك‭ ‬لامار‭ ‬وماري‭ ‬جي‭ ‬بليج‭ ‬وإيمينيم‭.‬</b></p>
<p class="p1" dir="rtl"><b>وشهدت‭ ‬مباريات‭ &#8220;‬سوبربول‭&#8221; ‬في‭ ‬السنوات‭ ‬الأخيرة‭ ‬عروضاً‭ ‬لأسماء‭ ‬بارزة‭ ‬في‭ ‬مجال‭ ‬الغناء،‭ ‬بينهم‭ ‬الفنان‭ ‬الكندي‭ ‬ذي‭ ‬ويكند‭ ‬سنة‭ ‬2021،‭ ‬وجنيفر‭ ‬لوبيز‭ ‬وشاكيرا‭ ‬عام‭ ‬2020‭.‬</b></p>
        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">مشاركة</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.azzaman.com%2F%25d8%25b1%25d9%258a%25d9%2587%25d8%25a7%25d9%2586%25d8%25a7-%25d8%25aa%25d8%25b9%25d9%2588%25d8%25af-%25d8%25a5%25d9%2584%25d9%2589-%25d8%25a7%25d9%2584%25d9%2585%25d8%25b3%25d8%25b1%25d8%25ad-%25d8%25ae%25d9%2584%25d8%25a7%25d9%2584-%25d9%2585%25d8%25a8%25d8%25a7%25d8%25b1%25d8%25a7%25d8%25a9-%25d8%25b3%25d9%2588%25d8%25a8%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=%D8%B1%D9%8A%D9%87%D8%A7%D9%86%D8%A7+%D8%AA%D8%B9%D9%88%D8%AF+%D8%A5%D9%84%D9%89+%D8%A7%D9%84%D9%85%D8%B3%D8%B1%D8%AD+%D8%AE%D9%84%D8%A7%D9%84+%D9%85%D8%A8%D8%A7%D8%B1%D8%A7%D8%A9+%D8%B3%D9%88%D8%A8%D8%B1%D8%A8%D9%88%D9%84&url=https%3A%2F%2Fwww.azzaman.com%2F%25d8%25b1%25d9%258a%25d9%2587%25d8%25a7%25d9%2586%25d8%25a7-%25d8%25aa%25d8%25b9%25d9%2588%25d8%25af-%25d8%25a5%25d9%2584%25d9%2589-%25d8%25a7%25d9%2584%25d9%2585%25d8%25b3%25d8%25b1%25d8%25ad-%25d8%25ae%25d9%2584%25d8%25a7%25d9%2584-%25d9%2585%25d8%25a8%25d8%25a7%25d8%25b1%25d8%25a7%25d8%25a9-%25d8%25b3%25d9%2588%25d8%25a8%2F&via=Azzaman"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://www.azzaman.com/%d8%b1%d9%8a%d9%87%d8%a7%d9%86%d8%a7-%d8%aa%d8%b9%d9%88%d8%af-%d8%a5%d9%84%d9%89-%d8%a7%d9%84%d9%85%d8%b3%d8%b1%d8%ad-%d8%ae%d9%84%d8%a7%d9%84-%d9%85%d8%a8%d8%a7%d8%b1%d8%a7%d8%a9-%d8%b3%d9%88%d8%a8/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.azzaman.com/%d8%b1%d9%8a%d9%87%d8%a7%d9%86%d8%a7-%d8%aa%d8%b9%d9%88%d8%af-%d8%a5%d9%84%d9%89-%d8%a7%d9%84%d9%85%d8%b3%d8%b1%d8%ad-%d8%ae%d9%84%d8%a7%d9%84-%d9%85%d8%a8%d8%a7%d8%b1%d8%a7%d8%a9-%d8%b3%d9%88%d8%a8/&amp;media=https://www.azzaman.com/wp-content/uploads/2022/09/700ca9684d4c520d2f8f6b701553766220ed5bef.jpg&description=%D8%B1%D9%8A%D9%87%D8%A7%D9%86%D8%A7+%D8%AA%D8%B9%D9%88%D8%AF+%D8%A5%D9%84%D9%89+%D8%A7%D9%84%D9%85%D8%B3%D8%B1%D8%AD+%D8%AE%D9%84%D8%A7%D9%84+%D9%85%D8%A8%D8%A7%D8%B1%D8%A7%D8%A9+%D8%B3%D9%88%D8%A8%D8%B1%D8%A8%D9%88%D9%84" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=%D8%B1%D9%8A%D9%87%D8%A7%D9%86%D8%A7+%D8%AA%D8%B9%D9%88%D8%AF+%D8%A5%D9%84%D9%89+%D8%A7%D9%84%D9%85%D8%B3%D8%B1%D8%AD+%D8%AE%D9%84%D8%A7%D9%84+%D9%85%D8%A8%D8%A7%D8%B1%D8%A7%D8%A9+%D8%B3%D9%88%D8%A8%D8%B1%D8%A8%D9%88%D9%84%20-%20https%3A%2F%2Fwww.azzaman.com%2F%25d8%25b1%25d9%258a%25d9%2587%25d8%25a7%25d9%2586%25d8%25a7-%25d8%25aa%25d8%25b9%25d9%2588%25d8%25af-%25d8%25a5%25d9%2584%25d9%2589-%25d8%25a7%25d9%2584%25d9%2585%25d8%25b3%25d8%25b1%25d8%25ad-%25d8%25ae%25d9%2584%25d8%25a7%25d9%2584-%25d9%2585%25d8%25a8%25d8%25a7%25d8%25b1%25d8%25a7%25d8%25a9-%25d8%25b3%25d9%2588%25d8%25a8%2F" ><i class="td-icon-whatsapp"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.azzaman.com/%d8%b1%d9%8a%d9%87%d8%a7%d9%86%d8%a7-%d8%aa%d8%b9%d9%88%d8%af-%d8%a5%d9%84%d9%89-%d8%a7%d9%84%d9%85%d8%b3%d8%b1%d8%ad-%d8%ae%d9%84%d8%a7%d9%84-%d9%85%d8%a8%d8%a7%d8%b1%d8%a7%d8%a9-%d8%b3%d9%88%d8%a8/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.azzaman.com/%d8%b1%d9%8a%d9%87%d8%a7%d9%86%d8%a7-%d8%aa%d8%b9%d9%88%d8%af-%d8%a5%d9%84%d9%89-%d8%a7%d9%84%d9%85%d8%b3%d8%b1%d8%ad-%d8%ae%d9%84%d8%a7%d9%84-%d9%85%d8%a8%d8%a7%d8%b1%d8%a7%d8%a9-%d8%b3%d9%88%d8%a8/" data-text="ريهانا تعود إلى المسرح خلال مباراة سوبربول" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>                        <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.azzaman.com/author/photorias/">photorias</a></span></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="photorias"></span><meta itemprop="datePublished" content="2022-09-26T19:15:33+00:00"><meta itemprop="dateModified" content="2022-09-26T19:15:33+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.azzaman.com/%d8%b1%d9%8a%d9%87%d8%a7%d9%86%d8%a7-%d8%aa%d8%b9%d9%88%d8%af-%d8%a5%d9%84%d9%89-%d8%a7%d9%84%d9%85%d8%b3%d8%b1%d8%ad-%d8%ae%d9%84%d8%a7%d9%84-%d9%85%d8%a8%d8%a7%d8%b1%d8%a7%d8%a9-%d8%b3%d9%88%d8%a8/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/wp-content/uploads/2017/02/logo-2.jpg"></span><meta itemprop="name" content="Azzaman"></span><meta itemprop="headline " content="ريهانا تعود إلى المسرح خلال مباراة سوبربول"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.azzaman.com/wp-content/uploads/2022/09/700ca9684d4c520d2f8f6b701553766220ed5bef.jpg"><meta itemprop="width" content="768"><meta itemprop="height" content="507"></span>        </footer>

    </article> <!-- /.post -->

    
                            </div>
                        </div>
		                <div class="td-pb-span4 td-main-sidebar" role="complementary">
			                <div class="td-ss-main-sidebar">
				                <div class="td_block_wrap td_block_8 td_block_widget td_uid_3_63324c41f36cd_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_3_63324c41f36cd" ><script>var block_td_uid_3_63324c41f36cd = new tdBlock();
block_td_uid_3_63324c41f36cd.id = "td_uid_3_63324c41f36cd";
block_td_uid_3_63324c41f36cd.atts = '{"limit":"20","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"\u0623\u062d\u062f\u062b \u0627\u0644\u0623\u062e\u0628\u0627\u0631","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"load_more","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_3_63324c41f36cd_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_3_63324c41f36cd_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_3_63324c41f36cd.td_column_number = "1";
block_td_uid_3_63324c41f36cd.block_type = "td_block_8";
block_td_uid_3_63324c41f36cd.post_count = "20";
block_td_uid_3_63324c41f36cd.found_posts = "166145";
block_td_uid_3_63324c41f36cd.header_color = "#";
block_td_uid_3_63324c41f36cd.ajax_pagination_infinite_stop = "";
block_td_uid_3_63324c41f36cd.max_num_pages = "8308";
tdBlocksArray.push(block_td_uid_3_63324c41f36cd);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">أحدث الأخبار</span></h4></div><div id=td_uid_3_63324c41f36cd class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="https://www.azzaman.com/%d9%86%d9%81%d9%8a-%d9%83%d8%b1%d8%af%d9%8a-%d9%84%d9%84%d8%a7%d8%aa%d9%81%d8%a7%d9%82-%d8%b9%d9%84%d9%89-%d9%85%d8%b1%d8%b4%d8%ad-%d9%88%d8%a7%d8%ad%d8%af-%d9%84%d8%b1%d8%a6%d8%a7%d8%b3%d8%a9-%d8%a7/" rel="bookmark" title="نفي كردي للاتفاق على مرشح واحد لرئاسة الجمهورية والعامري يبلغ بعثات دولية:الحكومة المقبلة قوية"><img width="100" height="56" class="entry-thumb" src="https://www.azzaman.com/wp-content/uploads/2022/09/Doc-P-433347-637998050593768893-100x56.jpg" srcset="https://www.azzaman.com/wp-content/uploads/2022/09/Doc-P-433347-637998050593768893-100x56.jpg 100w, https://www.azzaman.com/wp-content/uploads/2022/09/Doc-P-433347-637998050593768893-300x169.jpg 300w, https://www.azzaman.com/wp-content/uploads/2022/09/Doc-P-433347-637998050593768893-1024x576.jpg 1024w, https://www.azzaman.com/wp-content/uploads/2022/09/Doc-P-433347-637998050593768893-768x432.jpg 768w, https://www.azzaman.com/wp-content/uploads/2022/09/Doc-P-433347-637998050593768893-218x123.jpg 218w, https://www.azzaman.com/wp-content/uploads/2022/09/Doc-P-433347-637998050593768893-265x149.jpg 265w, https://www.azzaman.com/wp-content/uploads/2022/09/Doc-P-433347-637998050593768893-285x160.jpg 285w, https://www.azzaman.com/wp-content/uploads/2022/09/Doc-P-433347-637998050593768893-534x300.jpg 534w, https://www.azzaman.com/wp-content/uploads/2022/09/Doc-P-433347-637998050593768893.jpg 1028w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="نفي كردي للاتفاق على مرشح واحد لرئاسة الجمهورية والعامري يبلغ بعثات دولية:الحكومة المقبلة قوية"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.azzaman.com/%d9%86%d9%81%d9%8a-%d9%83%d8%b1%d8%af%d9%8a-%d9%84%d9%84%d8%a7%d8%aa%d9%81%d8%a7%d9%82-%d8%b9%d9%84%d9%89-%d9%85%d8%b1%d8%b4%d8%ad-%d9%88%d8%a7%d8%ad%d8%af-%d9%84%d8%b1%d8%a6%d8%a7%d8%b3%d8%a9-%d8%a7/" rel="bookmark" title="نفي كردي للاتفاق على مرشح واحد لرئاسة الجمهورية والعامري يبلغ بعثات دولية:الحكومة المقبلة قوية">نفي كردي للاتفاق على مرشح واحد لرئاسة الجمهورية والعامري يبلغ بعثات...</a></h3>
            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-09-26T19:24:02+00:00" >سبتمبر 26, 2022</time></span>                            </div>

        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="https://www.azzaman.com/%e2%80%8b%d8%aa%d8%b3%d8%b1%d9%8a%d8%a8%d8%a7%d8%aa-%d8%b9%d9%86-%d8%a7%d9%84%d8%ae%d9%8a%d8%a7%d8%b1-%d8%a7%d9%84%d8%b9%d8%b3%d9%83%d8%b1%d9%8a-%d9%88%d8%a7%d9%84%d9%81%d9%82%d9%8a-%d9%84%d9%80/" rel="bookmark" title="​تسريبات عن الخيار العسكري والفقي لـ(الزمان):دول عربية خذلت مصر بشأن سد النهضة"><img width="93" height="70" class="entry-thumb" src="https://www.azzaman.com/wp-content/uploads/2022/09/thumbnail_954095_0-93x70.jpg" srcset="https://www.azzaman.com/wp-content/uploads/2022/09/thumbnail_954095_0-93x70.jpg 93w, https://www.azzaman.com/wp-content/uploads/2022/09/thumbnail_954095_0-300x225.jpg 300w, https://www.azzaman.com/wp-content/uploads/2022/09/thumbnail_954095_0-200x150.jpg 200w, https://www.azzaman.com/wp-content/uploads/2022/09/thumbnail_954095_0-265x198.jpg 265w, https://www.azzaman.com/wp-content/uploads/2022/09/thumbnail_954095_0-214x160.jpg 214w, https://www.azzaman.com/wp-content/uploads/2022/09/thumbnail_954095_0.jpg 323w" sizes="(max-width: 93px) 100vw, 93px" alt="" title="​تسريبات عن الخيار العسكري والفقي لـ(الزمان):دول عربية خذلت مصر بشأن سد النهضة"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.azzaman.com/%e2%80%8b%d8%aa%d8%b3%d8%b1%d9%8a%d8%a8%d8%a7%d8%aa-%d8%b9%d9%86-%d8%a7%d9%84%d8%ae%d9%8a%d8%a7%d8%b1-%d8%a7%d9%84%d8%b9%d8%b3%d9%83%d8%b1%d9%8a-%d9%88%d8%a7%d9%84%d9%81%d9%82%d9%8a-%d9%84%d9%80/" rel="bookmark" title="​تسريبات عن الخيار العسكري والفقي لـ(الزمان):دول عربية خذلت مصر بشأن سد النهضة">​تسريبات عن الخيار العسكري والفقي لـ(الزمان):دول عربية خذلت مصر بشأن سد...</a></h3>
            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-09-26T19:22:13+00:00" >سبتمبر 26, 2022</time></span>                            </div>

        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="https://www.azzaman.com/%e2%80%ad-%e2%80%ac%d8%b9%d9%82%d9%88%d8%a8%d8%a7%d8%aa%e2%80%ad-%e2%80%ac%d9%83%d9%86%d8%af%d9%8a%d8%a9%e2%80%ad-%e2%80%ac%d8%b9%d9%84%d9%89%e2%80%ad-%e2%80%ac%d8%b4%d8%b1%d8%b7%d8%a9%e2%80%ad/" rel="bookmark" title="‭ ‬عقوبات‭ ‬كندية‭ ‬على‭ ‬شرطة‭ ‬الاخلاق‭ ‬والأوربي‭ ‬يدرس‭ ‬خيارات‭ ‬جديدة‭ ‬ضد‭ ‬طهران‭ ‬"><img width="100" height="59" class="entry-thumb" src="https://www.azzaman.com/wp-content/uploads/2022/09/c87cb60aba17f28e14137905a0e216855e073ff5-100x59.jpg" srcset="https://www.azzaman.com/wp-content/uploads/2022/09/c87cb60aba17f28e14137905a0e216855e073ff5-100x59.jpg 100w, https://www.azzaman.com/wp-content/uploads/2022/09/c87cb60aba17f28e14137905a0e216855e073ff5-300x176.jpg 300w, https://www.azzaman.com/wp-content/uploads/2022/09/c87cb60aba17f28e14137905a0e216855e073ff5-218x128.jpg 218w, https://www.azzaman.com/wp-content/uploads/2022/09/c87cb60aba17f28e14137905a0e216855e073ff5-265x155.jpg 265w, https://www.azzaman.com/wp-content/uploads/2022/09/c87cb60aba17f28e14137905a0e216855e073ff5-273x160.jpg 273w, https://www.azzaman.com/wp-content/uploads/2022/09/c87cb60aba17f28e14137905a0e216855e073ff5-534x313.jpg 534w, https://www.azzaman.com/wp-content/uploads/2022/09/c87cb60aba17f28e14137905a0e216855e073ff5.jpg 768w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="‭ ‬عقوبات‭ ‬كندية‭ ‬على‭ ‬شرطة‭ ‬الاخلاق‭ ‬والأوربي‭ ‬يدرس‭ ‬خيارات‭ ‬جديدة‭ ‬ضد‭ ‬طهران‭ ‬"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.azzaman.com/%e2%80%ad-%e2%80%ac%d8%b9%d9%82%d9%88%d8%a8%d8%a7%d8%aa%e2%80%ad-%e2%80%ac%d9%83%d9%86%d8%af%d9%8a%d8%a9%e2%80%ad-%e2%80%ac%d8%b9%d9%84%d9%89%e2%80%ad-%e2%80%ac%d8%b4%d8%b1%d8%b7%d8%a9%e2%80%ad/" rel="bookmark" title="‭ ‬عقوبات‭ ‬كندية‭ ‬على‭ ‬شرطة‭ ‬الاخلاق‭ ‬والأوربي‭ ‬يدرس‭ ‬خيارات‭ ‬جديدة‭ ‬ضد‭ ‬طهران‭ ‬">‭ ‬عقوبات‭ ‬كندية‭ ‬على‭ ‬شرطة‭ ‬الاخلاق‭ ‬والأوربي‭ ‬يدرس‭ ‬خيارات‭ ‬جديدة‭ ‬ضد‭...</a></h3>
            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-09-26T19:21:29+00:00" >سبتمبر 26, 2022</time></span>                            </div>

        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="https://www.azzaman.com/%d8%a7%d9%84%d9%85%d8%b3%d8%aa%d8%b4%d8%a7%d8%b1%e2%80%ad-%e2%80%ac%d8%a7%d9%84%d8%a3%d9%84%d9%85%d8%a7%d9%86%d9%8a%e2%80%ad-%e2%80%ac%d9%8a%d8%b9%d9%88%d8%af%e2%80%ad-%e2%80%ac%d9%85%d9%86%e2%80%ad/" rel="bookmark" title="المستشار‭ ‬الألماني‭ ‬يعود‭ ‬من‭ ‬الخليج‭ ‬بكوفيد"><img width="100" height="56" class="entry-thumb" src="https://www.azzaman.com/wp-content/uploads/2022/09/image-100x56.jpeg" srcset="https://www.azzaman.com/wp-content/uploads/2022/09/image-100x56.jpeg 100w, https://www.azzaman.com/wp-content/uploads/2022/09/image-300x169.jpeg 300w, https://www.azzaman.com/wp-content/uploads/2022/09/image-768x432.jpeg 768w, https://www.azzaman.com/wp-content/uploads/2022/09/image-218x123.jpeg 218w, https://www.azzaman.com/wp-content/uploads/2022/09/image-265x149.jpeg 265w, https://www.azzaman.com/wp-content/uploads/2022/09/image-284x160.jpeg 284w, https://www.azzaman.com/wp-content/uploads/2022/09/image-534x300.jpeg 534w, https://www.azzaman.com/wp-content/uploads/2022/09/image.jpeg 800w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="المستشار‭ ‬الألماني‭ ‬يعود‭ ‬من‭ ‬الخليج‭ ‬بكوفيد"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.azzaman.com/%d8%a7%d9%84%d9%85%d8%b3%d8%aa%d8%b4%d8%a7%d8%b1%e2%80%ad-%e2%80%ac%d8%a7%d9%84%d8%a3%d9%84%d9%85%d8%a7%d9%86%d9%8a%e2%80%ad-%e2%80%ac%d9%8a%d8%b9%d9%88%d8%af%e2%80%ad-%e2%80%ac%d9%85%d9%86%e2%80%ad/" rel="bookmark" title="المستشار‭ ‬الألماني‭ ‬يعود‭ ‬من‭ ‬الخليج‭ ‬بكوفيد">المستشار‭ ‬الألماني‭ ‬يعود‭ ‬من‭ ‬الخليج‭ ‬بكوفيد</a></h3>
            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-09-26T19:20:49+00:00" >سبتمبر 26, 2022</time></span>                            </div>

        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="https://www.azzaman.com/%d8%a5%d9%8a%d8%b7%d8%a7%d9%84%d9%8a%d8%a7-%d8%aa%d8%ae%d8%b7%d9%88-%d8%a5%d9%84%d9%89-%d8%a7%d9%84%d9%85%d8%ac%d9%87%d9%88%d9%84-%d8%a8%d9%81%d9%88%d8%b2-%d8%a7%d9%84%d9%8a%d9%85%d9%8a%d9%86-%d8%a7/" rel="bookmark" title="إيطاليا تخطو إلى المجهول بفوز اليمين المتطرف:مليوني المعجبة بموسوليني رئيسة للوزراء  "><img width="100" height="67" class="entry-thumb" src="https://www.azzaman.com/wp-content/uploads/2022/09/55b8bd0b746694d8b046d8229dd35014078892aa-100x67.jpg" srcset="https://www.azzaman.com/wp-content/uploads/2022/09/55b8bd0b746694d8b046d8229dd35014078892aa-100x67.jpg 100w, https://www.azzaman.com/wp-content/uploads/2022/09/55b8bd0b746694d8b046d8229dd35014078892aa-300x200.jpg 300w, https://www.azzaman.com/wp-content/uploads/2022/09/55b8bd0b746694d8b046d8229dd35014078892aa-218x145.jpg 218w, https://www.azzaman.com/wp-content/uploads/2022/09/55b8bd0b746694d8b046d8229dd35014078892aa-265x177.jpg 265w, https://www.azzaman.com/wp-content/uploads/2022/09/55b8bd0b746694d8b046d8229dd35014078892aa-240x160.jpg 240w, https://www.azzaman.com/wp-content/uploads/2022/09/55b8bd0b746694d8b046d8229dd35014078892aa-534x356.jpg 534w, https://www.azzaman.com/wp-content/uploads/2022/09/55b8bd0b746694d8b046d8229dd35014078892aa.jpg 768w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="إيطاليا تخطو إلى المجهول بفوز اليمين المتطرف:مليوني المعجبة بموسوليني رئيسة للوزراء  "/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.azzaman.com/%d8%a5%d9%8a%d8%b7%d8%a7%d9%84%d9%8a%d8%a7-%d8%aa%d8%ae%d8%b7%d9%88-%d8%a5%d9%84%d9%89-%d8%a7%d9%84%d9%85%d8%ac%d9%87%d9%88%d9%84-%d8%a8%d9%81%d9%88%d8%b2-%d8%a7%d9%84%d9%8a%d9%85%d9%8a%d9%86-%d8%a7/" rel="bookmark" title="إيطاليا تخطو إلى المجهول بفوز اليمين المتطرف:مليوني المعجبة بموسوليني رئيسة للوزراء  ">إيطاليا تخطو إلى المجهول بفوز اليمين المتطرف:مليوني المعجبة بموسوليني رئيسة للوزراء...</a></h3>
            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-09-26T19:20:16+00:00" >سبتمبر 26, 2022</time></span>                            </div>

        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="https://www.azzaman.com/%d9%84%d9%8a%d8%a8%d9%8a%d8%a7%d8%ae%d9%85%d8%b3%d8%a9-%d9%82%d8%aa%d9%84%d9%89-%d9%8813-%d8%ac%d8%b1%d9%8a%d8%ad%d8%a7%d9%8b-%d9%81%d9%8a-%d8%a7%d8%b4%d8%aa%d8%a8%d8%a7%d9%83%d8%a7%d8%aa-%d8%b9/" rel="bookmark" title="ليبيا:خمسة قتلى و13 جريحاً في اشتباكات عنيفة"><img width="100" height="67" class="entry-thumb" src="https://www.azzaman.com/wp-content/uploads/2022/09/0a212da67696dd3c4d8fbe175051b85ad718adc3-100x67.jpg" srcset="https://www.azzaman.com/wp-content/uploads/2022/09/0a212da67696dd3c4d8fbe175051b85ad718adc3-100x67.jpg 100w, https://www.azzaman.com/wp-content/uploads/2022/09/0a212da67696dd3c4d8fbe175051b85ad718adc3-300x200.jpg 300w, https://www.azzaman.com/wp-content/uploads/2022/09/0a212da67696dd3c4d8fbe175051b85ad718adc3-218x145.jpg 218w, https://www.azzaman.com/wp-content/uploads/2022/09/0a212da67696dd3c4d8fbe175051b85ad718adc3-265x177.jpg 265w, https://www.azzaman.com/wp-content/uploads/2022/09/0a212da67696dd3c4d8fbe175051b85ad718adc3-240x160.jpg 240w, https://www.azzaman.com/wp-content/uploads/2022/09/0a212da67696dd3c4d8fbe175051b85ad718adc3-534x356.jpg 534w, https://www.azzaman.com/wp-content/uploads/2022/09/0a212da67696dd3c4d8fbe175051b85ad718adc3.jpg 768w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="ليبيا:خمسة قتلى و13 جريحاً في اشتباكات عنيفة"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.azzaman.com/%d9%84%d9%8a%d8%a8%d9%8a%d8%a7%d8%ae%d9%85%d8%b3%d8%a9-%d9%82%d8%aa%d9%84%d9%89-%d9%8813-%d8%ac%d8%b1%d9%8a%d8%ad%d8%a7%d9%8b-%d9%81%d9%8a-%d8%a7%d8%b4%d8%aa%d8%a8%d8%a7%d9%83%d8%a7%d8%aa-%d8%b9/" rel="bookmark" title="ليبيا:خمسة قتلى و13 جريحاً في اشتباكات عنيفة">ليبيا:خمسة قتلى و13 جريحاً في اشتباكات عنيفة</a></h3>
            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-09-26T19:19:40+00:00" >سبتمبر 26, 2022</time></span>                            </div>

        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="https://www.azzaman.com/%d8%a7%d8%aa%d9%81%d8%a7%d9%82%d9%8a%d8%a9-%d8%b4%d8%b1%d8%a7%d9%83%d8%a9-%d8%b4%d8%a7%d9%85%d9%84%d8%a9-%d8%a8%d9%8a%d9%86-%d8%a7%d9%84%d8%a5%d9%85%d8%a7%d8%b1%d8%a7%d8%aa-%d9%88%d8%a7%d9%84%d9%8a/" rel="bookmark" title="اتفاقية شراكة شاملة بين الإمارات واليابان "><img width="100" height="56" class="entry-thumb" src="https://www.azzaman.com/wp-content/uploads/2021/08/2021-08-31_18-33-11_600461-100x56.jpg" srcset="https://www.azzaman.com/wp-content/uploads/2021/08/2021-08-31_18-33-11_600461-100x56.jpg 100w, https://www.azzaman.com/wp-content/uploads/2021/08/2021-08-31_18-33-11_600461-300x169.jpg 300w, https://www.azzaman.com/wp-content/uploads/2021/08/2021-08-31_18-33-11_600461-218x123.jpg 218w, https://www.azzaman.com/wp-content/uploads/2021/08/2021-08-31_18-33-11_600461-265x149.jpg 265w, https://www.azzaman.com/wp-content/uploads/2021/08/2021-08-31_18-33-11_600461-284x160.jpg 284w, https://www.azzaman.com/wp-content/uploads/2021/08/2021-08-31_18-33-11_600461-534x300.jpg 534w, https://www.azzaman.com/wp-content/uploads/2021/08/2021-08-31_18-33-11_600461.jpg 768w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="اتفاقية شراكة شاملة بين الإمارات واليابان "/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.azzaman.com/%d8%a7%d8%aa%d9%81%d8%a7%d9%82%d9%8a%d8%a9-%d8%b4%d8%b1%d8%a7%d9%83%d8%a9-%d8%b4%d8%a7%d9%85%d9%84%d8%a9-%d8%a8%d9%8a%d9%86-%d8%a7%d9%84%d8%a5%d9%85%d8%a7%d8%b1%d8%a7%d8%aa-%d9%88%d8%a7%d9%84%d9%8a/" rel="bookmark" title="اتفاقية شراكة شاملة بين الإمارات واليابان ">اتفاقية شراكة شاملة بين الإمارات واليابان </a></h3>
            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-09-26T19:19:08+00:00" >سبتمبر 26, 2022</time></span>                            </div>

        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="https://www.azzaman.com/%d9%84%d8%a7%e2%80%ad-%e2%80%ac%d8%a3%d8%ad%d8%af%e2%80%ad-%e2%80%ac%d8%a8%d9%85%d9%86%d8%a3%d9%89%e2%80%ad-%e2%80%ac%d8%b9%d9%86%e2%80%ad-%e2%80%ac%d9%87%d8%b0%d8%a7%e2%80%ad-%e2%80%ac%d8%a7%d9%84/" rel="bookmark" title="لا‭ ‬أحد‭ ‬بمنأى‭ ‬عن‭ ‬هذا‭ ‬الخطر"><img width="100" height="67" class="entry-thumb" src="https://www.azzaman.com/wp-content/uploads/2020/10/IMG_2453-1-100x67.jpg" srcset="https://www.azzaman.com/wp-content/uploads/2020/10/IMG_2453-1-100x67.jpg 100w, https://www.azzaman.com/wp-content/uploads/2020/10/IMG_2453-1-218x145.jpg 218w, https://www.azzaman.com/wp-content/uploads/2020/10/IMG_2453-1-265x177.jpg 265w, https://www.azzaman.com/wp-content/uploads/2020/10/IMG_2453-1-240x160.jpg 240w, https://www.azzaman.com/wp-content/uploads/2020/10/IMG_2453-1-534x356.jpg 534w, https://www.azzaman.com/wp-content/uploads/2020/10/IMG_2453-1.jpg 600w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="لا‭ ‬أحد‭ ‬بمنأى‭ ‬عن‭ ‬هذا‭ ‬الخطر"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.azzaman.com/%d9%84%d8%a7%e2%80%ad-%e2%80%ac%d8%a3%d8%ad%d8%af%e2%80%ad-%e2%80%ac%d8%a8%d9%85%d9%86%d8%a3%d9%89%e2%80%ad-%e2%80%ac%d8%b9%d9%86%e2%80%ad-%e2%80%ac%d9%87%d8%b0%d8%a7%e2%80%ad-%e2%80%ac%d8%a7%d9%84/" rel="bookmark" title="لا‭ ‬أحد‭ ‬بمنأى‭ ‬عن‭ ‬هذا‭ ‬الخطر">لا‭ ‬أحد‭ ‬بمنأى‭ ‬عن‭ ‬هذا‭ ‬الخطر</a></h3>
            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-09-26T19:17:27+00:00" >سبتمبر 26, 2022</time></span>                            </div>

        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="https://www.azzaman.com/%d9%85%d8%ac%d9%8a%d8%af-%d8%ad%d8%b7%d9%85-%d9%85%d8%b3%d8%a7%d8%a1%d8%a7%d8%aa%d9%8a-%d8%a7%d9%84%d8%ac%d9%85%d9%8a%d9%84%d8%a9-%d8%b9%d9%84%d9%8a-%d8%a7%d9%84%d8%b3%d9%88%d8%af%d8%a7%d9%86%d9%8a/" rel="bookmark" title="مجيد حطم مساءاتي الجميلة-علي السوداني"><img width="68" height="70" class="entry-thumb" src="https://www.azzaman.com/wp-content/uploads/2022/09/ali-sudani-68x70.jpeg" srcset="https://www.azzaman.com/wp-content/uploads/2022/09/ali-sudani-68x70.jpeg 68w, https://www.azzaman.com/wp-content/uploads/2022/09/ali-sudani-293x300.jpeg 293w, https://www.azzaman.com/wp-content/uploads/2022/09/ali-sudani-147x150.jpeg 147w, https://www.azzaman.com/wp-content/uploads/2022/09/ali-sudani-194x198.jpeg 194w, https://www.azzaman.com/wp-content/uploads/2022/09/ali-sudani-156x160.jpeg 156w, https://www.azzaman.com/wp-content/uploads/2022/09/ali-sudani-452x462.jpeg 452w, https://www.azzaman.com/wp-content/uploads/2022/09/ali-sudani.jpeg 524w" sizes="(max-width: 68px) 100vw, 68px" alt="" title="مجيد حطم مساءاتي الجميلة-علي السوداني"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.azzaman.com/%d9%85%d8%ac%d9%8a%d8%af-%d8%ad%d8%b7%d9%85-%d9%85%d8%b3%d8%a7%d8%a1%d8%a7%d8%aa%d9%8a-%d8%a7%d9%84%d8%ac%d9%85%d9%8a%d9%84%d8%a9-%d8%b9%d9%84%d9%8a-%d8%a7%d9%84%d8%b3%d9%88%d8%af%d8%a7%d9%86%d9%8a/" rel="bookmark" title="مجيد حطم مساءاتي الجميلة-علي السوداني">مجيد حطم مساءاتي الجميلة-علي السوداني</a></h3>
            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-09-26T19:16:06+00:00" >سبتمبر 26, 2022</time></span>                            </div>

        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="https://www.azzaman.com/%d8%b1%d9%8a%d9%87%d8%a7%d9%86%d8%a7-%d8%aa%d8%b9%d9%88%d8%af-%d8%a5%d9%84%d9%89-%d8%a7%d9%84%d9%85%d8%b3%d8%b1%d8%ad-%d8%ae%d9%84%d8%a7%d9%84-%d9%85%d8%a8%d8%a7%d8%b1%d8%a7%d8%a9-%d8%b3%d9%88%d8%a8/" rel="bookmark" title="ريهانا تعود إلى المسرح خلال مباراة سوبربول"><img width="100" height="66" class="entry-thumb" src="https://www.azzaman.com/wp-content/uploads/2022/09/700ca9684d4c520d2f8f6b701553766220ed5bef-100x66.jpg" srcset="https://www.azzaman.com/wp-content/uploads/2022/09/700ca9684d4c520d2f8f6b701553766220ed5bef-100x66.jpg 100w, https://www.azzaman.com/wp-content/uploads/2022/09/700ca9684d4c520d2f8f6b701553766220ed5bef-300x198.jpg 300w, https://www.azzaman.com/wp-content/uploads/2022/09/700ca9684d4c520d2f8f6b701553766220ed5bef-218x144.jpg 218w, https://www.azzaman.com/wp-content/uploads/2022/09/700ca9684d4c520d2f8f6b701553766220ed5bef-265x175.jpg 265w, https://www.azzaman.com/wp-content/uploads/2022/09/700ca9684d4c520d2f8f6b701553766220ed5bef-242x160.jpg 242w, https://www.azzaman.com/wp-content/uploads/2022/09/700ca9684d4c520d2f8f6b701553766220ed5bef-534x353.jpg 534w, https://www.azzaman.com/wp-content/uploads/2022/09/700ca9684d4c520d2f8f6b701553766220ed5bef.jpg 768w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="ريهانا تعود إلى المسرح خلال مباراة سوبربول"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.azzaman.com/%d8%b1%d9%8a%d9%87%d8%a7%d9%86%d8%a7-%d8%aa%d8%b9%d9%88%d8%af-%d8%a5%d9%84%d9%89-%d8%a7%d9%84%d9%85%d8%b3%d8%b1%d8%ad-%d8%ae%d9%84%d8%a7%d9%84-%d9%85%d8%a8%d8%a7%d8%b1%d8%a7%d8%a9-%d8%b3%d9%88%d8%a8/" rel="bookmark" title="ريهانا تعود إلى المسرح خلال مباراة سوبربول">ريهانا تعود إلى المسرح خلال مباراة سوبربول</a></h3>
            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-09-26T19:15:33+00:00" >سبتمبر 26, 2022</time></span>                            </div>

        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="https://www.azzaman.com/%d8%a3%d8%b3%d8%a8%d9%88%d8%b9-%d8%a7%d9%84%d9%85%d9%88%d8%b6%d8%a9-%d9%81%d9%8a-%d8%a8%d8%a7%d8%b1%d9%8a%d8%b3-%d8%aa%d8%b1%d9%82%d8%a8-%d9%84%d8%a3%d9%88%d9%84%d9%89-%d9%85%d8%b4%d8%a7%d8%b1%d9%83/" rel="bookmark" title="أسبوع الموضة في باريس..ترقب لأولى مشاركات فيكتوريا بيكهام "><img width="100" height="67" class="entry-thumb" src="https://www.azzaman.com/wp-content/uploads/2022/09/6ae1a61d08876f3ae585594428f9e52bf2584d0b-100x67.jpg" srcset="https://www.azzaman.com/wp-content/uploads/2022/09/6ae1a61d08876f3ae585594428f9e52bf2584d0b-100x67.jpg 100w, https://www.azzaman.com/wp-content/uploads/2022/09/6ae1a61d08876f3ae585594428f9e52bf2584d0b-300x200.jpg 300w, https://www.azzaman.com/wp-content/uploads/2022/09/6ae1a61d08876f3ae585594428f9e52bf2584d0b-218x145.jpg 218w, https://www.azzaman.com/wp-content/uploads/2022/09/6ae1a61d08876f3ae585594428f9e52bf2584d0b-265x176.jpg 265w, https://www.azzaman.com/wp-content/uploads/2022/09/6ae1a61d08876f3ae585594428f9e52bf2584d0b-240x160.jpg 240w, https://www.azzaman.com/wp-content/uploads/2022/09/6ae1a61d08876f3ae585594428f9e52bf2584d0b-534x355.jpg 534w, https://www.azzaman.com/wp-content/uploads/2022/09/6ae1a61d08876f3ae585594428f9e52bf2584d0b.jpg 768w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="أسبوع الموضة في باريس..ترقب لأولى مشاركات فيكتوريا بيكهام "/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.azzaman.com/%d8%a3%d8%b3%d8%a8%d9%88%d8%b9-%d8%a7%d9%84%d9%85%d9%88%d8%b6%d8%a9-%d9%81%d9%8a-%d8%a8%d8%a7%d8%b1%d9%8a%d8%b3-%d8%aa%d8%b1%d9%82%d8%a8-%d9%84%d8%a3%d9%88%d9%84%d9%89-%d9%85%d8%b4%d8%a7%d8%b1%d9%83/" rel="bookmark" title="أسبوع الموضة في باريس..ترقب لأولى مشاركات فيكتوريا بيكهام ">أسبوع الموضة في باريس..ترقب لأولى مشاركات فيكتوريا بيكهام </a></h3>
            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-09-26T19:15:03+00:00" >سبتمبر 26, 2022</time></span>                            </div>

        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="https://www.azzaman.com/%d9%81%d9%8a%d9%84%d9%85-%d8%b9%d8%a7%d8%b7%d9%81%d9%8a-%d9%8a%d8%aa%d8%b5%d8%af%d8%b1-%d8%b4%d8%a8%d8%a7%d9%83-%d8%a7%d9%84%d8%aa%d8%b0%d8%a7%d9%83%d8%b1-%d9%81%d9%8a-%d8%a3%d9%85%d9%8a%d8%b1%d9%83/" rel="bookmark" title="فيلم عاطفي يتصدر شباك التذاكر في أميركا"><img width="100" height="67" class="entry-thumb" src="https://www.azzaman.com/wp-content/uploads/2022/09/3627596879d3d5b6a161e3b908a075eb339896bf-100x67.jpg" srcset="https://www.azzaman.com/wp-content/uploads/2022/09/3627596879d3d5b6a161e3b908a075eb339896bf-100x67.jpg 100w, https://www.azzaman.com/wp-content/uploads/2022/09/3627596879d3d5b6a161e3b908a075eb339896bf-300x200.jpg 300w, https://www.azzaman.com/wp-content/uploads/2022/09/3627596879d3d5b6a161e3b908a075eb339896bf-218x145.jpg 218w, https://www.azzaman.com/wp-content/uploads/2022/09/3627596879d3d5b6a161e3b908a075eb339896bf-265x176.jpg 265w, https://www.azzaman.com/wp-content/uploads/2022/09/3627596879d3d5b6a161e3b908a075eb339896bf-240x160.jpg 240w, https://www.azzaman.com/wp-content/uploads/2022/09/3627596879d3d5b6a161e3b908a075eb339896bf-534x355.jpg 534w, https://www.azzaman.com/wp-content/uploads/2022/09/3627596879d3d5b6a161e3b908a075eb339896bf.jpg 768w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="فيلم عاطفي يتصدر شباك التذاكر في أميركا"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.azzaman.com/%d9%81%d9%8a%d9%84%d9%85-%d8%b9%d8%a7%d8%b7%d9%81%d9%8a-%d9%8a%d8%aa%d8%b5%d8%af%d8%b1-%d8%b4%d8%a8%d8%a7%d9%83-%d8%a7%d9%84%d8%aa%d8%b0%d8%a7%d9%83%d8%b1-%d9%81%d9%8a-%d8%a3%d9%85%d9%8a%d8%b1%d9%83/" rel="bookmark" title="فيلم عاطفي يتصدر شباك التذاكر في أميركا">فيلم عاطفي يتصدر شباك التذاكر في أميركا</a></h3>
            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-09-26T19:14:22+00:00" >سبتمبر 26, 2022</time></span>                            </div>

        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="https://www.azzaman.com/%d9%85%d8%a7%d8%b3%d8%a9-%d9%88%d8%b1%d8%af%d9%8a%d8%a9-%d8%b9%d9%85%d9%84%d8%a7%d9%82%d8%a9-%d9%84%d9%84%d8%a8%d9%8a%d8%b9-%d8%a8%d8%a7%d9%84%d9%85%d8%b2%d8%a7%d8%af-%d9%81%d9%8a-%d8%ac%d9%86/" rel="bookmark" title=" ماسة وردية عملاقة للبيع بالمزاد في جنيف "><img width="100" height="67" class="entry-thumb" src="https://www.azzaman.com/wp-content/uploads/2022/09/08c64086e037a4c7a2d8d1dad4b4e93a7e4ca4a6-100x67.jpg" srcset="https://www.azzaman.com/wp-content/uploads/2022/09/08c64086e037a4c7a2d8d1dad4b4e93a7e4ca4a6-100x67.jpg 100w, https://www.azzaman.com/wp-content/uploads/2022/09/08c64086e037a4c7a2d8d1dad4b4e93a7e4ca4a6-300x200.jpg 300w, https://www.azzaman.com/wp-content/uploads/2022/09/08c64086e037a4c7a2d8d1dad4b4e93a7e4ca4a6-218x145.jpg 218w, https://www.azzaman.com/wp-content/uploads/2022/09/08c64086e037a4c7a2d8d1dad4b4e93a7e4ca4a6-265x176.jpg 265w, https://www.azzaman.com/wp-content/uploads/2022/09/08c64086e037a4c7a2d8d1dad4b4e93a7e4ca4a6-240x160.jpg 240w, https://www.azzaman.com/wp-content/uploads/2022/09/08c64086e037a4c7a2d8d1dad4b4e93a7e4ca4a6-534x355.jpg 534w, https://www.azzaman.com/wp-content/uploads/2022/09/08c64086e037a4c7a2d8d1dad4b4e93a7e4ca4a6.jpg 768w" sizes="(max-width: 100px) 100vw, 100px" alt="" title=" ماسة وردية عملاقة للبيع بالمزاد في جنيف "/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.azzaman.com/%d9%85%d8%a7%d8%b3%d8%a9-%d9%88%d8%b1%d8%af%d9%8a%d8%a9-%d8%b9%d9%85%d9%84%d8%a7%d9%82%d8%a9-%d9%84%d9%84%d8%a8%d9%8a%d8%b9-%d8%a8%d8%a7%d9%84%d9%85%d8%b2%d8%a7%d8%af-%d9%81%d9%8a-%d8%ac%d9%86/" rel="bookmark" title=" ماسة وردية عملاقة للبيع بالمزاد في جنيف "> ماسة وردية عملاقة للبيع بالمزاد في جنيف </a></h3>
            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-09-26T19:13:19+00:00" >سبتمبر 26, 2022</time></span>                            </div>

        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="https://www.azzaman.com/%d9%81%d9%8a%d9%8a%d9%86%d8%a7-%d8%b9%d8%a7%d8%b5%d9%85%d8%a9-%d8%aa%d8%b1%d9%88%d9%8a%d9%87%d8%a7-%d8%a7%d9%84%d9%8a%d9%86%d8%a7%d8%a8%d9%8a%d8%b9-%d9%88%d9%84%d8%a7-%d8%aa%d8%a8%d8%a7%d9%84/" rel="bookmark" title="فيينا عاصمة ترويها الينابيع  ولا تبالي بالجفاف"><img width="100" height="67" class="entry-thumb" src="https://www.azzaman.com/wp-content/uploads/2022/09/78337abd2ef91a7b7a3f097693522e4560e49ced-100x67.jpg" srcset="https://www.azzaman.com/wp-content/uploads/2022/09/78337abd2ef91a7b7a3f097693522e4560e49ced-100x67.jpg 100w, https://www.azzaman.com/wp-content/uploads/2022/09/78337abd2ef91a7b7a3f097693522e4560e49ced-300x200.jpg 300w, https://www.azzaman.com/wp-content/uploads/2022/09/78337abd2ef91a7b7a3f097693522e4560e49ced-218x145.jpg 218w, https://www.azzaman.com/wp-content/uploads/2022/09/78337abd2ef91a7b7a3f097693522e4560e49ced-265x177.jpg 265w, https://www.azzaman.com/wp-content/uploads/2022/09/78337abd2ef91a7b7a3f097693522e4560e49ced-240x160.jpg 240w, https://www.azzaman.com/wp-content/uploads/2022/09/78337abd2ef91a7b7a3f097693522e4560e49ced-534x356.jpg 534w, https://www.azzaman.com/wp-content/uploads/2022/09/78337abd2ef91a7b7a3f097693522e4560e49ced.jpg 768w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="فيينا عاصمة ترويها الينابيع  ولا تبالي بالجفاف"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.azzaman.com/%d9%81%d9%8a%d9%8a%d9%86%d8%a7-%d8%b9%d8%a7%d8%b5%d9%85%d8%a9-%d8%aa%d8%b1%d9%88%d9%8a%d9%87%d8%a7-%d8%a7%d9%84%d9%8a%d9%86%d8%a7%d8%a8%d9%8a%d8%b9-%d9%88%d9%84%d8%a7-%d8%aa%d8%a8%d8%a7%d9%84/" rel="bookmark" title="فيينا عاصمة ترويها الينابيع  ولا تبالي بالجفاف">فيينا عاصمة ترويها الينابيع  ولا تبالي بالجفاف</a></h3>
            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-09-26T19:12:22+00:00" >سبتمبر 26, 2022</time></span>                            </div>

        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="https://www.azzaman.com/%d8%a3%d8%b3%d8%b9%d8%a7%d8%b1-%d9%83%d9%84%d8%a7%d8%a8-%d9%83%d9%88%d8%b1%d8%ba%d9%8a-%d8%aa%d8%b3%d8%ac%d9%84-%d9%85%d8%b3%d8%aa%d9%88%d9%8a%d8%a7%d8%aa-%d9%82%d9%8a%d8%a7%d8%b3%d9%8a%d8%a9-%d8%a8/" rel="bookmark" title="أسعار كلاب كورغي تسجل مستويات قياسية بعد وفاة الملكة إليزابيث الثانية "><img width="100" height="67" class="entry-thumb" src="https://www.azzaman.com/wp-content/uploads/2022/09/6000880dcb509dffc30a0d3594540885ddf45db2-100x67.jpg" srcset="https://www.azzaman.com/wp-content/uploads/2022/09/6000880dcb509dffc30a0d3594540885ddf45db2-100x67.jpg 100w, https://www.azzaman.com/wp-content/uploads/2022/09/6000880dcb509dffc30a0d3594540885ddf45db2-300x200.jpg 300w, https://www.azzaman.com/wp-content/uploads/2022/09/6000880dcb509dffc30a0d3594540885ddf45db2-218x145.jpg 218w, https://www.azzaman.com/wp-content/uploads/2022/09/6000880dcb509dffc30a0d3594540885ddf45db2-265x177.jpg 265w, https://www.azzaman.com/wp-content/uploads/2022/09/6000880dcb509dffc30a0d3594540885ddf45db2-240x160.jpg 240w, https://www.azzaman.com/wp-content/uploads/2022/09/6000880dcb509dffc30a0d3594540885ddf45db2-534x356.jpg 534w, https://www.azzaman.com/wp-content/uploads/2022/09/6000880dcb509dffc30a0d3594540885ddf45db2.jpg 768w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="أسعار كلاب كورغي تسجل مستويات قياسية بعد وفاة الملكة إليزابيث الثانية "/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.azzaman.com/%d8%a3%d8%b3%d8%b9%d8%a7%d8%b1-%d9%83%d9%84%d8%a7%d8%a8-%d9%83%d9%88%d8%b1%d8%ba%d9%8a-%d8%aa%d8%b3%d8%ac%d9%84-%d9%85%d8%b3%d8%aa%d9%88%d9%8a%d8%a7%d8%aa-%d9%82%d9%8a%d8%a7%d8%b3%d9%8a%d8%a9-%d8%a8/" rel="bookmark" title="أسعار كلاب كورغي تسجل مستويات قياسية بعد وفاة الملكة إليزابيث الثانية ">أسعار كلاب كورغي تسجل مستويات قياسية بعد وفاة الملكة إليزابيث الثانية </a></h3>
            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-09-26T19:11:27+00:00" >سبتمبر 26, 2022</time></span>                            </div>

        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="https://www.azzaman.com/%d9%88%d9%84%d8%a7%d8%af%d8%a9-%d8%aa%d8%ad%d8%a7%d9%84%d9%81-%d8%ac%d8%af%d9%8a%d8%af-%d9%85%d9%86-%d8%b1%d8%ad%d9%85-%d8%a7%d9%84%d8%a5%d9%86%d8%b3%d8%af%d8%a7%d8%af-%d9%88%d8%a7%d9%84%d8%b4%d8%a7/" rel="bookmark" title="ولادة تحالف جديد من رحم الإنسداد والشارع يتهيأ لإحتجاجات السبت"><img width="49" height="70" class="entry-thumb" src="https://www.azzaman.com/wp-content/uploads/2022/09/20220926_175750-49x70.jpg" srcset="https://www.azzaman.com/wp-content/uploads/2022/09/20220926_175750-49x70.jpg 49w, https://www.azzaman.com/wp-content/uploads/2022/09/20220926_175750-211x300.jpg 211w, https://www.azzaman.com/wp-content/uploads/2022/09/20220926_175750-105x150.jpg 105w, https://www.azzaman.com/wp-content/uploads/2022/09/20220926_175750-139x198.jpg 139w, https://www.azzaman.com/wp-content/uploads/2022/09/20220926_175750-112x160.jpg 112w, https://www.azzaman.com/wp-content/uploads/2022/09/20220926_175750-325x462.jpg 325w, https://www.azzaman.com/wp-content/uploads/2022/09/20220926_175750.jpg 506w" sizes="(max-width: 49px) 100vw, 49px" alt="" title="ولادة تحالف جديد من رحم الإنسداد والشارع يتهيأ لإحتجاجات السبت"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.azzaman.com/%d9%88%d9%84%d8%a7%d8%af%d8%a9-%d8%aa%d8%ad%d8%a7%d9%84%d9%81-%d8%ac%d8%af%d9%8a%d8%af-%d9%85%d9%86-%d8%b1%d8%ad%d9%85-%d8%a7%d9%84%d8%a5%d9%86%d8%b3%d8%af%d8%a7%d8%af-%d9%88%d8%a7%d9%84%d8%b4%d8%a7/" rel="bookmark" title="ولادة تحالف جديد من رحم الإنسداد والشارع يتهيأ لإحتجاجات السبت">ولادة تحالف جديد من رحم الإنسداد والشارع يتهيأ لإحتجاجات السبت</a></h3>
            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-09-26T17:57:59+00:00" >سبتمبر 26, 2022</time></span>                            </div>

        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="https://www.azzaman.com/%d8%a7%d9%84%d8%a8%d8%b2%d8%a7%d8%b2-%d9%8a%d8%b5%d9%81-%d9%85%d8%ad%d8%b3%d9%86-%d8%ad%d8%b3%d9%8a%d9%86-%d8%a8%d8%a7%d9%84%d8%b9%d9%86%d9%88%d8%a7%d9%86-%d8%a7%d9%84%d9%88%d8%b7%d9%86%d9%8a-%d8%a7/" rel="bookmark" title="البزاز يصف محسن حسين بالعنوان الوطني الكبير"><img width="71" height="70" class="entry-thumb" src="https://www.azzaman.com/wp-content/uploads/2021/11/2021-11-17_17-49-50_655340-71x70.jpg" srcset="https://www.azzaman.com/wp-content/uploads/2021/11/2021-11-17_17-49-50_655340-71x70.jpg 71w, https://www.azzaman.com/wp-content/uploads/2021/11/2021-11-17_17-49-50_655340-300x295.jpg 300w, https://www.azzaman.com/wp-content/uploads/2021/11/2021-11-17_17-49-50_655340-150x150.jpg 150w, https://www.azzaman.com/wp-content/uploads/2021/11/2021-11-17_17-49-50_655340-152x150.jpg 152w, https://www.azzaman.com/wp-content/uploads/2021/11/2021-11-17_17-49-50_655340-201x198.jpg 201w, https://www.azzaman.com/wp-content/uploads/2021/11/2021-11-17_17-49-50_655340-163x160.jpg 163w, https://www.azzaman.com/wp-content/uploads/2021/11/2021-11-17_17-49-50_655340-470x462.jpg 470w, https://www.azzaman.com/wp-content/uploads/2021/11/2021-11-17_17-49-50_655340.jpg 497w" sizes="(max-width: 71px) 100vw, 71px" alt="" title="البزاز يصف محسن حسين بالعنوان الوطني الكبير"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.azzaman.com/%d8%a7%d9%84%d8%a8%d8%b2%d8%a7%d8%b2-%d9%8a%d8%b5%d9%81-%d9%85%d8%ad%d8%b3%d9%86-%d8%ad%d8%b3%d9%8a%d9%86-%d8%a8%d8%a7%d9%84%d8%b9%d9%86%d9%88%d8%a7%d9%86-%d8%a7%d9%84%d9%88%d8%b7%d9%86%d9%8a-%d8%a7/" rel="bookmark" title="البزاز يصف محسن حسين بالعنوان الوطني الكبير">البزاز يصف محسن حسين بالعنوان الوطني الكبير</a></h3>
            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-09-26T17:57:10+00:00" >سبتمبر 26, 2022</time></span>                            </div>

        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="https://www.azzaman.com/%d8%a7%d9%84%d8%a5%d8%b7%d9%81%d8%a7%d8%a1-%d9%8a%d8%ae%d9%85%d8%af-%d8%ad%d8%b1%d9%8a%d9%82%d9%8a%d9%86-%d9%86%d8%b4%d8%a8%d8%a7-%d9%81%d9%8a-%d9%85%d8%a8%d9%86%d9%89-%d8%a7%d9%84%d9%88%d9%82%d9%81/" rel="bookmark" title="الإطفاء يخمد حريقين نشبا في مبنى الوقف الشيعي ومخزن تجاري ببغداد"><img width="100" height="56" class="entry-thumb" src="https://www.azzaman.com/wp-content/uploads/2022/09/20220926_175516-100x56.jpg" srcset="https://www.azzaman.com/wp-content/uploads/2022/09/20220926_175516-100x56.jpg 100w, https://www.azzaman.com/wp-content/uploads/2022/09/20220926_175516-300x169.jpg 300w, https://www.azzaman.com/wp-content/uploads/2022/09/20220926_175516-768x432.jpg 768w, https://www.azzaman.com/wp-content/uploads/2022/09/20220926_175516-218x123.jpg 218w, https://www.azzaman.com/wp-content/uploads/2022/09/20220926_175516-265x149.jpg 265w, https://www.azzaman.com/wp-content/uploads/2022/09/20220926_175516-284x160.jpg 284w, https://www.azzaman.com/wp-content/uploads/2022/09/20220926_175516-534x300.jpg 534w, https://www.azzaman.com/wp-content/uploads/2022/09/20220926_175516.jpg 960w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="الإطفاء يخمد حريقين نشبا في مبنى الوقف الشيعي ومخزن تجاري ببغداد"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.azzaman.com/%d8%a7%d9%84%d8%a5%d8%b7%d9%81%d8%a7%d8%a1-%d9%8a%d8%ae%d9%85%d8%af-%d8%ad%d8%b1%d9%8a%d9%82%d9%8a%d9%86-%d9%86%d8%b4%d8%a8%d8%a7-%d9%81%d9%8a-%d9%85%d8%a8%d9%86%d9%89-%d8%a7%d9%84%d9%88%d9%82%d9%81/" rel="bookmark" title="الإطفاء يخمد حريقين نشبا في مبنى الوقف الشيعي ومخزن تجاري ببغداد">الإطفاء يخمد حريقين نشبا في مبنى الوقف الشيعي ومخزن تجاري ببغداد</a></h3>
            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-09-26T17:55:23+00:00" >سبتمبر 26, 2022</time></span>                            </div>

        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="https://www.azzaman.com/%d8%a7%d9%84%d8%b1%d8%b4%d9%8a%d8%af-%d9%8a%d8%b9%d9%84%d9%86-%d8%a5%d9%8a%d9%82%d8%a7%d9%81%d8%a7%d9%8b-%d9%85%d8%a4%d9%82%d8%aa%d8%a7%d9%8b-%d9%84%d8%b3%d9%84%d9%81-%d8%a7%d9%84%d9%85%d8%aa%d9%82/" rel="bookmark" title="الرشيد يعلن إيقافاً مؤقتاً لسلف المتقاعدين"><img width="70" height="70" class="entry-thumb" src="https://www.azzaman.com/wp-content/uploads/2022/09/25790990_813193655520359_6751214608747397097_o-70x70.jpg" srcset="https://www.azzaman.com/wp-content/uploads/2022/09/25790990_813193655520359_6751214608747397097_o-70x70.jpg 70w, https://www.azzaman.com/wp-content/uploads/2022/09/25790990_813193655520359_6751214608747397097_o-300x300.jpg 300w, https://www.azzaman.com/wp-content/uploads/2022/09/25790990_813193655520359_6751214608747397097_o-1024x1024.jpg 1024w, https://www.azzaman.com/wp-content/uploads/2022/09/25790990_813193655520359_6751214608747397097_o-150x150.jpg 150w, https://www.azzaman.com/wp-content/uploads/2022/09/25790990_813193655520359_6751214608747397097_o-768x768.jpg 768w, https://www.azzaman.com/wp-content/uploads/2022/09/25790990_813193655520359_6751214608747397097_o-198x198.jpg 198w, https://www.azzaman.com/wp-content/uploads/2022/09/25790990_813193655520359_6751214608747397097_o-160x160.jpg 160w, https://www.azzaman.com/wp-content/uploads/2022/09/25790990_813193655520359_6751214608747397097_o-462x462.jpg 462w, https://www.azzaman.com/wp-content/uploads/2022/09/25790990_813193655520359_6751214608747397097_o.jpg 1112w" sizes="(max-width: 70px) 100vw, 70px" alt="" title="الرشيد يعلن إيقافاً مؤقتاً لسلف المتقاعدين"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.azzaman.com/%d8%a7%d9%84%d8%b1%d8%b4%d9%8a%d8%af-%d9%8a%d8%b9%d9%84%d9%86-%d8%a5%d9%8a%d9%82%d8%a7%d9%81%d8%a7%d9%8b-%d9%85%d8%a4%d9%82%d8%aa%d8%a7%d9%8b-%d9%84%d8%b3%d9%84%d9%81-%d8%a7%d9%84%d9%85%d8%aa%d9%82/" rel="bookmark" title="الرشيد يعلن إيقافاً مؤقتاً لسلف المتقاعدين">الرشيد يعلن إيقافاً مؤقتاً لسلف المتقاعدين</a></h3>
            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-09-26T17:54:26+00:00" >سبتمبر 26, 2022</time></span>                            </div>

        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="https://www.azzaman.com/%d8%a7%d9%84%d9%88%d9%82%d9%81-%d8%a7%d9%84%d8%b3%d9%86%d9%8a-%d8%ba%d8%b1%d8%a9-%d8%b4%d9%87%d8%b1-%d8%b5%d9%81%d8%b1-%d8%a7%d9%84%d9%8a%d9%88%d9%85-%d8%a7%d9%84%d8%ab%d9%84%d8%a7%d8%ab%d8%a7%d8%a1/" rel="bookmark" title="الوقف السني: غرة شهر صفر اليوم الثلاثاء"><img width="70" height="70" class="entry-thumb" src="https://www.azzaman.com/wp-content/uploads/2022/09/20220926_175334-70x70.jpg" srcset="https://www.azzaman.com/wp-content/uploads/2022/09/20220926_175334-70x70.jpg 70w, https://www.azzaman.com/wp-content/uploads/2022/09/20220926_175334-300x300.jpg 300w, https://www.azzaman.com/wp-content/uploads/2022/09/20220926_175334-150x150.jpg 150w, https://www.azzaman.com/wp-content/uploads/2022/09/20220926_175334-198x198.jpg 198w, https://www.azzaman.com/wp-content/uploads/2022/09/20220926_175334-160x160.jpg 160w, https://www.azzaman.com/wp-content/uploads/2022/09/20220926_175334-462x462.jpg 462w, https://www.azzaman.com/wp-content/uploads/2022/09/20220926_175334.jpg 709w" sizes="(max-width: 70px) 100vw, 70px" alt="" title="الوقف السني: غرة شهر صفر اليوم الثلاثاء"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.azzaman.com/%d8%a7%d9%84%d9%88%d9%82%d9%81-%d8%a7%d9%84%d8%b3%d9%86%d9%8a-%d8%ba%d8%b1%d8%a9-%d8%b4%d9%87%d8%b1-%d8%b5%d9%81%d8%b1-%d8%a7%d9%84%d9%8a%d9%88%d9%85-%d8%a7%d9%84%d8%ab%d9%84%d8%a7%d8%ab%d8%a7%d8%a1/" rel="bookmark" title="الوقف السني: غرة شهر صفر اليوم الثلاثاء">الوقف السني: غرة شهر صفر اليوم الثلاثاء</a></h3>
            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-09-26T17:53:43+00:00" >سبتمبر 26, 2022</time></span>                            </div>

        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-load-more-wrap"><a href="#" class="td_ajax_load_more td_ajax_load_more_js" id="next-page-td_uid_3_63324c41f36cd" data-td_block_id="td_uid_3_63324c41f36cd">تحميل أكثر<i class="td-icon-font td-icon-menu-down"></i></a></div></div> <!-- ./block -->			                </div>
		                </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_weather td_block_widget td_uid_5_63324c421429e_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_5_63324c421429e" ><h4 class="block-title"><span class="td-pulldown-size">Block title</span></h4><div id=td_uid_5_63324c421429e class="td-weather-wrap td_block_inner td-column-1"><!-- td weather source: cache -->
		<div class="td-weather-header">
			<div class="td-weather-city">baghdad</div>
			<div class="td-weather-condition">clear sky</div>
			<i class="td-location-icon td-icons-location"  data-block-uid="td_uid_5_63324c421429e"></i>
		</div>

		<div class="td-weather-set-location">
			<form class="td-manual-location-form" action="#" data-block-uid="td_uid_5_63324c421429e">
				<input id="td_uid_5_63324c421429e" class="td-location-set-input" type="text" name="location" value="" >
				<label>enter location</label>
			</form>
		</div>

		<div class="td-weather-temperature">
			<div class="td-weather-temp-wrap">
				<div class="td-weather-animated-icon">
					<span class="td_animation_sprite-27-100-80-0-0-1 clear-sky-n td-w-today-icon" data-td-block-uid="td_uid_5_63324c421429e"></span>
				</div>
				<div class="td-weather-now" data-block-uid="td_uid_5_63324c421429e">
					<span class="td-big-degrees">22</span>
					<span class="td-circle">&deg;</span>
					<span class="td-weather-unit">C</span>
				</div>
				<div class="td-weather-lo-hi">
					<div class="td-weather-degrees-wrap">
						<i class="td-up-icon td-icons-arrows-up"></i>
						<span class="td-small-degrees td-w-high-temp">22</span>
						<span class="td-circle">&deg;</span>
					</div>
					<div class="td-weather-degrees-wrap">
						<i class="td-down-icon td-icons-arrows-down"></i>
						<span class="td-small-degrees td-w-low-temp">22</span>
						<span class="td-circle">&deg;</span>
					</div>
				</div>
			</div>
		</div>

		<div class="td-weather-info-wrap">
			<div class="td-weather-information">
				<div class="td-weather-section-1">
					<i class="td-icons-drop"></i>
					<span class="td-weather-parameter td-w-today-humidity">33%</span>
				</div>
				<div class="td-weather-section-2">
					<i class="td-icons-wind"></i>
					<span class="td-weather-parameter td-w-today-wind-speed">2.6kmh</span>
				</div>
				<div class="td-weather-section-3">
					<i class="td-icons-cloud"></i>
					<span class="td-weather-parameter td-w-today-clouds">0%</span>
				</div>
			</div>


			<div class="td-weather-week">
									<div class="td-weather-days">
						<div class="td-day-0">الأربعاء</div>
						<div class="td-day-degrees">
							<span class="td-degrees-0">34</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-1">الخميس</div>
						<div class="td-day-degrees">
							<span class="td-degrees-1">35</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-2">الجمعة</div>
						<div class="td-day-degrees">
							<span class="td-degrees-2">37</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-3">السبت</div>
						<div class="td-day-degrees">
							<span class="td-degrees-3">39</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-4">الأحد</div>
						<div class="td-day-degrees">
							<span class="td-degrees-4">38</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
								</div>
		</div>
		</div></div> <!-- ./block -->            </div>

            <div class="td-pb-span4">
                <aside class="td_block_template_1 widget widget_text">			<div class="textwidget"><p><center><br />
<a href='https://itunes.apple.com/gb/app/azzaman-%D8%A7%D9%84%D8%B2%D9%85%D8%A7%D9%86/id1194764180?mt=8'><img src='https://www.azzaman.com/wp-content/uploads/2018/12/apple.jpg'/><br />
</a></center></p>
<p><center><a href='https://play.google.com/store/apps/details?id=com.azzaman.app&#038;pcampaignid=MKT-Other-global-all-co-prtnr-py-PartBadge-Mar2515-1'><img src='https://www.azzaman.com/wp-content/uploads/2018/12/google.jpg' /></a></center></p>
<p><!--
<center><a href="http://www.aliraqiya.com" target="_new" rel="noopener noreferrer"><img src="/wp-content/uploads/2014/02/aliraqiya.png" width="200px"><br />

<h4><font style="color:red">الموسوعة العراقية</font><br /><font style="font-size:12px;font-style:light;color:black">
اسرع واكبر موسوعة عن العراق</font></a></center>
--></p>
</div>
		</aside>            </div>

            <div class="td-pb-span4">
                <aside class="td_block_template_1 widget widget_text">			<div class="textwidget"><form style="border:1px solid #ccc;padding:3px;text-align:center;" action="https://feedburner.google.com/fb/a/mailverify" method="post" target="popupwindow" onsubmit="window.open('https://feedburner.google.com/fb/a/mailverify?uri=Azzaman', 'popupwindow', 'scrollbars=yes,width=550,height=520');return true">
<p>أدخل عنوان البريد الالكتروني:</p>
<p><input type="text" style="width:140px" name="email"/></p>
<p><input type="hidden" value="Azzaman" name="uri"/><input type="hidden" name="loc" value="en_US"/><input type="submit" value="Subscribe" /></p>
<p>Delivered by <a href="https://feedburner.google.com" target="_blank" rel="noopener noreferrer">FeedBurner</a></p>
</form>
</div>
		</aside>            </div>

        </div>
    </div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span7 td-sub-footer-menu">
                                        </div>

                <div class="td-pb-span5 td-sub-footer-copy">
                    &copy; Azzaman International                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->


        <!-- wpsolr - ajax auto completion nonce -->
        <input type="hidden" id="wpsolr_autocomplete_nonce"
               value="f153997646">

		

    <!--

        Theme: Newspaper by tagDiv 2016
        Version: 7.7 (rara)
        Deploy mode: deploy
        
        uid: 63324c421459e
    -->

    <div class="mobmenu-overlay"></div><div class="mob-menu-header-holder mobmenu"  data-menu-display="mob-menu-slideout-over" data-open-icon="down-open" data-close-icon="up-open"><div  class="mobmenul-container"><a href="#" class="mobmenu-left-bt mobmenu-trigger-action" data-panel-target="mobmenu-left-panel" aria-label="Left Menu Button"><i class="mob-icon-menu mob-menu-icon"></i><i class="mob-icon-cancel-1 mob-cancel-button"></i></a></div><div class="mob-menu-logo-holder"><a href="https://www.azzaman.com" class="headertext"><span>Azzaman</span></a></div><div class="mobmenur-container"><a href="#" class="mobmenu-right-bt  mobmenu-trigger-action" data-panel-target="mobmenu-right-panel" aria-label="Right Menu Button"><i class="mob-icon-menu mob-menu-icon"></i><i class="mob-icon-cancel-1 mob-cancel-button"></i></a></div></div>
				<div class="mobmenu-left-alignment mobmenu-panel mobmenu-left-panel  ">
				<a href="#" class="mobmenu-left-bt" aria-label="Left Menu Button"><i class="mob-icon-cancel-1 mob-cancel-button"></i></a>

				<div class="mobmenu-content">
				<div class="menu-top-container"><ul id="mobmenuleft" role="navigation" aria-label="Main navigation for mobile devices"><li  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-195527"><a href="https://www.azzaman.com/contact-us/" class="">اتصل بنا</a></li><li  class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-196003"><a href="https://www.azzaman.com/pdfarchive/" class="">أرشيف PDF</a></li><li  class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-195525"><a href="https://www.azzaman.com/%d9%87%d9%8a%d8%a6%d8%a9-%d8%a7%d9%84%d8%aa%d8%ad%d8%b1%d9%8a%d8%b1-2/" class="">هيئــــــــة التحــــــــــرير</a></li><li  class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-195528"><a href="https://www.azzaman.com/%d8%b4%d8%b1%d9%88%d8%b7-%d8%a7%d8%b3%d8%aa%d8%ae%d8%af%d8%a7%d9%85-%d8%a7%d9%84%d9%85%d9%88%d9%82%d8%b9/" class="">شروط استخدام الموقع</a></li><li  class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-195529"><a href="https://www.azzaman.com/%d8%ac%d9%85%d9%8a%d8%b9-%d8%a7%d9%84%d8%ad%d9%82%d9%88%d9%82-%d9%85%d8%ad%d9%81%d9%88%d8%b8%d8%a9/" class="">جميع الحقوق محفوظة</a></li><li  class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-195712"><a href="https://www.facebook.com/azzamannewspaper/" class="">فيسبوك</a></li><li  class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-232305"><a href="https://twitter.com/azzamannews" class="">تويتر</a></li><li  class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-195725"><a href="https://feeds.feedburner.com/Azzaman" class="">RSS</a></li></ul></div>
				</div><div class="mob-menu-left-bg-holder"></div></div>

							<div class="mobmenu-right-alignment mobmenu-panel mobmenu-right-panel  ">
				<a href="#" class="mobmenu-right-bt" aria-label="Right Menu Button"><i class="mob-icon-cancel-1 mob-cancel-button"></i></a>
										<div class="mobmenu-content">
			<div class="menu-main-container"><ul id="mobmenuright" role="navigation" aria-label="Main navigation for mobile devices"><li  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-2175"><a href="/" class="">الرئيسية</a></li><li  class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2169"><a href="https://www.azzaman.com/category/pageone/" class="">الاولى</a></li><li  class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2166"><a href="https://www.azzaman.com/category/news/" class="">اخبار</a></li><li  class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2172"><a href="https://www.azzaman.com/category/iraqiedition/" class="">طبعة العراق</a></li><li  class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2170"><a href="https://www.azzaman.com/category/alefyaa/" class="">الف ياء</a></li><li  class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2167"><a href="https://www.azzaman.com/category/aghlabia/" class="">اغلبية صامتة</a></li><li  class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2171"><a href="https://www.azzaman.com/category/sports/" class="">رياضة</a></li><li  class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2173"><a href="https://www.azzaman.com/category/articles/" class="">مقالات</a></li><li  class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-2168"><a href="https://www.azzaman.com/category/backpage/" class="">الاخيرة</a></li><li  class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-196285"><a href="https://itunes.apple.com/gb/app/azzaman-%D8%A7%D9%84%D8%B2%D9%85%D8%A7%D9%86/id1194764180?mt=8" class="">ابل</a></li><li  class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-196286"><a href="https://play.google.com/store/apps/details?id=com.azzaman.app&amp;pcampaignid=MKT-Other-global-all-co-prtnr-py-PartBadge-Mar2515-1" class="">اندرويد</a></li><li  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-195544"><a href="#" class="">+</a>
<ul class="sub-menu ">
	<li  class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-195549"><a href="https://www.azzaman.com/pdfarchive/" class="">أرشيف PDF</a></li>	<li  class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-195545"><a href="https://www.azzaman.com/%d9%87%d9%8a%d8%a6%d8%a9-%d8%a7%d9%84%d8%aa%d8%ad%d8%b1%d9%8a%d8%b1-2/" class="">هيئــــــــة التحــــــــــرير</a></li>	<li  class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-195546"><a href="https://www.azzaman.com/%d8%ac%d9%85%d9%8a%d8%b9-%d8%a7%d9%84%d8%ad%d9%82%d9%88%d9%82-%d9%85%d8%ad%d9%81%d9%88%d8%b8%d8%a9/" class="">جميع الحقوق محفوظة</a></li>	<li  class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-195547"><a href="https://www.azzaman.com/%d8%b4%d8%b1%d9%88%d8%b7-%d8%a7%d8%b3%d8%aa%d8%ae%d8%af%d8%a7%d9%85-%d8%a7%d9%84%d9%85%d9%88%d9%82%d8%b9/" class="">شروط استخدام الموقع</a></li>	<li  class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-195548"><a href="https://www.azzaman.com/contact-us/" class="">اتصل بنا</a></li></ul>
</li></ul></div>
			</div><div class="mob-menu-right-bg-holder"></div></div>

		<script type='text/javascript' id='nlf-common-js-extra'>
/* <![CDATA[ */
var nlf = {"ajaxurl":"https:\/\/www.azzaman.com\/wp-admin\/admin-ajax.php","plugin_url":"https:\/\/www.azzaman.com\/wp-content\/plugins\/uploadingdownloading-non-latin-filename\/","upload_baseurl":"https:\/\/www.azzaman.com\/wp-content\/uploads\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.azzaman.com/wp-content/plugins/uploadingdownloading-non-latin-filename/non-latin.js?ver=1.1.4' id='nlf-common-js'></script>
<script type='text/javascript' src='https://www.azzaman.com/wp-content/plugins/wpsolr-search-engine/wpsolr/core/js/bootstrap-typeahead.js?ver=19.9' id='solr_auto_js1-js'></script>
<script type='text/javascript' src='https://www.azzaman.com/wp-content/plugins/wpsolr-search-engine/wpsolr/core/bower_components/jsurl/url.min.js?ver=19.9' id='urljs-js'></script>
<script type='text/javascript' id='autocomplete-js-extra'>
/* <![CDATA[ */
var wp_localize_script_autocomplete = {"data":{"ajax_url":"https:\/\/www.azzaman.com\/wp-admin\/admin-ajax.php","is_show_url_parameters":true,"is_ajax":false,"SEARCH_PARAMETER_S":"s","SEARCH_PARAMETER_SEARCH":"search","SEARCH_PARAMETER_Q":"wpsolr_q","SEARCH_PARAMETER_FQ":"wpsolr_fq","SEARCH_PARAMETER_SORT":"wpsolr_sort","SEARCH_PARAMETER_PAGE":"wpsolr_page","SORT_CODE_BY_RELEVANCY_DESC":"sort_by_relevancy_desc","wpsolr_autocomplete_selector":".search-field","wpsolr_autocomplete_action":"wdm_return_solr_rows","wpsolr_autocomplete_nonce_selector":"#wpsolr_autocomplete_nonce","css_ajax_container_page_title":".page-title","css_ajax_container_page_sort":".woocommerce-ordering","css_ajax_container_results":".products,.results-by-facets","css_ajax_container_pagination":"nav.woocommerce-pagination,.paginate_div","css_ajax_container_pagination_page":"a.page-numbers,a.paginate","css_ajax_container_results_count":".woocommerce-result-count,.res_info","ajax_delay_ms":"","redirect_search_home":""}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.azzaman.com/wp-content/plugins/wpsolr-search-engine/wpsolr/core/js/autocomplete_solr.js?ver=19.9' id='autocomplete-js'></script>
<script type='text/javascript' src='https://www.azzaman.com/wp-content/plugins/wpsolr-search-engine/wpsolr/core/js/loadingoverlay/loadingoverlay.min.js?ver=19.9' id='loadingoverlay-js'></script>
<script type='text/javascript' src='https://www.azzaman.com/wp-content/themes/Newspaper/js/tagdiv_theme.js?ver=7.7' id='td-site-js'></script>
<script type='text/javascript' src='https://www.azzaman.com/wp-includes/js/comment-reply.min.js?ver=5.5.1' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.azzaman.com/wp-includes/js/wp-embed.min.js?ver=5.5.1' id='wp-embed-js'></script>

<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_uid_5_63324c421429e","location":"baghdad","api_location":"Baghdad","api_language":"en","today_icon":"clear-sky-n","today_icon_text":"clear sky","today_temp":[22,71.5],"today_humidity":33,"today_wind_speed":[2.6,1.6],"today_min":[22,71.5],"today_max":[22,71.5],"today_clouds":0,"current_unit":0,"forecast":[{"timestamp":1664352000,"day_temp":[34,94],"day_name":"\u0627\u0644\u0623\u0631\u0628\u0639\u0627\u0621","owm_day_index":1},{"timestamp":1664438400,"day_temp":[35,95],"day_name":"\u0627\u0644\u062e\u0645\u064a\u0633","owm_day_index":2},{"timestamp":1664524800,"day_temp":[37,98],"day_name":"\u0627\u0644\u062c\u0645\u0639\u0629","owm_day_index":3},{"timestamp":1664611200,"day_temp":[39,102],"day_name":"\u0627\u0644\u0633\u0628\u062a","owm_day_index":4},{"timestamp":1664697600,"day_temp":[38,100],"day_name":"\u0627\u0644\u0623\u062d\u062f","owm_day_index":5}],"api_key":"0c3f5c17cf5499acaabff3ff594eec5c"});
				});
			
			

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.azzaman.com/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.azzaman.com/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


<script>(function(){var js = "window['__CF$cv$params']={r:'751073e8480b6ffe',m:'0cRQd_UzQ1dBgPydnvLKpnvD1podYkMxKHoA3kKoH3s-1664242003-0-Ab0TuywrPZqWF6MHePqE6SIK+W3za27xFiuYekaI9FzRFoiMEYQGUtdey6LoZIYdsxH9zVSZpUY/n3SulG33THDBr0G54L8i7s9oVAR106/Zlr/5jB9lVnjS9nj2oVTKUXL8Tfko9xSdS0gRLeMR7Da2D6YgmNkle/wpwjhgEz5RmAKbYgIFQ4yyxA3dq0bH7Nf8AkAZkaaNxhBZ3VbDTfRPDj6Wfuu6YnaM67ZK1y4Rkv2h5cEqPi4FN60aNao5qYWf+mtX9kOaKJfh57TJ4luBgjvT6PVwUw8glFVbv2uOGAmE8/+s4I7xu9XcVEj0G7Qc0DWfB7JldG2pecVZZMTyOSNm4Bppg7LdNrzmqNH+1uQCB0HbH4O7cQDL4hv78g==',s:[0x2a845eb53f,0xb3ec20253f],u:'/cdn-cgi/challenge-platform/h/g'};var now=Date.now()/1000,offset=14400,ts=''+(Math.floor(now)-Math.floor(now%offset)),_cpo=document.createElement('script');_cpo.nonce='',_cpo.src='/cdn-cgi/challenge-platform/h/g/scripts/alpha/invisible.js?ts='+ts,document.getElementsByTagName('head')[0].appendChild(_cpo);";var _0xh = document.createElement('iframe');_0xh.height = 1;_0xh.width = 1;_0xh.style.position = 'absolute';_0xh.style.top = 0;_0xh.style.left = 0;_0xh.style.border = 'none';_0xh.style.visibility = 'hidden';document.body.appendChild(_0xh);function handler() {var _0xi = _0xh.contentDocument || _0xh.contentWindow.document;if (_0xi) {var _0xj = _0xi.createElement('script');_0xj.nonce = '';_0xj.innerHTML = js;_0xi.getElementsByTagName('head')[0].appendChild(_0xj);}}if (document.readyState !== 'loading') {handler();} else if (window.addEventListener) {document.addEventListener('DOMContentLoaded', handler);} else {var prev = document.onreadystatechange || function () {};document.onreadystatechange = function (e) {prev(e);if (document.readyState !== 'loading') {document.onreadystatechange = prev;handler();}};}})();</script></body>
</html><!-- WP Fastest Cache file was created in 0.17547917366028 seconds, on 27-09-22 1:05:06 --><!-- via php -->