<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
    <title>البرنابيو يقرّب اليوم بوكا جونيورز من لقب ليبرتادوريس - AZZAMAN الزمان</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.azzaman.com/xmlrpc.php" />
    <meta property="og:image" content="https://www.azzaman.com/wp-content/uploads/2018/12/1-4.jpg" />
<!-- This site is optimized with the Yoast SEO plugin v9.2 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.azzaman.com/%d8%a7%d9%84%d8%a8%d8%b1%d9%86%d8%a7%d8%a8%d9%8a%d9%88-%d9%8a%d9%82%d8%b1%d9%91%d8%a8-%d8%a7%d9%84%d9%8a%d9%88%d9%85-%d8%a8%d9%88%d9%83%d8%a7-%d8%ac%d9%88%d9%86%d9%8a%d9%88%d8%b1%d8%b2-%d9%85%d9%86/" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//www.fontstatic.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="AZZAMAN الزمان &raquo; Feed" href="https://www.azzaman.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="AZZAMAN الزمان &raquo; Comments Feed" href="https://www.azzaman.com/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.azzaman.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='arabic-webfonts-css'  href='//www.fontstatic.com/f=droid-naskh,' type='text/css' media='all' />
<link rel='stylesheet' id='solr_auto_css-css'  href='https://www.azzaman.com/wp-content/plugins/wpsolr-search-engine/wpsolr/core/css/bootstrap.min.css?ver=19.9' type='text/css' media='all' />
<link rel='stylesheet' id='solr_frontend-css'  href='https://www.azzaman.com/wp-content/plugins/wpsolr-search-engine/wpsolr/core/css/style.css?ver=19.9' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;subset=arabic&#038;ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://www.azzaman.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.azzaman.com/wp-content/themes/Newspaper/style.css?ver=7.7' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.azzaman.com/wp-content/plugins/jetpack/css/jetpack.css?ver=6.8' type='text/css' media='all' />
<script type='text/javascript' src='https://www.azzaman.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.azzaman.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://www.azzaman.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.azzaman.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.azzaman.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.8" />
<link rel='shortlink' href='https://www.azzaman.com/?p=243998' />
<link rel="alternate" type="application/json+oembed" href="https://www.azzaman.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.azzaman.com%2F%25d8%25a7%25d9%2584%25d8%25a8%25d8%25b1%25d9%2586%25d8%25a7%25d8%25a8%25d9%258a%25d9%2588-%25d9%258a%25d9%2582%25d8%25b1%25d9%2591%25d8%25a8-%25d8%25a7%25d9%2584%25d9%258a%25d9%2588%25d9%2585-%25d8%25a8%25d9%2588%25d9%2583%25d8%25a7-%25d8%25ac%25d9%2588%25d9%2586%25d9%258a%25d9%2588%25d8%25b1%25d8%25b2-%25d9%2585%25d9%2586%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.azzaman.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.azzaman.com%2F%25d8%25a7%25d9%2584%25d8%25a8%25d8%25b1%25d9%2586%25d8%25a7%25d8%25a8%25d9%258a%25d9%2588-%25d9%258a%25d9%2582%25d8%25b1%25d9%2591%25d8%25a8-%25d8%25a7%25d9%2584%25d9%258a%25d9%2588%25d9%2585-%25d8%25a8%25d9%2588%25d9%2583%25d8%25a7-%25d8%25ac%25d9%2588%25d9%2586%25d9%258a%25d9%2588%25d8%25b1%25d8%25b2-%25d9%2585%25d9%2586%2F&#038;format=xml" />
<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"OVu3j1a8Dy00qJ", domain:"azzaman.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=OVu3j1a8Dy00qJ" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->  <!-- Start arabic-webfonts v1.4.2 styles -->        <style id='arabic-webfonts' type='text/css'>
                      body, header, footer, .content, .sidebar, p, h1, h2, h3, h4, h5, h6 { 
		   
              
           font-family: 'droid-naskh' !important;
                                  
           }
                                                                                                   	    </style>
        <!-- /End arabic-webfonts styles --><style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.azzaman.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>
    

body {
	background-color:#e5e5e5;
}
.td-header-top-menu,
    .td-header-top-menu a,
    .td-header-wrap .td-header-top-menu-full .td-header-top-menu,
    .td-header-wrap .td-header-top-menu-full a,
    .td-header-style-8 .td-header-top-menu,
    .td-header-style-8 .td-header-top-menu a {
        color: #003773;
    }

    
    .td-header-wrap .td-header-menu-wrap-full,
    .sf-menu > .current-menu-ancestor > a,
    .sf-menu > .current-category-ancestor > a,
    .td-header-menu-wrap.td-affix,
    .td-header-style-3 .td-header-main-menu,
    .td-header-style-3 .td-affix .td-header-main-menu,
    .td-header-style-4 .td-header-main-menu,
    .td-header-style-4 .td-affix .td-header-main-menu,
    .td-header-style-8 .td-header-menu-wrap.td-affix,
    .td-header-style-8 .td-header-top-menu-full {
		background-color: #003773;
    }


    .td-boxed-layout .td-header-style-3 .td-header-menu-wrap,
    .td-boxed-layout .td-header-style-4 .td-header-menu-wrap {
    	background-color: #003773 !important;
    }


    @media (min-width: 1019px) {
        .td-header-style-1 .td-header-sp-recs,
        .td-header-style-1 .td-header-sp-logo {
            margin-bottom: 28px;
        }
    }

    @media (min-width: 768px) and (max-width: 1018px) {
        .td-header-style-1 .td-header-sp-recs,
        .td-header-style-1 .td-header-sp-logo {
            margin-bottom: 14px;
        }
    }

    .td-header-style-7 .td-header-top-menu {
        border-bottom: none;
    }


    
    .sf-menu ul .td-menu-item > a:hover,
    .sf-menu ul .sfHover > a,
    .sf-menu ul .current-menu-ancestor > a,
    .sf-menu ul .current-category-ancestor > a,
    .sf-menu ul .current-menu-item > a,
    .sf-menu > .current-menu-item > a:after,
    .sf-menu > .current-menu-ancestor > a:after,
    .sf-menu > .current-category-ancestor > a:after,
    .sf-menu > li:hover > a:after,
    .sf-menu > .sfHover > a:after,
    .td_block_mega_menu .td-next-prev-wrap a:hover,
    .td-mega-span .td-post-category:hover,
    .td-header-wrap .black-menu .sf-menu > li > a:hover,
    .td-header-wrap .black-menu .sf-menu > .current-menu-ancestor > a,
    .td-header-wrap .black-menu .sf-menu > .sfHover > a,
    .header-search-wrap .td-drop-down-search:after,
    .header-search-wrap .td-drop-down-search .btn:hover,
    .td-header-wrap .black-menu .sf-menu > .current-menu-item > a,
    .td-header-wrap .black-menu .sf-menu > .current-menu-ancestor > a,
    .td-header-wrap .black-menu .sf-menu > .current-category-ancestor > a {
        background-color: #6d96bf;
    }


    .td_block_mega_menu .td-next-prev-wrap a:hover {
        border-color: #6d96bf;
    }

    .header-search-wrap .td-drop-down-search:before {
        border-color: transparent transparent #6d96bf transparent;
    }

    .td_mega_menu_sub_cats .cur-sub-cat,
    .td_mod_mega_menu:hover .entry-title a {
        color: #6d96bf;
    }


    
    .td-header-wrap .td-header-menu-wrap .sf-menu > li > a,
    .td-header-wrap .header-search-wrap .td-icon-search {
        color: #ffffff;
    }


    
    @media (max-width: 767px) {
        body .td-header-wrap .td-header-main-menu {
            background-color: #1e73be !important;
        }
    }


    
    .td-footer-wrapper,
    .td-footer-wrapper .td_block_template_7 .td-block-title > *,
    .td-footer-wrapper .td_block_template_17 .td-block-title,
    .td-footer-wrapper .td-block-title-wrap .td-wrapper-pulldown-filter {
        background-color: rgba(10,10,10,0.5);
    }

    
    .td-sub-footer-container {
        background-color: rgba(13,13,13,0.5);
    }
</style>


<!-- WordPress Facebook Open Graph protocol plugin (WPFBOGP v2.0.13) http://rynoweb.com/wordpress-plugins/ -->
<meta property="fb:app_id" content="246708958746057"/>
<meta property="og:url" content="https://www.azzaman.com/البرنابيو-يقرّب-اليوم-بوكا-جونيورز-من/"/>
<meta property="og:title" content="البرنابيو يقرّب اليوم بوكا جونيورز من لقب ليبرتادوريس"/>
<meta property="og:site_name" content="AZZAMAN الزمان"/>
<meta property="og:description" content="  100 مليون يورو تجنيها مدريد من نهائي البطولة البرنابيو يقرّب اليوم بوكا جونيورز من لقب"/>
<meta property="og:type" content="article"/>
<meta property="og:image" content="https://www.azzaman.com/wp-content/uploads/2018/12/1-4.jpg"/>
<meta property="og:image" content="https://www.azzaman.com/wp-content/uploads/2018/12/1-4.jpg"/>
<meta property="og:locale" content="en_us"/>
<!-- // end wpfbogp -->
<!-- ## NXS/OG ## -->
<!-- ## NXS/OG ## -->
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	

	
</head>

<body data-rsssl=1 class="post-template-default single single-post postid-243998 single-format-standard ----- global-block-template-1 wpb-js-composer js-comp-ver-5.0.1 vc_responsive td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-main-container"><ul id="menu-main" class="td-mobile-main-menu"><li id="menu-item-2175" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first menu-item-2175"><a href="/">الرئيسية</a></li>
<li id="menu-item-2169" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2169"><a href="https://www.azzaman.com/category/pageone/">الاولى</a></li>
<li id="menu-item-2166" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2166"><a href="https://www.azzaman.com/category/news/">اخبار</a></li>
<li id="menu-item-2172" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2172"><a href="https://www.azzaman.com/category/iraqiedition/">طبعة العراق</a></li>
<li id="menu-item-2170" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2170"><a href="https://www.azzaman.com/category/alefyaa/">الف ياء</a></li>
<li id="menu-item-2167" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2167"><a href="https://www.azzaman.com/category/aghlabia/">اغلبية صامتة</a></li>
<li id="menu-item-2171" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2171"><a href="https://www.azzaman.com/category/sports/">رياضة</a></li>
<li id="menu-item-2173" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2173"><a href="https://www.azzaman.com/category/articles/">مقالات</a></li>
<li id="menu-item-2168" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2168"><a href="https://www.azzaman.com/category/backpage/">الاخيرة</a></li>
<li id="menu-item-196285" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-196285"><a href="https://itunes.apple.com/gb/app/azzaman-%D8%A7%D9%84%D8%B2%D9%85%D8%A7%D9%86/id1194764180?mt=8">ابل</a></li>
<li id="menu-item-196286" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-196286"><a href="https://play.google.com/store/apps/details?id=com.azzaman.app&#038;pcampaignid=MKT-Other-global-all-co-prtnr-py-PartBadge-Mar2515-1">اندرويد</a></li>
<li id="menu-item-195544" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-195544"><a href="#">+<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-195549" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-195549"><a href="https://www.azzaman.com/pdfarchive/">أرشيف PDF</a></li>
	<li id="menu-item-195545" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-195545"><a href="https://www.azzaman.com/%d9%87%d9%8a%d8%a6%d8%a9-%d8%a7%d9%84%d8%aa%d8%ad%d8%b1%d9%8a%d8%b1-2/">هيئــــــــة التحــــــــــرير</a></li>
	<li id="menu-item-195546" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-195546"><a href="https://www.azzaman.com/%d8%ac%d9%85%d9%8a%d8%b9-%d8%a7%d9%84%d8%ad%d9%82%d9%88%d9%82-%d9%85%d8%ad%d9%81%d9%88%d8%b8%d8%a9/">جميع الحقوق محفوظة</a></li>
	<li id="menu-item-195547" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-195547"><a href="https://www.azzaman.com/%d8%b4%d8%b1%d9%88%d8%b7-%d8%a7%d8%b3%d8%aa%d8%ae%d8%af%d8%a7%d9%85-%d8%a7%d9%84%d9%85%d9%88%d9%82%d8%b9/">شروط استخدام الموقع</a></li>
	<li id="menu-item-195548" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-195548"><a href="https://www.azzaman.com/contact-us/">اتصل بنا</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.azzaman.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>بحث</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 1
-->

<div class="td-header-wrap td-header-style-1">

    <div class="td-header-top-menu-full">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-4">
        <div class="td-header-sp-top-widget">
    </div>
        
<div class="td-header-sp-top-menu">


	<div class="menu-top-container"><ul id="menu-top" class="top-header-menu"><li id="menu-item-195527" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-195527"><a href="https://www.azzaman.com/contact-us/">اتصل بنا</a></li>
<li id="menu-item-196003" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-196003"><a href="https://www.azzaman.com/pdfarchive/">أرشيف PDF</a></li>
<li id="menu-item-195525" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-195525"><a href="https://www.azzaman.com/%d9%87%d9%8a%d8%a6%d8%a9-%d8%a7%d9%84%d8%aa%d8%ad%d8%b1%d9%8a%d8%b1-2/">هيئــــــــة التحــــــــــرير</a></li>
<li id="menu-item-195528" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-195528"><a href="https://www.azzaman.com/%d8%b4%d8%b1%d9%88%d8%b7-%d8%a7%d8%b3%d8%aa%d8%ae%d8%af%d8%a7%d9%85-%d8%a7%d9%84%d9%85%d9%88%d9%82%d8%b9/">شروط استخدام الموقع</a></li>
<li id="menu-item-195529" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-195529"><a href="https://www.azzaman.com/%d8%ac%d9%85%d9%8a%d8%b9-%d8%a7%d9%84%d8%ad%d9%82%d9%88%d9%82-%d9%85%d8%ad%d9%81%d9%88%d8%b8%d8%a9/">جميع الحقوق محفوظة</a></li>
<li id="menu-item-195712" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-195712"><a href="https://www.facebook.com/azzamannewspaper/">فيسبوك</a></li>
<li id="menu-item-232305" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-232305"><a href="https://twitter.com/azzamannews">تويتر</a></li>
<li id="menu-item-195725" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-195725"><a href="https://www.azzaman.com/?feed=rss2">RSS</a></li>
</ul></div></div>
    </div>

<!-- LOGIN MODAL -->
        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                            <a class="td-main-logo" href="https://www.azzaman.com/">
                <img src="/wp-content/uploads/2017/02/logo-2.jpg" alt=""/>
                <span class="td-visual-hidden">AZZAMAN الزمان</span>
            </a>
                    </div>
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  "><img src="https://www.azzaman.com/wp-content/uploads/2017/04/ad.jpg"></div>
</div>            </div>
        </div>
    </div>

    <div class="td-header-menu-wrap-full">
        <div class="td-header-menu-wrap td-header-gradient">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
                <a class="td-main-logo" href="https://www.azzaman.com/">
            <img src="/wp-content/uploads/2017/02/logo-2.jpg" alt=""/>
        </a>
        </div>
    <div class="menu-main-container"><ul id="menu-main-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-2175"><a href="/">الرئيسية</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2169"><a href="https://www.azzaman.com/category/pageone/">الاولى</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2166"><a href="https://www.azzaman.com/category/news/">اخبار</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2172"><a href="https://www.azzaman.com/category/iraqiedition/">طبعة العراق</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2170"><a href="https://www.azzaman.com/category/alefyaa/">الف ياء</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2167"><a href="https://www.azzaman.com/category/aghlabia/">اغلبية صامتة</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-2171"><a href="https://www.azzaman.com/category/sports/">رياضة</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2173"><a href="https://www.azzaman.com/category/articles/">مقالات</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2168"><a href="https://www.azzaman.com/category/backpage/">الاخيرة</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-196285"><a href="https://itunes.apple.com/gb/app/azzaman-%D8%A7%D9%84%D8%B2%D9%85%D8%A7%D9%86/id1194764180?mt=8">ابل</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-196286"><a href="https://play.google.com/store/apps/details?id=com.azzaman.app&#038;pcampaignid=MKT-Other-global-all-co-prtnr-py-PartBadge-Mar2515-1">اندرويد</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-195544"><a href="#">+</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-195549"><a href="https://www.azzaman.com/pdfarchive/">أرشيف PDF</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-195545"><a href="https://www.azzaman.com/%d9%87%d9%8a%d8%a6%d8%a9-%d8%a7%d9%84%d8%aa%d8%ad%d8%b1%d9%8a%d8%b1-2/">هيئــــــــة التحــــــــــرير</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-195546"><a href="https://www.azzaman.com/%d8%ac%d9%85%d9%8a%d8%b9-%d8%a7%d9%84%d8%ad%d9%82%d9%88%d9%82-%d9%85%d8%ad%d9%81%d9%88%d8%b8%d8%a9/">جميع الحقوق محفوظة</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-195547"><a href="https://www.azzaman.com/%d8%b4%d8%b1%d9%88%d8%b7-%d8%a7%d8%b3%d8%aa%d8%ae%d8%af%d8%a7%d9%85-%d8%a7%d9%84%d9%85%d9%88%d9%82%d8%b9/">شروط استخدام الموقع</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-195548"><a href="https://www.azzaman.com/contact-us/">اتصل بنا</a></li>
</ul>
</li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="https://www.azzaman.com/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="بحث" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap">

    <div class="td-container td-post-template-default td-sidebar-left">
        <div class="td-crumb-container"></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content td-sidebar-left-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-243998" class="post-243998 post type-post status-publish format-standard has-post-thumbnail hentry category-pics category-sports" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header">

            
            <header class="td-post-title">
                <h1 class="entry-title">البرنابيو يقرّب اليوم بوكا جونيورز من لقب ليبرتادوريس</h1>

                

                <div class="td-module-meta-info">
                                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-12-08T15:23:57+00:00" >December 8, 2018</time></span>                                        <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-243998">80</span></div>                </div>

            </header>

        </div>

        

        <div class="td-post-content">

        
        <p style="direction: rtl;"><img class="alignnone size-full wp-image-243999" src="https://www.azzaman.com/wp-content/uploads/2018/12/1-4.jpg" alt="" width="337" height="149" srcset="https://www.azzaman.com/wp-content/uploads/2018/12/1-4.jpg 337w, https://www.azzaman.com/wp-content/uploads/2018/12/1-4-100x44.jpg 100w, https://www.azzaman.com/wp-content/uploads/2018/12/1-4-218x96.jpg 218w, https://www.azzaman.com/wp-content/uploads/2018/12/1-4-265x117.jpg 265w, https://www.azzaman.com/wp-content/uploads/2018/12/1-4-324x143.jpg 324w" sizes="(max-width: 337px) 100vw, 337px" /></p>
<p style="direction: rtl;">
<p style="direction: rtl;">100 مليون يورو تجنيها مدريد من نهائي البطولة</p>
<p style="direction: rtl;">البرنابيو يقرّب اليوم بوكا جونيورز من لقب ليبرتادوريس</p>
<p style="direction: rtl;">{ مدن &#8211; وكالات: يستعد بوكا جونيورز، لمواجهة غريمه التقليدي ريفر بليت، اليوم الأحد، بالسوبر كلاسيكو الذي يجمع الفريقين الأكثر شعبية في الأرجنتين على ملعب سانتياجو برنابيو بقلب العاصمة الإسبانية مدريد، في إياب الدور النهائي لكأس ليبرتادوريس.</p>
<p style="direction: rtl;">تاريخ بوكا في ليبرتادوريس</p>
<p style="direction: rtl;">التاريخ ينصف بوكا في كأس ليبرتادوريس، بتتويجه باللقب 6 مرات (أعوام 1977، 1978، 2000، 2001، 2003 و2007) مقابل ثلاثة لريفر بليت (1986، 1998 و2015). كما يسيطر بوكا في الأعوام الأخيرة بالأرجنتين، بفوزه بلقب الدوري في 3 من أصل آخر 4 نسخ. انتصار وحيد للاعبي المدرب جويرمو باروس سكيلوتو سيمنحهم اللقب السابع قاريا ليتساوى البوكا بهذا الشكل مع إنديبندينتي الأرجنتيني، صاحب الرقم القياسي في عدد مرات الفوز بلقب ليبرتادوريس (7 مرات).</p>
<p style="direction: rtl;">النهائي على ملعب محايد</p>
<p style="direction: rtl;">سيستفيد بوكا جونيورز من إقامة مباراة العودة للدور النهائي للبطولة القارية في ملعب محايد، هو سانتياجو برنابيو في مدريد، بعدما قرر مسؤولو اتحاد كونميبول ذلك على خلفية الأحداث المؤسفة التي وقعت في بوينس آيرس قبل أسبوعين منها الاعتداء على حافلة بوكا، ما تسبب في تأجيل لقاء الإياب. وكان لقاء الذهاب الذي انتهى (2-2) في ملعب لا بومبونيرا بداية الشهر الماضي قد شهد حضورا فقط لجماهير بوكا، حيث كان من المنتظر أن تملأ جماهير ريفر ملعب المونومنتال في لقاء العودة، قبل أن يتغير الوضع في مدريد. وسيتم السماح لدخول 25 ألف مشجع للفريقين في لقاء الحسم اليوم الأحد، ما سيعطي دفعة كبيرة لبوكا للخروج فائزا بالمباراة وحصد اللقب القاري الغالي.</p>
<p style="direction: rtl;">الأباتشي</p>
<p style="direction: rtl;">سيكون المهاجم المخضرم كارلوس تيفيز الأباتشي على موعد مع اللقب القاري الثاني له بعدما توج بنفس اللقب في عام 2003 مع بوكا قبل الاحتراف خارجيا بالبرازيل (كورينثيانز) وإنجلترا (وست هام، مانشستر يونايتد ومانشستر سيتي) وإيطاليا (يوفنتوس) والصين (شنغهاي شينهوا). ولا يضمن تيفيز مكانا أساسيا بفريق سكيلوتو، نظرا لأن كلا من رامون أبيلا، الذي لعب في لقاء الذهاب وسجل هدفا وكذلك داريو بينيديتو، صاحب الهدف الثاني، يمران بمدة جيدة، لكن المدرب اعتمد عليه في مباراة الدوري الأخيرة أمام إنديبندينتي قبل أيام، ما يعني أنه قد يعود ويفكر في الدفع به.</p>
<p style="direction: rtl;">أمجاد الماضي</p>
<p style="direction: rtl;">سيكون فرناندو جاجو على موعد مع استحضار أمجاد الماضي عندما سيعود للعب على أرضية سانتياجو برنابيو، ملعب ريال مدريد الذي شارك معه في 120 مباراة طوال خمسة مواسم توج خلالها بالليجا مرتين وكأس السوبر الإسباني مرة وكأس الملك مرة. ورغم هذا العدد من المباريات والألقاب، إلا أن جاجو ربما لم يقنع جماهير الملكي بإمكانياته، ليبحث عن مواصلة مشواره في أندية روما وفالنسيا قبل العودة للأرجنتين، أولا من بوابة فيليز سارسفيلد وبعدها بوكا، الفريق الذي توج معه بأربعة ألقاب 3 منها للدوري وآخر للكأس، لكنه لم يحجز مكانا أساسيا له سوى خلال الأدوار الإقصائية لليبرتادوريس.</p>
<p style="direction: rtl;">الخط التصاعدي</p>
<p style="direction: rtl;">بالنظر لنتائج بوكا في بطولة كأس ليبرتادوريس نجد أنها بدأت من أسفل إلى أعلى، حيث لم يفز الفريق سوى بمباراة واحدة في خمس مواجهات بمرحلة المجموعات، أمام جونيور بارانكيا الكولومبي، لكنه خسر في ملعبه أمام بالميراس الكولومبي (0-2) وتعادل أمام أليانزا ليما البيرواني (0-0) وبالميراس البرازيلي (1-1) وجونيور الكولومبي (1-1). ووصل بوكا للمباراة الأخيرة بدور المجموعات دون تأكيد تأهله للدور التالي وكان بحاجة لمساعدة من بالميراس، الذي كان قد ضمن الصدارة، ليحقق الأخير فوزا على جونيور 3-1 ويفوز بوكا على أليانزا 5-0 ليتأهلان للدور ثمن النهائي. وفي المرحلة الإقصائية أطاح بليبرتاد الباراجوائي (إجمالي 6-2) وكروزيرو البرازيلي (3-1) وعاد ليواجه بالميراس في نصف النهائي، محققا الفوز في لا بومبونيرا 2-0 وتعادل في البرازيل 2-2 . وفي ذهاب النهائي تقدم مرتين على ملعبه لكنه استقبل هدفين من ريفر، ليبحث في البرنابيو عن انتصار يعزز من إنجازاته وتاريخه في البطولة.</p>
<p style="direction: rtl;">100 مليون يورو</p>
<p style="direction: rtl;">وستجني العاصمة الإسبانية مدريد، إيرادات مباشرة بقيمة 47.7 مليون دولار، من استضافتها لإياب نهائي كأس ليبرتادوريس بين ريفر بليت وبوكا جونيورز الأرجنتينيين، اليوم الأحد. وأكد مندوب الحكومة في مدريد خوسيه مانويل رودريجيز، أنه تم تقدير إجمالي الإيرادات بـ100 مليون يورو (113.7 مليون دولار)، منها 47.7 مليون دولار إيرادات مباشرة. وأدى استضافة العاصمة للمباراة لرفع نسبة الإشغال الفندقي بين 8 و10 بالمئة. يذكر أنه تقرر نقل المباراة لمدريد بعد تعرض حافلة بوكا جونيورز لرشق بالحجارة أثناء توجهها إلى ملعب المونيمونتال في بوينس آيرس في 25 من الشهر الماضي.</p>
<p style="direction: rtl;">وطالب الأرجنتيني دييجو سيميوني، المدير الفني لأتلتيكو مدريد، فريقي بوكا جونيورز وريفر بليت، بالهدوء خلال مباراة اليوم الأحد، في إياب نهائي كأس ليبرتادوريس، على ملعب سانتياجو برنابيو معقل ريال مدريد. وانتهى لقاء الذهاب بين الفريقين بالتعادل الإيجابي (2-2)، بملعب لا بومبونيرا معقل البوكا. وقال سيميوني، خلال تصريحات نقلتها صحيفة tyc الأرجنتينية: آمل أن تمر المباراة بسلام. وأضاف: أتمنى أن تتسم المباراة بالهدوء، وهذا سيعكس بوضوح القدرة على التعايش مع الظروف الحالية التي وصلنا لها.</p>
        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">مشاركة</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.azzaman.com%2F%25d8%25a7%25d9%2584%25d8%25a8%25d8%25b1%25d9%2586%25d8%25a7%25d8%25a8%25d9%258a%25d9%2588-%25d9%258a%25d9%2582%25d8%25b1%25d9%2591%25d8%25a8-%25d8%25a7%25d9%2584%25d9%258a%25d9%2588%25d9%2585-%25d8%25a8%25d9%2588%25d9%2583%25d8%25a7-%25d8%25ac%25d9%2588%25d9%2586%25d9%258a%25d9%2588%25d8%25b1%25d8%25b2-%25d9%2585%25d9%2586%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=%D8%A7%D9%84%D8%A8%D8%B1%D9%86%D8%A7%D8%A8%D9%8A%D9%88+%D9%8A%D9%82%D8%B1%D9%91%D8%A8+%D8%A7%D9%84%D9%8A%D9%88%D9%85+%D8%A8%D9%88%D9%83%D8%A7+%D8%AC%D9%88%D9%86%D9%8A%D9%88%D8%B1%D8%B2+%D9%85%D9%86+%D9%84%D9%82%D8%A8+%D9%84%D9%8A%D8%A8%D8%B1%D8%AA%D8%A7%D8%AF%D9%88%D8%B1%D9%8A%D8%B3&url=https%3A%2F%2Fwww.azzaman.com%2F%25d8%25a7%25d9%2584%25d8%25a8%25d8%25b1%25d9%2586%25d8%25a7%25d8%25a8%25d9%258a%25d9%2588-%25d9%258a%25d9%2582%25d8%25b1%25d9%2591%25d8%25a8-%25d8%25a7%25d9%2584%25d9%258a%25d9%2588%25d9%2585-%25d8%25a8%25d9%2588%25d9%2583%25d8%25a7-%25d8%25ac%25d9%2588%25d9%2586%25d9%258a%25d9%2588%25d8%25b1%25d8%25b2-%25d9%2585%25d9%2586%2F&via=AZZAMAN+%D8%A7%D9%84%D8%B2%D9%85%D8%A7%D9%86"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://www.azzaman.com/%d8%a7%d9%84%d8%a8%d8%b1%d9%86%d8%a7%d8%a8%d9%8a%d9%88-%d9%8a%d9%82%d8%b1%d9%91%d8%a8-%d8%a7%d9%84%d9%8a%d9%88%d9%85-%d8%a8%d9%88%d9%83%d8%a7-%d8%ac%d9%88%d9%86%d9%8a%d9%88%d8%b1%d8%b2-%d9%85%d9%86/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.azzaman.com/%d8%a7%d9%84%d8%a8%d8%b1%d9%86%d8%a7%d8%a8%d9%8a%d9%88-%d9%8a%d9%82%d8%b1%d9%91%d8%a8-%d8%a7%d9%84%d9%8a%d9%88%d9%85-%d8%a8%d9%88%d9%83%d8%a7-%d8%ac%d9%88%d9%86%d9%8a%d9%88%d8%b1%d8%b2-%d9%85%d9%86/&amp;media=https://www.azzaman.com/wp-content/uploads/2018/12/1-4.jpg&description=%D8%A7%D9%84%D8%A8%D8%B1%D9%86%D8%A7%D8%A8%D9%8A%D9%88+%D9%8A%D9%82%D8%B1%D9%91%D8%A8+%D8%A7%D9%84%D9%8A%D9%88%D9%85+%D8%A8%D9%88%D9%83%D8%A7+%D8%AC%D9%88%D9%86%D9%8A%D9%88%D8%B1%D8%B2+%D9%85%D9%86+%D9%84%D9%82%D8%A8+%D9%84%D9%8A%D8%A8%D8%B1%D8%AA%D8%A7%D8%AF%D9%88%D8%B1%D9%8A%D8%B3" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=%D8%A7%D9%84%D8%A8%D8%B1%D9%86%D8%A7%D8%A8%D9%8A%D9%88+%D9%8A%D9%82%D8%B1%D9%91%D8%A8+%D8%A7%D9%84%D9%8A%D9%88%D9%85+%D8%A8%D9%88%D9%83%D8%A7+%D8%AC%D9%88%D9%86%D9%8A%D9%88%D8%B1%D8%B2+%D9%85%D9%86+%D9%84%D9%82%D8%A8+%D9%84%D9%8A%D8%A8%D8%B1%D8%AA%D8%A7%D8%AF%D9%88%D8%B1%D9%8A%D8%B3%20-%20https%3A%2F%2Fwww.azzaman.com%2F%25d8%25a7%25d9%2584%25d8%25a8%25d8%25b1%25d9%2586%25d8%25a7%25d8%25a8%25d9%258a%25d9%2588-%25d9%258a%25d9%2582%25d8%25b1%25d9%2591%25d8%25a8-%25d8%25a7%25d9%2584%25d9%258a%25d9%2588%25d9%2585-%25d8%25a8%25d9%2588%25d9%2583%25d8%25a7-%25d8%25ac%25d9%2588%25d9%2586%25d9%258a%25d9%2588%25d8%25b1%25d8%25b2-%25d9%2585%25d9%2586%2F" ><i class="td-icon-whatsapp"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.azzaman.com/%d8%a7%d9%84%d8%a8%d8%b1%d9%86%d8%a7%d8%a8%d9%8a%d9%88-%d9%8a%d9%82%d8%b1%d9%91%d8%a8-%d8%a7%d9%84%d9%8a%d9%88%d9%85-%d8%a8%d9%88%d9%83%d8%a7-%d8%ac%d9%88%d9%86%d9%8a%d9%88%d8%b1%d8%b2-%d9%85%d9%86/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.azzaman.com/%d8%a7%d9%84%d8%a8%d8%b1%d9%86%d8%a7%d8%a8%d9%8a%d9%88-%d9%8a%d9%82%d8%b1%d9%91%d8%a8-%d8%a7%d9%84%d9%8a%d9%88%d9%85-%d8%a8%d9%88%d9%83%d8%a7-%d8%ac%d9%88%d9%86%d9%8a%d9%88%d8%b1%d8%b2-%d9%85%d9%86/" data-text="البرنابيو يقرّب اليوم بوكا جونيورز من لقب ليبرتادوريس" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>                        <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.azzaman.com/author/azzaman/">azz</a></span></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="azz"></span><meta itemprop="datePublished" content="2018-12-08T15:23:57+00:00"><meta itemprop="dateModified" content="2018-12-08T15:23:57+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.azzaman.com/%d8%a7%d9%84%d8%a8%d8%b1%d9%86%d8%a7%d8%a8%d9%8a%d9%88-%d9%8a%d9%82%d8%b1%d9%91%d8%a8-%d8%a7%d9%84%d9%8a%d9%88%d9%85-%d8%a8%d9%88%d9%83%d8%a7-%d8%ac%d9%88%d9%86%d9%8a%d9%88%d8%b1%d8%b2-%d9%85%d9%86/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/wp-content/uploads/2017/02/logo-2.jpg"></span><meta itemprop="name" content="AZZAMAN الزمان"></span><meta itemprop="headline " content="البرنابيو يقرّب اليوم بوكا جونيورز من لقب ليبرتادوريس"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.azzaman.com/wp-content/uploads/2018/12/1-4.jpg"><meta itemprop="width" content="337"><meta itemprop="height" content="149"></span>        </footer>

    </article> <!-- /.post -->

    
                            </div>
                        </div>
		                <div class="td-pb-span4 td-main-sidebar" role="complementary">
			                <div class="td-ss-main-sidebar">
				                <div class="td_block_wrap td_block_8 td_block_widget td_uid_3_5c0c1bd319efe_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_3_5c0c1bd319efe" ><script>var block_td_uid_3_5c0c1bd319efe = new tdBlock();
block_td_uid_3_5c0c1bd319efe.id = "td_uid_3_5c0c1bd319efe";
block_td_uid_3_5c0c1bd319efe.atts = '{"limit":"20","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"\u0623\u062d\u062f\u062b \u0627\u0644\u0623\u062e\u0628\u0627\u0631","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"load_more","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_3_5c0c1bd319efe_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_3_5c0c1bd319efe_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_3_5c0c1bd319efe.td_column_number = "1";
block_td_uid_3_5c0c1bd319efe.block_type = "td_block_8";
block_td_uid_3_5c0c1bd319efe.post_count = "20";
block_td_uid_3_5c0c1bd319efe.found_posts = "111057";
block_td_uid_3_5c0c1bd319efe.header_color = "#";
block_td_uid_3_5c0c1bd319efe.ajax_pagination_infinite_stop = "";
block_td_uid_3_5c0c1bd319efe.max_num_pages = "5553";
tdBlocksArray.push(block_td_uid_3_5c0c1bd319efe);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">أحدث الأخبار</span></h4></div><div id=td_uid_3_5c0c1bd319efe class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="https://www.azzaman.com/%d8%b5%d8%af%d8%a7%d9%85%d8%a7%d8%aa-%d9%88%d8%a7%d8%b9%d8%aa%d9%82%d8%a7%d9%84%d8%a7%d8%aa-%d9%81%d9%8a-%d8%a8%d8%a7%d8%b1%d9%8a%d8%b3-%d9%88%d9%86%d8%a7%d8%a6%d8%a8-%d9%85%d9%86-%d8%ad%d8%b2%d8%a8/" rel="bookmark" title="صدامات واعتقالات في باريس ونائب من حزب ماكرون يتسلم رصاصة بالبريد"><img width="100" height="56" class="entry-thumb" src="https://www.azzaman.com/wp-content/uploads/2018/12/20181208_184144-100x56.jpg" srcset="https://www.azzaman.com/wp-content/uploads/2018/12/20181208_184144-100x56.jpg 100w, https://www.azzaman.com/wp-content/uploads/2018/12/20181208_184144-218x122.jpg 218w, https://www.azzaman.com/wp-content/uploads/2018/12/20181208_184144-265x148.jpg 265w, https://www.azzaman.com/wp-content/uploads/2018/12/20181208_184144-287x160.jpg 287w, https://www.azzaman.com/wp-content/uploads/2018/12/20181208_184144-534x298.jpg 534w, https://www.azzaman.com/wp-content/uploads/2018/12/20181208_184144.jpg 600w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="صدامات واعتقالات في باريس ونائب من حزب ماكرون يتسلم رصاصة بالبريد"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.azzaman.com/%d8%b5%d8%af%d8%a7%d9%85%d8%a7%d8%aa-%d9%88%d8%a7%d8%b9%d8%aa%d9%82%d8%a7%d9%84%d8%a7%d8%aa-%d9%81%d9%8a-%d8%a8%d8%a7%d8%b1%d9%8a%d8%b3-%d9%88%d9%86%d8%a7%d8%a6%d8%a8-%d9%85%d9%86-%d8%ad%d8%b2%d8%a8/" rel="bookmark" title="صدامات واعتقالات في باريس ونائب من حزب ماكرون يتسلم رصاصة بالبريد">صدامات واعتقالات في باريس ونائب من حزب ماكرون يتسلم رصاصة بالبريد</a></h3>
            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-12-08T18:42:21+00:00" >December 8, 2018</time></span>                            </div>

        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="https://www.azzaman.com/%d8%a7%d9%84%d8%b3%d9%8a%d9%88%d9%84-%d8%aa%d8%ac%d8%aa%d8%a7%d8%ad-%d9%82%d8%b6%d8%a7%d8%a1-%d8%ae%d8%a8%d8%a7%d8%aa-%d9%81%d9%8a-%d8%a3%d8%b1%d8%a8%d9%8a%d9%84-%d9%88%d9%85%d9%86%d8%a8%d9%89%d8%a1/" rel="bookmark" title="السيول تجتاح قضاء خبات في أربيل ومنبىء يحذّر من غزارة الأمطار"><img width="100" height="56" class="entry-thumb" src="https://www.azzaman.com/wp-content/uploads/2018/12/200-100x56.jpg" srcset="https://www.azzaman.com/wp-content/uploads/2018/12/200-100x56.jpg 100w, https://www.azzaman.com/wp-content/uploads/2018/12/200-218x123.jpg 218w, https://www.azzaman.com/wp-content/uploads/2018/12/200-265x149.jpg 265w, https://www.azzaman.com/wp-content/uploads/2018/12/200-284x160.jpg 284w, https://www.azzaman.com/wp-content/uploads/2018/12/200-534x301.jpg 534w, https://www.azzaman.com/wp-content/uploads/2018/12/200.jpg 600w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="السيول تجتاح قضاء خبات في أربيل ومنبىء يحذّر من غزارة الأمطار"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.azzaman.com/%d8%a7%d9%84%d8%b3%d9%8a%d9%88%d9%84-%d8%aa%d8%ac%d8%aa%d8%a7%d8%ad-%d9%82%d8%b6%d8%a7%d8%a1-%d8%ae%d8%a8%d8%a7%d8%aa-%d9%81%d9%8a-%d8%a3%d8%b1%d8%a8%d9%8a%d9%84-%d9%88%d9%85%d9%86%d8%a8%d9%89%d8%a1/" rel="bookmark" title="السيول تجتاح قضاء خبات في أربيل ومنبىء يحذّر من غزارة الأمطار">السيول تجتاح قضاء خبات في أربيل ومنبىء يحذّر من غزارة الأمطار</a></h3>
            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-12-08T17:10:52+00:00" >December 8, 2018</time></span>                            </div>

        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="https://www.azzaman.com/%d8%a7%d9%84%d8%a8%d8%b2%d9%91%d8%a7%d8%b2-%d9%8a%d8%b9%d8%b2%d9%8a-%d8%a8%d9%88%d9%81%d8%a7%d8%a9-%d8%a7%d9%84%d8%b3%d9%85%d8%b9%d8%a7%d9%86%d9%8a-%d9%88%d9%8a%d9%85%d9%86%d8%ad-%d8%b9%d8%a7/" rel="bookmark" title="البزّاز يعزي بوفاة السمعاني ويمنح عائلة الخالدي 10ملايين دينار"><img width="93" height="70" class="entry-thumb" src="https://www.azzaman.com/wp-content/uploads/2018/12/20181208_170807-93x70.jpg" srcset="https://www.azzaman.com/wp-content/uploads/2018/12/20181208_170807-93x70.jpg 93w, https://www.azzaman.com/wp-content/uploads/2018/12/20181208_170807-200x150.jpg 200w, https://www.azzaman.com/wp-content/uploads/2018/12/20181208_170807-265x198.jpg 265w, https://www.azzaman.com/wp-content/uploads/2018/12/20181208_170807-213x160.jpg 213w, https://www.azzaman.com/wp-content/uploads/2018/12/20181208_170807-534x401.jpg 534w, https://www.azzaman.com/wp-content/uploads/2018/12/20181208_170807.jpg 600w" sizes="(max-width: 93px) 100vw, 93px" alt="" title="البزّاز يعزي بوفاة السمعاني ويمنح عائلة الخالدي 10ملايين دينار"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.azzaman.com/%d8%a7%d9%84%d8%a8%d8%b2%d9%91%d8%a7%d8%b2-%d9%8a%d8%b9%d8%b2%d9%8a-%d8%a8%d9%88%d9%81%d8%a7%d8%a9-%d8%a7%d9%84%d8%b3%d9%85%d8%b9%d8%a7%d9%86%d9%8a-%d9%88%d9%8a%d9%85%d9%86%d8%ad-%d8%b9%d8%a7/" rel="bookmark" title="البزّاز يعزي بوفاة السمعاني ويمنح عائلة الخالدي 10ملايين دينار">البزّاز يعزي بوفاة السمعاني ويمنح عائلة الخالدي 10ملايين دينار</a></h3>
            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-12-08T17:08:19+00:00" >December 8, 2018</time></span>                            </div>

        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="https://www.azzaman.com/%d9%82%d8%b1%d8%a7%d8%b1-%d8%a3%d9%88%d8%a8%d9%83-%d8%ae%d9%81%d8%b6-%d8%a7%d9%84%d8%a5%d9%86%d8%aa%d8%a7%d8%ac-%d9%8a%d8%b5%d8%a8-%d9%81%d9%8a-%d8%b5%d8%a7%d9%84%d8%ad-%d8%a7%d9%84%d8%b9%d8%b1%d8%a7/" rel="bookmark" title="قرار أوبك خفض الإنتاج يصب في صالح العراق"><img width="100" height="63" class="entry-thumb" src="https://www.azzaman.com/wp-content/uploads/2018/12/609-100x63.jpg" srcset="https://www.azzaman.com/wp-content/uploads/2018/12/609-100x63.jpg 100w, https://www.azzaman.com/wp-content/uploads/2018/12/609-218x136.jpg 218w, https://www.azzaman.com/wp-content/uploads/2018/12/609-265x166.jpg 265w, https://www.azzaman.com/wp-content/uploads/2018/12/609-256x160.jpg 256w, https://www.azzaman.com/wp-content/uploads/2018/12/609-534x334.jpg 534w, https://www.azzaman.com/wp-content/uploads/2018/12/609.jpg 600w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="قرار أوبك خفض الإنتاج يصب في صالح العراق"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.azzaman.com/%d9%82%d8%b1%d8%a7%d8%b1-%d8%a3%d9%88%d8%a8%d9%83-%d8%ae%d9%81%d8%b6-%d8%a7%d9%84%d8%a5%d9%86%d8%aa%d8%a7%d8%ac-%d9%8a%d8%b5%d8%a8-%d9%81%d9%8a-%d8%b5%d8%a7%d9%84%d8%ad-%d8%a7%d9%84%d8%b9%d8%b1%d8%a7/" rel="bookmark" title="قرار أوبك خفض الإنتاج يصب في صالح العراق">قرار أوبك خفض الإنتاج يصب في صالح العراق</a></h3>
            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-12-08T17:06:26+00:00" >December 8, 2018</time></span>                            </div>

        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="https://www.azzaman.com/%d8%af%d9%8a%d9%86-%d8%a7%d9%84%d8%b9%d9%82%d9%84-%d8%b9%d8%a8%d8%af-%d8%a7%d9%84%d8%ad%d8%b3%d9%8a%d9%86-%d8%b4%d8%b9%d8%a8%d8%a7%d9%86/" rel="bookmark" title="دين العقل &#8211; عبد الحسين شعبان"><img width="59" height="70" class="entry-thumb" src="https://www.azzaman.com/wp-content/uploads/2017/05/20170510_154403-59x70.jpg" srcset="https://www.azzaman.com/wp-content/uploads/2017/05/20170510_154403-59x70.jpg 59w, https://www.azzaman.com/wp-content/uploads/2017/05/20170510_154403-127x150.jpg 127w, https://www.azzaman.com/wp-content/uploads/2017/05/20170510_154403-167x198.jpg 167w, https://www.azzaman.com/wp-content/uploads/2017/05/20170510_154403-135x160.jpg 135w, https://www.azzaman.com/wp-content/uploads/2017/05/20170510_154403.jpg 276w" sizes="(max-width: 59px) 100vw, 59px" alt="" title="دين العقل &#8211; عبد الحسين شعبان"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.azzaman.com/%d8%af%d9%8a%d9%86-%d8%a7%d9%84%d8%b9%d9%82%d9%84-%d8%b9%d8%a8%d8%af-%d8%a7%d9%84%d8%ad%d8%b3%d9%8a%d9%86-%d8%b4%d8%b9%d8%a8%d8%a7%d9%86/" rel="bookmark" title="دين العقل &#8211; عبد الحسين شعبان">دين العقل &#8211; عبد الحسين شعبان</a></h3>
            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-12-08T16:14:54+00:00" >December 8, 2018</time></span>                            </div>

        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="https://www.azzaman.com/%d9%84%d9%86%d9%81%d8%b9%d9%91%d9%84-%d8%a7%d9%84%d8%ab%d9%82%d8%a7%d9%81%d8%a9-%d9%81%d9%8a-%d8%a7%d9%84%d9%88%d8%b2%d8%a7%d8%b1%d8%a9-%d8%a7%d9%84%d9%85%d8%b1%d8%aa%d9%82%d8%a8%d8%a9-%d9%86%d8%ac/" rel="bookmark" title="لنفعّل الثقافة في الوزارة المرتقبة &#8211; نجاح هادي كبة"><img width="49" height="70" class="entry-thumb" src="https://www.azzaman.com/wp-content/uploads/2018/12/20171127_161250-49x70.jpg" srcset="https://www.azzaman.com/wp-content/uploads/2018/12/20171127_161250-49x70.jpg 49w, https://www.azzaman.com/wp-content/uploads/2018/12/20171127_161250-105x150.jpg 105w, https://www.azzaman.com/wp-content/uploads/2018/12/20171127_161250-139x198.jpg 139w, https://www.azzaman.com/wp-content/uploads/2018/12/20171127_161250-112x160.jpg 112w, https://www.azzaman.com/wp-content/uploads/2018/12/20171127_161250.jpg 210w" sizes="(max-width: 49px) 100vw, 49px" alt="" title="لنفعّل الثقافة في الوزارة المرتقبة &#8211; نجاح هادي كبة"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.azzaman.com/%d9%84%d9%86%d9%81%d8%b9%d9%91%d9%84-%d8%a7%d9%84%d8%ab%d9%82%d8%a7%d9%81%d8%a9-%d9%81%d9%8a-%d8%a7%d9%84%d9%88%d8%b2%d8%a7%d8%b1%d8%a9-%d8%a7%d9%84%d9%85%d8%b1%d8%aa%d9%82%d8%a8%d8%a9-%d9%86%d8%ac/" rel="bookmark" title="لنفعّل الثقافة في الوزارة المرتقبة &#8211; نجاح هادي كبة">لنفعّل الثقافة في الوزارة المرتقبة &#8211; نجاح هادي كبة</a></h3>
            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-12-08T16:13:35+00:00" >December 8, 2018</time></span>                            </div>

        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="https://www.azzaman.com/%d9%86%d9%8a%d8%ac%d9%8a%d8%b1%d9%81%d8%a7%d9%86-%d8%a7%d9%84%d8%a8%d8%a7%d8%b1%d8%b2%d8%a7%d9%86%d9%8a-%d8%b1%d8%a6%d9%8a%d8%b3-%d8%a5%d9%82%d9%84%d9%8a%d9%85-%d9%83%d8%b1%d8%af%d8%b3%d8%aa%d8%a7/" rel="bookmark" title="نيجيرفان البارزاني رئيس إقليم كردستان العراق &#8211; عبد الستار رمضان"><img width="52" height="70" class="entry-thumb" src="https://www.azzaman.com/wp-content/uploads/2017/09/20170920_153852-52x70.jpg" srcset="https://www.azzaman.com/wp-content/uploads/2017/09/20170920_153852-52x70.jpg 52w, https://www.azzaman.com/wp-content/uploads/2017/09/20170920_153852-112x150.jpg 112w, https://www.azzaman.com/wp-content/uploads/2017/09/20170920_153852-148x198.jpg 148w, https://www.azzaman.com/wp-content/uploads/2017/09/20170920_153852-119x160.jpg 119w, https://www.azzaman.com/wp-content/uploads/2017/09/20170920_153852-345x462.jpg 345w, https://www.azzaman.com/wp-content/uploads/2017/09/20170920_153852.jpg 347w" sizes="(max-width: 52px) 100vw, 52px" alt="" title="نيجيرفان البارزاني رئيس إقليم كردستان العراق &#8211; عبد الستار رمضان"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.azzaman.com/%d9%86%d9%8a%d8%ac%d9%8a%d8%b1%d9%81%d8%a7%d9%86-%d8%a7%d9%84%d8%a8%d8%a7%d8%b1%d8%b2%d8%a7%d9%86%d9%8a-%d8%b1%d8%a6%d9%8a%d8%b3-%d8%a5%d9%82%d9%84%d9%8a%d9%85-%d9%83%d8%b1%d8%af%d8%b3%d8%aa%d8%a7/" rel="bookmark" title="نيجيرفان البارزاني رئيس إقليم كردستان العراق &#8211; عبد الستار رمضان">نيجيرفان البارزاني رئيس إقليم كردستان العراق &#8211; عبد الستار رمضان</a></h3>
            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-12-08T16:11:35+00:00" >December 8, 2018</time></span>                            </div>

        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="https://www.azzaman.com/%d8%aa%d8%a3%d8%b3%d9%8a%d8%b3-%d8%a7%d9%84%d8%a5%d8%aa%d8%ad%d8%a7%d8%af%d8%a7%d8%aa-%d9%88%d8%a3%d9%84%d9%81-%d9%83%d8%b0%d8%a8%d8%a9-%d9%88%d9%83%d8%b0%d8%a8%d8%a9-%d9%8a%d8%a7%d8%b3-%d8%ae/" rel="bookmark" title="تأسيس الإتحادات.. وألف كذبة وكذبة &#8211; ياس خضير البياتي"><img width="54" height="70" class="entry-thumb" src="https://www.azzaman.com/wp-content/uploads/2018/12/20180829_155615-54x70.jpg" srcset="https://www.azzaman.com/wp-content/uploads/2018/12/20180829_155615-54x70.jpg 54w, https://www.azzaman.com/wp-content/uploads/2018/12/20180829_155615-117x150.jpg 117w, https://www.azzaman.com/wp-content/uploads/2018/12/20180829_155615-154x198.jpg 154w, https://www.azzaman.com/wp-content/uploads/2018/12/20180829_155615-124x160.jpg 124w, https://www.azzaman.com/wp-content/uploads/2018/12/20180829_155615-359x462.jpg 359w, https://www.azzaman.com/wp-content/uploads/2018/12/20180829_155615.jpg 413w" sizes="(max-width: 54px) 100vw, 54px" alt="" title="تأسيس الإتحادات.. وألف كذبة وكذبة &#8211; ياس خضير البياتي"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.azzaman.com/%d8%aa%d8%a3%d8%b3%d9%8a%d8%b3-%d8%a7%d9%84%d8%a5%d8%aa%d8%ad%d8%a7%d8%af%d8%a7%d8%aa-%d9%88%d8%a3%d9%84%d9%81-%d9%83%d8%b0%d8%a8%d8%a9-%d9%88%d9%83%d8%b0%d8%a8%d8%a9-%d9%8a%d8%a7%d8%b3-%d8%ae/" rel="bookmark" title="تأسيس الإتحادات.. وألف كذبة وكذبة &#8211; ياس خضير البياتي">تأسيس الإتحادات.. وألف كذبة وكذبة &#8211; ياس خضير البياتي</a></h3>
            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-12-08T16:10:01+00:00" >December 8, 2018</time></span>                            </div>

        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="https://www.azzaman.com/%d8%a3%d8%b9%d9%85%d9%84-%d8%b9%d9%84%d9%89-%d8%a5%d8%b3%d8%aa%d9%86%d8%a8%d8%a7%d8%b7-%d8%a3%d9%86%d9%85%d8%a7%d8%b7-%d8%ac%d8%af%d9%8a%d8%af%d8%a9-%d9%85%d9%86-%d8%a7%d9%84%d8%ae%d8%b7-%d8%a7%d9%84/" rel="bookmark" title="أعمل على إستنباط أنماط جديدة من الخط السرياني &#8211; سامر الياس سعيد"><img width="79" height="70" class="entry-thumb" src="https://www.azzaman.com/wp-content/uploads/2018/12/20181208_160625-79x70.jpg" srcset="https://www.azzaman.com/wp-content/uploads/2018/12/20181208_160625-79x70.jpg 79w, https://www.azzaman.com/wp-content/uploads/2018/12/20181208_160625-170x150.jpg 170w, https://www.azzaman.com/wp-content/uploads/2018/12/20181208_160625-224x198.jpg 224w, https://www.azzaman.com/wp-content/uploads/2018/12/20181208_160625-181x160.jpg 181w, https://www.azzaman.com/wp-content/uploads/2018/12/20181208_160625-523x462.jpg 523w, https://www.azzaman.com/wp-content/uploads/2018/12/20181208_160625.jpg 600w" sizes="(max-width: 79px) 100vw, 79px" alt="" title="أعمل على إستنباط أنماط جديدة من الخط السرياني &#8211; سامر الياس سعيد"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.azzaman.com/%d8%a3%d8%b9%d9%85%d9%84-%d8%b9%d9%84%d9%89-%d8%a5%d8%b3%d8%aa%d9%86%d8%a8%d8%a7%d8%b7-%d8%a3%d9%86%d9%85%d8%a7%d8%b7-%d8%ac%d8%af%d9%8a%d8%af%d8%a9-%d9%85%d9%86-%d8%a7%d9%84%d8%ae%d8%b7-%d8%a7%d9%84/" rel="bookmark" title="أعمل على إستنباط أنماط جديدة من الخط السرياني &#8211; سامر الياس سعيد">أعمل على إستنباط أنماط جديدة من الخط السرياني &#8211; سامر الياس...</a></h3>
            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-12-08T16:07:22+00:00" >December 8, 2018</time></span>                            </div>

        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="https://www.azzaman.com/%d9%85%d8%ae%d8%b1%d8%ac-%d9%85%d8%b5%d8%b1%d9%8a-%d9%8a%d9%82%d8%af%d9%91%d9%85-%d8%a7%d9%84%d8%ac%d8%b1%d9%8a%d9%85%d8%a9-%d8%a7%d9%84%d9%86%d9%81%d8%b3%d9%8a%d8%a9-%d9%85%d8%b5%d8%b7%d9%81%d9%89/" rel="bookmark" title="مخرج مصري يقدّم الجريمة النفسية &#8211; مصطفى عمارة"><img width="100" height="56" class="entry-thumb" src="https://www.azzaman.com/wp-content/uploads/2018/12/20181208_160359-100x56.jpg" srcset="https://www.azzaman.com/wp-content/uploads/2018/12/20181208_160359-100x56.jpg 100w, https://www.azzaman.com/wp-content/uploads/2018/12/20181208_160359-218x123.jpg 218w, https://www.azzaman.com/wp-content/uploads/2018/12/20181208_160359-265x149.jpg 265w, https://www.azzaman.com/wp-content/uploads/2018/12/20181208_160359-284x160.jpg 284w, https://www.azzaman.com/wp-content/uploads/2018/12/20181208_160359-534x301.jpg 534w, https://www.azzaman.com/wp-content/uploads/2018/12/20181208_160359.jpg 600w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="مخرج مصري يقدّم الجريمة النفسية &#8211; مصطفى عمارة"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.azzaman.com/%d9%85%d8%ae%d8%b1%d8%ac-%d9%85%d8%b5%d8%b1%d9%8a-%d9%8a%d9%82%d8%af%d9%91%d9%85-%d8%a7%d9%84%d8%ac%d8%b1%d9%8a%d9%85%d8%a9-%d8%a7%d9%84%d9%86%d9%81%d8%b3%d9%8a%d8%a9-%d9%85%d8%b5%d8%b7%d9%81%d9%89/" rel="bookmark" title="مخرج مصري يقدّم الجريمة النفسية &#8211; مصطفى عمارة">مخرج مصري يقدّم الجريمة النفسية &#8211; مصطفى عمارة</a></h3>
            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-12-08T16:04:18+00:00" >December 8, 2018</time></span>                            </div>

        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="https://www.azzaman.com/%d9%84%d8%a8%d9%86%d8%a7%d9%86-1991-%d8%b1%d8%ad%d9%84%d8%a9-%d9%81%d9%8a-%d9%83%d9%88%d9%83%d8%a8-%d9%85%d9%85%d8%b2%d9%82-%d8%a7%d8%ad%d9%85%d8%af-%d8%b9%d8%a8%d8%af-%d8%a7%d9%84%d9%85/" rel="bookmark" title="لبنان &#8211; 1991 رحلة في كوكب ممزق &#8211; احمد عبد المجيد"><img width="52" height="70" class="entry-thumb" src="https://www.azzaman.com/wp-content/uploads/2018/07/20180716_113700-52x70.jpg" srcset="https://www.azzaman.com/wp-content/uploads/2018/07/20180716_113700-52x70.jpg 52w, https://www.azzaman.com/wp-content/uploads/2018/07/20180716_113700-112x150.jpg 112w, https://www.azzaman.com/wp-content/uploads/2018/07/20180716_113700-147x198.jpg 147w, https://www.azzaman.com/wp-content/uploads/2018/07/20180716_113700-119x160.jpg 119w, https://www.azzaman.com/wp-content/uploads/2018/07/20180716_113700.jpg 283w" sizes="(max-width: 52px) 100vw, 52px" alt="" title="لبنان &#8211; 1991 رحلة في كوكب ممزق &#8211; احمد عبد المجيد"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.azzaman.com/%d9%84%d8%a8%d9%86%d8%a7%d9%86-1991-%d8%b1%d8%ad%d9%84%d8%a9-%d9%81%d9%8a-%d9%83%d9%88%d9%83%d8%a8-%d9%85%d9%85%d8%b2%d9%82-%d8%a7%d8%ad%d9%85%d8%af-%d8%b9%d8%a8%d8%af-%d8%a7%d9%84%d9%85/" rel="bookmark" title="لبنان &#8211; 1991 رحلة في كوكب ممزق &#8211; احمد عبد المجيد">لبنان &#8211; 1991 رحلة في كوكب ممزق &#8211; احمد عبد المجيد</a></h3>
            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-12-08T16:01:59+00:00" >December 8, 2018</time></span>                            </div>

        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="https://www.azzaman.com/%d8%a7%d9%84%d8%ba%d8%b6%d8%a8-%d8%a7%d9%84%d8%a8%d8%b5%d8%b1%d9%8a-%d8%a5%d9%84%d9%87%d8%a7%d9%85-%d8%a3%d9%84%d8%b9%d8%a8%d9%8a%d8%af%d9%8a/" rel="bookmark" title="الغضب البصري &#8211; إلهام ألعبيدي"><img width="100" height="60" class="entry-thumb" src="https://www.azzaman.com/wp-content/uploads/2018/06/20180627_161357-100x60.jpg" srcset="https://www.azzaman.com/wp-content/uploads/2018/06/20180627_161357-100x60.jpg 100w, https://www.azzaman.com/wp-content/uploads/2018/06/20180627_161357-218x131.jpg 218w, https://www.azzaman.com/wp-content/uploads/2018/06/20180627_161357-265x159.jpg 265w, https://www.azzaman.com/wp-content/uploads/2018/06/20180627_161357-267x160.jpg 267w, https://www.azzaman.com/wp-content/uploads/2018/06/20180627_161357.jpg 460w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="الغضب البصري &#8211; إلهام ألعبيدي"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.azzaman.com/%d8%a7%d9%84%d8%ba%d8%b6%d8%a8-%d8%a7%d9%84%d8%a8%d8%b5%d8%b1%d9%8a-%d8%a5%d9%84%d9%87%d8%a7%d9%85-%d8%a3%d9%84%d8%b9%d8%a8%d9%8a%d8%af%d9%8a/" rel="bookmark" title="الغضب البصري &#8211; إلهام ألعبيدي">الغضب البصري &#8211; إلهام ألعبيدي</a></h3>
            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-12-08T15:59:05+00:00" >December 8, 2018</time></span>                            </div>

        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="https://www.azzaman.com/%d8%ae%d8%a7%d9%86%d9%86%d8%a7-%d8%a7%d9%84%d8%b8%d9%86-%d9%8a%d8%a7%d8%ae%d8%a7%d9%84%d8%af%d9%8a-%d8%af%d8%a7%d9%84%d9%8a%d8%a7-%d8%a3%d8%ad%d9%85%d8%af/" rel="bookmark" title="خاننا الظن ياخالدي &#8211;   داليا أحمد"><img width="42" height="70" class="entry-thumb" src="https://www.azzaman.com/wp-content/uploads/2018/12/5556-0-01-42x70.png" srcset="https://www.azzaman.com/wp-content/uploads/2018/12/5556-0-01-42x70.png 42w, https://www.azzaman.com/wp-content/uploads/2018/12/5556-0-01-90x150.png 90w, https://www.azzaman.com/wp-content/uploads/2018/12/5556-0-01-119x198.png 119w, https://www.azzaman.com/wp-content/uploads/2018/12/5556-0-01-96x160.png 96w, https://www.azzaman.com/wp-content/uploads/2018/12/5556-0-01.png 180w" sizes="(max-width: 42px) 100vw, 42px" alt="" title="خاننا الظن ياخالدي &#8211;   داليا أحمد"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.azzaman.com/%d8%ae%d8%a7%d9%86%d9%86%d8%a7-%d8%a7%d9%84%d8%b8%d9%86-%d9%8a%d8%a7%d8%ae%d8%a7%d9%84%d8%af%d9%8a-%d8%af%d8%a7%d9%84%d9%8a%d8%a7-%d8%a3%d8%ad%d9%85%d8%af/" rel="bookmark" title="خاننا الظن ياخالدي &#8211;   داليا أحمد">خاننا الظن ياخالدي &#8211;   داليا أحمد</a></h3>
            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-12-08T15:57:49+00:00" >December 8, 2018</time></span>                            </div>

        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="https://www.azzaman.com/%d9%86%d8%b5%d9%8a%d8%ad%d8%a9-%d8%b5%d8%a7%d8%af%d9%82%d8%a9-%d9%84%d9%83%d8%b3%d8%a8-%d8%a7%d9%84%d8%ab%d9%82%d8%a9-%d8%b1%d8%a7%d8%a6%d8%af-%d8%a7%d9%84%d9%87%d8%a7%d8%b4%d9%85%d9%8a/" rel="bookmark" title="نصيحة صادقة لكسب الثقة &#8211; رائد الهاشمي"><img width="78" height="70" class="entry-thumb" src="https://www.azzaman.com/wp-content/uploads/2018/08/20180804_140534-78x70.jpg" srcset="https://www.azzaman.com/wp-content/uploads/2018/08/20180804_140534-78x70.jpg 78w, https://www.azzaman.com/wp-content/uploads/2018/08/20180804_140534-168x150.jpg 168w, https://www.azzaman.com/wp-content/uploads/2018/08/20180804_140534-221x198.jpg 221w, https://www.azzaman.com/wp-content/uploads/2018/08/20180804_140534-179x160.jpg 179w, https://www.azzaman.com/wp-content/uploads/2018/08/20180804_140534.jpg 313w" sizes="(max-width: 78px) 100vw, 78px" alt="" title="نصيحة صادقة لكسب الثقة &#8211; رائد الهاشمي"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.azzaman.com/%d9%86%d8%b5%d9%8a%d8%ad%d8%a9-%d8%b5%d8%a7%d8%af%d9%82%d8%a9-%d9%84%d9%83%d8%b3%d8%a8-%d8%a7%d9%84%d8%ab%d9%82%d8%a9-%d8%b1%d8%a7%d8%a6%d8%af-%d8%a7%d9%84%d9%87%d8%a7%d8%b4%d9%85%d9%8a/" rel="bookmark" title="نصيحة صادقة لكسب الثقة &#8211; رائد الهاشمي">نصيحة صادقة لكسب الثقة &#8211; رائد الهاشمي</a></h3>
            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-12-08T15:54:27+00:00" >December 8, 2018</time></span>                            </div>

        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="https://www.azzaman.com/%d8%b3%d8%ac%d9%8a%d9%86-%d9%81%d9%8a-%d8%a7%d9%84%d8%b9%d9%87%d8%af-%d8%a7%d9%84%d8%af%d9%8a%d9%85%d9%82%d8%b1%d8%a7%d8%b7%d9%8a-%d8%ad%d8%b3%d9%8a%d9%86-%d8%a7%d9%84%d8%b0%d9%83%d8%b1/" rel="bookmark" title="سجين في العهد الديمقراطي &#8211; حسين الذكر"><img width="55" height="70" class="entry-thumb" src="https://www.azzaman.com/wp-content/uploads/2018/09/20180924_140440-55x70.jpg" srcset="https://www.azzaman.com/wp-content/uploads/2018/09/20180924_140440-55x70.jpg 55w, https://www.azzaman.com/wp-content/uploads/2018/09/20180924_140440-118x150.jpg 118w, https://www.azzaman.com/wp-content/uploads/2018/09/20180924_140440-156x198.jpg 156w, https://www.azzaman.com/wp-content/uploads/2018/09/20180924_140440-126x160.jpg 126w, https://www.azzaman.com/wp-content/uploads/2018/09/20180924_140440.jpg 225w" sizes="(max-width: 55px) 100vw, 55px" alt="" title="سجين في العهد الديمقراطي &#8211; حسين الذكر"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.azzaman.com/%d8%b3%d8%ac%d9%8a%d9%86-%d9%81%d9%8a-%d8%a7%d9%84%d8%b9%d9%87%d8%af-%d8%a7%d9%84%d8%af%d9%8a%d9%85%d9%82%d8%b1%d8%a7%d8%b7%d9%8a-%d8%ad%d8%b3%d9%8a%d9%86-%d8%a7%d9%84%d8%b0%d9%83%d8%b1/" rel="bookmark" title="سجين في العهد الديمقراطي &#8211; حسين الذكر">سجين في العهد الديمقراطي &#8211; حسين الذكر</a></h3>
            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-12-08T15:52:27+00:00" >December 8, 2018</time></span>                            </div>

        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="https://www.azzaman.com/%d8%a7%d9%84%d8%b1%d8%ba%d8%a8%d8%a9-%d8%aa%d9%88%d9%8e%d9%84%d9%91%d8%af-%d8%a7%d9%84%d9%81%d9%88%d8%b6%d9%89-%d9%83%d8%a7%d9%85%d9%84-%d9%83%d8%b1%d9%8a%d9%85-%d8%a7%d9%84%d8%af%d9%84/" rel="bookmark" title="الرغبة  توَلّد الفوضى &#8211; كامل كريم الدليمي"><img width="64" height="70" class="entry-thumb" src="https://www.azzaman.com/wp-content/uploads/2018/11/20181125_141304-64x70.jpg" srcset="https://www.azzaman.com/wp-content/uploads/2018/11/20181125_141304-64x70.jpg 64w, https://www.azzaman.com/wp-content/uploads/2018/11/20181125_141304-137x150.jpg 137w, https://www.azzaman.com/wp-content/uploads/2018/11/20181125_141304-181x198.jpg 181w, https://www.azzaman.com/wp-content/uploads/2018/11/20181125_141304-147x160.jpg 147w, https://www.azzaman.com/wp-content/uploads/2018/11/20181125_141304-423x462.jpg 423w, https://www.azzaman.com/wp-content/uploads/2018/11/20181125_141304.jpg 459w" sizes="(max-width: 64px) 100vw, 64px" alt="" title="الرغبة  توَلّد الفوضى &#8211; كامل كريم الدليمي"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.azzaman.com/%d8%a7%d9%84%d8%b1%d8%ba%d8%a8%d8%a9-%d8%aa%d9%88%d9%8e%d9%84%d9%91%d8%af-%d8%a7%d9%84%d9%81%d9%88%d8%b6%d9%89-%d9%83%d8%a7%d9%85%d9%84-%d9%83%d8%b1%d9%8a%d9%85-%d8%a7%d9%84%d8%af%d9%84/" rel="bookmark" title="الرغبة  توَلّد الفوضى &#8211; كامل كريم الدليمي">الرغبة  توَلّد الفوضى &#8211; كامل كريم الدليمي</a></h3>
            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-12-08T15:50:51+00:00" >December 8, 2018</time></span>                            </div>

        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="https://www.azzaman.com/%d8%a7%d9%84%d8%b4%d8%b1%d8%b7%d8%a9-%d8%aa%d8%b9%d8%aa%d9%84%d9%8a-%d8%a7%d9%84%d8%b5%d8%af%d8%a7%d8%b1%d8%a9-%d9%88%d8%a7%d9%84%d9%86%d8%ac%d9%81-%d8%aa%d8%aa%d8%b3%d8%a8%d9%91%d8%a8-%d8%a8%d8%aa/" rel="bookmark" title="الشرطة تعتلي الصدارة والنجف تتسبّب بتعثّر الجوية &#8211; الناصرية &#8211; باسم الركابي"><img width="100" height="67" class="entry-thumb" src="https://www.azzaman.com/wp-content/uploads/2018/12/2-4-100x67.jpg" srcset="https://www.azzaman.com/wp-content/uploads/2018/12/2-4-100x67.jpg 100w, https://www.azzaman.com/wp-content/uploads/2018/12/2-4-218x145.jpg 218w, https://www.azzaman.com/wp-content/uploads/2018/12/2-4-265x177.jpg 265w, https://www.azzaman.com/wp-content/uploads/2018/12/2-4-240x160.jpg 240w, https://www.azzaman.com/wp-content/uploads/2018/12/2-4-534x356.jpg 534w, https://www.azzaman.com/wp-content/uploads/2018/12/2-4.jpg 600w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="الشرطة تعتلي الصدارة والنجف تتسبّب بتعثّر الجوية &#8211; الناصرية &#8211; باسم الركابي"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.azzaman.com/%d8%a7%d9%84%d8%b4%d8%b1%d8%b7%d8%a9-%d8%aa%d8%b9%d8%aa%d9%84%d9%8a-%d8%a7%d9%84%d8%b5%d8%af%d8%a7%d8%b1%d8%a9-%d9%88%d8%a7%d9%84%d9%86%d8%ac%d9%81-%d8%aa%d8%aa%d8%b3%d8%a8%d9%91%d8%a8-%d8%a8%d8%aa/" rel="bookmark" title="الشرطة تعتلي الصدارة والنجف تتسبّب بتعثّر الجوية &#8211; الناصرية &#8211; باسم الركابي">الشرطة تعتلي الصدارة والنجف تتسبّب بتعثّر الجوية &#8211; الناصرية &#8211; باسم الركابي</a></h3>
            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-12-08T15:28:11+00:00" >December 8, 2018</time></span>                            </div>

        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="https://www.azzaman.com/%d8%af%d8%b1%d8%b9-%d8%a7%d9%84%d8%ac%d9%88%d8%a7%d9%87%d8%b1%d9%8a-%d9%81%d9%8a-%d9%8a%d8%af-%d8%a7%d9%84%d8%a5%d8%b9%d9%84%d8%a7%d9%85-%d8%a7%d9%84%d8%b1%d9%8a%d8%a7%d8%b6%d9%8a-%d9%87%d8%a7/" rel="bookmark" title="درع الجواهري في يد الإعلام الرياضي &#8211; هادي عبد الله"><img width="100" height="62" class="entry-thumb" src="https://www.azzaman.com/wp-content/uploads/2018/06/20180630_150721-100x62.jpg" srcset="https://www.azzaman.com/wp-content/uploads/2018/06/20180630_150721-100x62.jpg 100w, https://www.azzaman.com/wp-content/uploads/2018/06/20180630_150721-218x136.jpg 218w, https://www.azzaman.com/wp-content/uploads/2018/06/20180630_150721-265x165.jpg 265w, https://www.azzaman.com/wp-content/uploads/2018/06/20180630_150721-257x160.jpg 257w, https://www.azzaman.com/wp-content/uploads/2018/06/20180630_150721.jpg 446w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="درع الجواهري في يد الإعلام الرياضي &#8211; هادي عبد الله"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.azzaman.com/%d8%af%d8%b1%d8%b9-%d8%a7%d9%84%d8%ac%d9%88%d8%a7%d9%87%d8%b1%d9%8a-%d9%81%d9%8a-%d9%8a%d8%af-%d8%a7%d9%84%d8%a5%d8%b9%d9%84%d8%a7%d9%85-%d8%a7%d9%84%d8%b1%d9%8a%d8%a7%d8%b6%d9%8a-%d9%87%d8%a7/" rel="bookmark" title="درع الجواهري في يد الإعلام الرياضي &#8211; هادي عبد الله">درع الجواهري في يد الإعلام الرياضي &#8211; هادي عبد الله</a></h3>
            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-12-08T15:26:31+00:00" >December 8, 2018</time></span>                            </div>

        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="https://www.azzaman.com/%d8%a7%d9%84%d8%a8%d8%b1%d9%86%d8%a7%d8%a8%d9%8a%d9%88-%d9%8a%d9%82%d8%b1%d9%91%d8%a8-%d8%a7%d9%84%d9%8a%d9%88%d9%85-%d8%a8%d9%88%d9%83%d8%a7-%d8%ac%d9%88%d9%86%d9%8a%d9%88%d8%b1%d8%b2-%d9%85%d9%86/" rel="bookmark" title="البرنابيو يقرّب اليوم بوكا جونيورز من لقب ليبرتادوريس"><img width="100" height="44" class="entry-thumb" src="https://www.azzaman.com/wp-content/uploads/2018/12/1-4-100x44.jpg" srcset="https://www.azzaman.com/wp-content/uploads/2018/12/1-4-100x44.jpg 100w, https://www.azzaman.com/wp-content/uploads/2018/12/1-4-218x96.jpg 218w, https://www.azzaman.com/wp-content/uploads/2018/12/1-4-265x117.jpg 265w, https://www.azzaman.com/wp-content/uploads/2018/12/1-4-324x143.jpg 324w, https://www.azzaman.com/wp-content/uploads/2018/12/1-4.jpg 337w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="البرنابيو يقرّب اليوم بوكا جونيورز من لقب ليبرتادوريس"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.azzaman.com/%d8%a7%d9%84%d8%a8%d8%b1%d9%86%d8%a7%d8%a8%d9%8a%d9%88-%d9%8a%d9%82%d8%b1%d9%91%d8%a8-%d8%a7%d9%84%d9%8a%d9%88%d9%85-%d8%a8%d9%88%d9%83%d8%a7-%d8%ac%d9%88%d9%86%d9%8a%d9%88%d8%b1%d8%b2-%d9%85%d9%86/" rel="bookmark" title="البرنابيو يقرّب اليوم بوكا جونيورز من لقب ليبرتادوريس">البرنابيو يقرّب اليوم بوكا جونيورز من لقب ليبرتادوريس</a></h3>
            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-12-08T15:23:57+00:00" >December 8, 2018</time></span>                            </div>

        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="https://www.azzaman.com/%d8%b9%d9%86%d8%af%d9%85%d8%a7-%d8%aa%d8%b3%d9%85%d9%8a-%d9%86%d9%81%d8%b3%d9%83-%d9%82%d8%a7%d8%a6%d8%af%d8%a7%d9%8b-%d8%ac%d9%84%d9%8a%d9%84-%d9%88%d8%a7%d8%af%d9%8a/" rel="bookmark" title="عندما تسمي نفسك قائداً &#8211; جليل وادي"><img width="70" height="70" class="entry-thumb" src="https://www.azzaman.com/wp-content/uploads/2018/04/20180407_135905-70x70.jpg" srcset="https://www.azzaman.com/wp-content/uploads/2018/04/20180407_135905-70x70.jpg 70w, https://www.azzaman.com/wp-content/uploads/2018/04/20180407_135905-150x150.jpg 150w, https://www.azzaman.com/wp-content/uploads/2018/04/20180407_135905-198x198.jpg 198w, https://www.azzaman.com/wp-content/uploads/2018/04/20180407_135905-160x160.jpg 160w, https://www.azzaman.com/wp-content/uploads/2018/04/20180407_135905.jpg 200w" sizes="(max-width: 70px) 100vw, 70px" alt="" title="عندما تسمي نفسك قائداً &#8211; جليل وادي"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.azzaman.com/%d8%b9%d9%86%d8%af%d9%85%d8%a7-%d8%aa%d8%b3%d9%85%d9%8a-%d9%86%d9%81%d8%b3%d9%83-%d9%82%d8%a7%d8%a6%d8%af%d8%a7%d9%8b-%d8%ac%d9%84%d9%8a%d9%84-%d9%88%d8%a7%d8%af%d9%8a/" rel="bookmark" title="عندما تسمي نفسك قائداً &#8211; جليل وادي">عندما تسمي نفسك قائداً &#8211; جليل وادي</a></h3>
            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-12-08T15:21:21+00:00" >December 8, 2018</time></span>                            </div>

        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-load-more-wrap"><a href="#" class="td_ajax_load_more td_ajax_load_more_js" id="next-page-td_uid_3_5c0c1bd319efe" data-td_block_id="td_uid_3_5c0c1bd319efe">تحميل أكثر<i class="td-icon-font td-icon-menu-down"></i></a></div></div> <!-- ./block -->			                </div>
		                </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_weather td_block_widget td_uid_5_5c0c1bd32a8a1_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_5_5c0c1bd32a8a1" ><h4 class="block-title"><span class="td-pulldown-size">Block title</span></h4><div id=td_uid_5_5c0c1bd32a8a1 class="td-weather-wrap td_block_inner td-column-1"><!-- td weather source: cache -->
		<div class="td-weather-header">
			<div class="td-weather-city">baghdad</div>
			<div class="td-weather-condition">clear sky</div>
			<i class="td-location-icon td-icons-location"  data-block-uid="td_uid_5_5c0c1bd32a8a1"></i>
		</div>

		<div class="td-weather-set-location">
			<form class="td-manual-location-form" action="#" data-block-uid="td_uid_5_5c0c1bd32a8a1">
				<input id="td_uid_5_5c0c1bd32a8a1" class="td-location-set-input" type="text" name="location" value="" >
				<label>enter location</label>
			</form>
		</div>

		<div class="td-weather-temperature">
			<div class="td-weather-temp-wrap">
				<div class="td-weather-animated-icon">
					<span class="td_animation_sprite-27-100-80-0-0-1 clear-sky-n td-w-today-icon" data-td-block-uid="td_uid_5_5c0c1bd32a8a1"></span>
				</div>
				<div class="td-weather-now" data-block-uid="td_uid_5_5c0c1bd32a8a1">
					<span class="td-big-degrees">16</span>
					<span class="td-circle">&deg;</span>
					<span class="td-weather-unit">C</span>
				</div>
				<div class="td-weather-lo-hi">
					<div class="td-weather-degrees-wrap">
						<i class="td-up-icon td-icons-arrows-up"></i>
						<span class="td-small-degrees td-w-high-temp">16</span>
						<span class="td-circle">&deg;</span>
					</div>
					<div class="td-weather-degrees-wrap">
						<i class="td-down-icon td-icons-arrows-down"></i>
						<span class="td-small-degrees td-w-low-temp">16</span>
						<span class="td-circle">&deg;</span>
					</div>
				</div>
			</div>
		</div>

		<div class="td-weather-info-wrap">
			<div class="td-weather-information">
				<div class="td-weather-section-1">
					<i class="td-icons-drop"></i>
					<span class="td-weather-parameter td-w-today-humidity">67%</span>
				</div>
				<div class="td-weather-section-2">
					<i class="td-icons-wind"></i>
					<span class="td-weather-parameter td-w-today-wind-speed">2.6kmh</span>
				</div>
				<div class="td-weather-section-3">
					<i class="td-icons-cloud"></i>
					<span class="td-weather-parameter td-w-today-clouds">0%</span>
				</div>
			</div>


			<div class="td-weather-week">
									<div class="td-weather-days">
						<div class="td-day-0">Sun</div>
						<div class="td-day-degrees">
							<span class="td-degrees-0">16</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-1">Mon</div>
						<div class="td-day-degrees">
							<span class="td-degrees-1">16</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-2">Tue</div>
						<div class="td-day-degrees">
							<span class="td-degrees-2">16</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-3">Wed</div>
						<div class="td-day-degrees">
							<span class="td-degrees-3">10</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-4">Thu</div>
						<div class="td-day-degrees">
							<span class="td-degrees-4">12</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
								</div>
		</div>
		</div></div> <!-- ./block -->            </div>

            <div class="td-pb-span4">
                <aside class="td_block_template_1 widget widget_text">			<div class="textwidget"><center>
<a href='https://itunes.apple.com/gb/app/azzaman-%D8%A7%D9%84%D8%B2%D9%85%D8%A7%D9%86/id1194764180?mt=8'><img src='https://www.azzaman.com/wp-content/uploads/2018/12/apple.jpg'/>
</a></center>



<center><a href='https://play.google.com/store/apps/details?id=com.azzaman.app&pcampaignid=MKT-Other-global-all-co-prtnr-py-PartBadge-Mar2515-1'><img src='https://www.azzaman.com/wp-content/uploads/2018/12/google.jpg' /></a></center>

<center><a href="http://www.aliraqiya.com" target="_new"><img src="/wp-content/uploads/2014/02/aliraqiya.png" width="200px"><br><h4><font style="color:red">الموسوعة العراقية</font><br><font style="font-size:12px;font-style:light;color:black">
اسرع واكبر موسوعة عن العراق</font></a></center>
</div>
		</aside>            </div>

            <div class="td-pb-span4">
                <aside class="td_block_template_1 widget widget_text"><h4 class="block-title"><span>الحصول على أخبار الزمان عبر البريد الإلكتروني</span></h4>			<div class="textwidget"><form style="border:1px solid #ccc;padding:3px;text-align:center;" action="https://feedburner.google.com/fb/a/mailverify" method="post" target="popupwindow" onsubmit="window.open('https://feedburner.google.com/fb/a/mailverify?uri=Azzaman', 'popupwindow', 'scrollbars=yes,width=550,height=520');return true"><p>أدخل عنوان البريد الالكتروني:</p><p><input type="text" style="width:140px" name="email"/></p><input type="hidden" value="Azzaman" name="uri"/><input type="hidden" name="loc" value="en_US"/><input type="submit" value="Subscribe" /><p>Delivered by <a href="https://feedburner.google.com" target="_blank">FeedBurner</a></p></form>


</div>
		</aside>            </div>

        </div>
    </div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span7 td-sub-footer-menu">
                        <div class="menu-top-container"><ul id="menu-top-1" class="td-subfooter-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-195527"><a href="https://www.azzaman.com/contact-us/">اتصل بنا</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-196003"><a href="https://www.azzaman.com/pdfarchive/">أرشيف PDF</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-195525"><a href="https://www.azzaman.com/%d9%87%d9%8a%d8%a6%d8%a9-%d8%a7%d9%84%d8%aa%d8%ad%d8%b1%d9%8a%d8%b1-2/">هيئــــــــة التحــــــــــرير</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-195528"><a href="https://www.azzaman.com/%d8%b4%d8%b1%d9%88%d8%b7-%d8%a7%d8%b3%d8%aa%d8%ae%d8%af%d8%a7%d9%85-%d8%a7%d9%84%d9%85%d9%88%d9%82%d8%b9/">شروط استخدام الموقع</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-195529"><a href="https://www.azzaman.com/%d8%ac%d9%85%d9%8a%d8%b9-%d8%a7%d9%84%d8%ad%d9%82%d9%88%d9%82-%d9%85%d8%ad%d9%81%d9%88%d8%b8%d8%a9/">جميع الحقوق محفوظة</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-195712"><a href="https://www.facebook.com/azzamannewspaper/">فيسبوك</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-232305"><a href="https://twitter.com/azzamannews">تويتر</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-195725"><a href="https://www.azzaman.com/?feed=rss2">RSS</a></li>
</ul></div>                </div>

                <div class="td-pb-span5 td-sub-footer-copy">
                    &copy; Azzaman International 2017                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-6200730-1', 'auto');
  ga('send', 'pageview');

</script>

        <!-- wpsolr - ajax auto completion nonce -->
        <input type="hidden" id="wpsolr_autocomplete_nonce"
               value="69a7f25183">

		

    <!--

        Theme: Newspaper by tagDiv 2016
        Version: 7.7 (rara)
        Deploy mode: deploy
        
        uid: 5c0c1bd32c3fa
    -->

    <script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201849'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var nlf = {"ajaxurl":"https:\/\/www.azzaman.com\/wp-admin\/admin-ajax.php","plugin_url":"https:\/\/www.azzaman.com\/wp-content\/plugins\/uploadingdownloading-non-latin-filename\/","upload_baseurl":"https:\/\/www.azzaman.com\/wp-content\/uploads\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.azzaman.com/wp-content/plugins/uploadingdownloading-non-latin-filename/non-latin.js?ver=1.1.4'></script>
<script type='text/javascript' src='https://www.azzaman.com/wp-content/plugins/wpsolr-search-engine/wpsolr/core/js/bootstrap-typeahead.js?ver=19.9'></script>
<script type='text/javascript' src='https://www.azzaman.com/wp-content/plugins/wpsolr-search-engine/wpsolr/core/bower_components/jsurl/url.min.js?ver=19.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wp_localize_script_autocomplete = {"data":{"ajax_url":"https:\/\/www.azzaman.com\/wp-admin\/admin-ajax.php","is_show_url_parameters":true,"is_ajax":false,"SEARCH_PARAMETER_S":"s","SEARCH_PARAMETER_SEARCH":"search","SEARCH_PARAMETER_Q":"wpsolr_q","SEARCH_PARAMETER_FQ":"wpsolr_fq","SEARCH_PARAMETER_SORT":"wpsolr_sort","SEARCH_PARAMETER_PAGE":"wpsolr_page","SORT_CODE_BY_RELEVANCY_DESC":"sort_by_relevancy_desc","wpsolr_autocomplete_selector":".search-field","wpsolr_autocomplete_action":"wdm_return_solr_rows","wpsolr_autocomplete_nonce_selector":"#wpsolr_autocomplete_nonce","css_ajax_container_page_title":".page-title","css_ajax_container_page_sort":".woocommerce-ordering","css_ajax_container_results":".products,.results-by-facets","css_ajax_container_pagination":"nav.woocommerce-pagination,.paginate_div","css_ajax_container_pagination_page":"a.page-numbers,a.paginate","css_ajax_container_results_count":".woocommerce-result-count,.res_info","ajax_delay_ms":"","redirect_search_home":""}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.azzaman.com/wp-content/plugins/wpsolr-search-engine/wpsolr/core/js/autocomplete_solr.js?ver=19.9'></script>
<script type='text/javascript' src='https://www.azzaman.com/wp-content/plugins/wpsolr-search-engine/wpsolr/core/js/loadingoverlay/loadingoverlay.min.js?ver=19.9'></script>
<script type='text/javascript' src='https://www.azzaman.com/wp-content/themes/Newspaper/js/tagdiv_theme.js?ver=7.7'></script>
<script type='text/javascript' src='https://www.azzaman.com/wp-includes/js/comment-reply.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://www.azzaman.com/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>

<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_uid_5_5c0c1bd32a8a1","location":"baghdad","api_location":"Baghdad","api_language":"en","today_icon":"clear-sky-n","today_icon_text":"clear sky","today_temp":[16,60.8],"today_humidity":67,"today_wind_speed":[2.6,1.6],"today_min":[16,60.8],"today_max":[16,60.8],"today_clouds":0,"current_unit":0,"forecast":[{"timestamp":1544342400,"day_temp":[16,61],"day_name":"Sun","owm_day_index":1},{"timestamp":1544428800,"day_temp":[16,61],"day_name":"Mon","owm_day_index":2},{"timestamp":1544515200,"day_temp":[16,61],"day_name":"Tue","owm_day_index":3},{"timestamp":1544601600,"day_temp":[10,49],"day_name":"Wed","owm_day_index":4},{"timestamp":1544688000,"day_temp":[12,53],"day_name":"Thu","owm_day_index":5}],"api_key":"5f0e41b16ad3752a1ccb886bceb5ed51"});
				});
			
			

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.azzaman.com/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.azzaman.com/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>

<script type='text/javascript' src='https://stats.wp.com/e-201849.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.8',blog:'125981614',post:'243998',tz:'0',srv:'www.azzaman.com'} ]);
	_stq.push([ 'clickTrackerInit', '125981614', '243998' ]);
</script>

</body>
</html>