<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
    <title>اجتماعات بين ضباط اسرائيليين وروس &quot;تجنباً للاحتكاك&quot; في سوريا - AZZAMAN الزمان</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.azzaman.com/xmlrpc.php" />
    <meta property="og:image" content="https://www.azzaman.com/wp-content/uploads/2019/01/836.jpg" />
<!-- This site is optimized with the Yoast SEO plugin v9.2 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.azzaman.com/%d8%a7%d8%ac%d8%aa%d9%85%d8%a7%d8%b9%d8%a7%d8%aa-%d8%a8%d9%8a%d9%86-%d8%b6%d8%a8%d8%a7%d8%b7-%d8%a7%d8%b3%d8%b1%d8%a7%d8%a6%d9%8a%d9%84%d9%8a%d9%8a%d9%86-%d9%88%d8%b1%d9%88%d8%b3-%d8%aa%d8%ac%d9%86/" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//www.fontstatic.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="AZZAMAN الزمان &raquo; Feed" href="https://www.azzaman.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="AZZAMAN الزمان &raquo; Comments Feed" href="https://www.azzaman.com/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.azzaman.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='arabic-webfonts-css'  href='//www.fontstatic.com/f=droid-naskh,' type='text/css' media='all' />
<link rel='stylesheet' id='solr_auto_css-css'  href='https://www.azzaman.com/wp-content/plugins/wpsolr-search-engine/wpsolr/core/css/bootstrap.min.css?ver=19.9' type='text/css' media='all' />
<link rel='stylesheet' id='solr_frontend-css'  href='https://www.azzaman.com/wp-content/plugins/wpsolr-search-engine/wpsolr/core/css/style.css?ver=19.9' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;subset=arabic&#038;ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://www.azzaman.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.azzaman.com/wp-content/themes/Newspaper/style.css?ver=7.7' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.azzaman.com/wp-content/plugins/jetpack/css/jetpack.css?ver=6.8' type='text/css' media='all' />
<script type='text/javascript' src='https://www.azzaman.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.azzaman.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://www.azzaman.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.azzaman.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.azzaman.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.8" />
<link rel='shortlink' href='https://www.azzaman.com/?p=246412' />
<link rel="alternate" type="application/json+oembed" href="https://www.azzaman.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.azzaman.com%2F%25d8%25a7%25d8%25ac%25d8%25aa%25d9%2585%25d8%25a7%25d8%25b9%25d8%25a7%25d8%25aa-%25d8%25a8%25d9%258a%25d9%2586-%25d8%25b6%25d8%25a8%25d8%25a7%25d8%25b7-%25d8%25a7%25d8%25b3%25d8%25b1%25d8%25a7%25d8%25a6%25d9%258a%25d9%2584%25d9%258a%25d9%258a%25d9%2586-%25d9%2588%25d8%25b1%25d9%2588%25d8%25b3-%25d8%25aa%25d8%25ac%25d9%2586%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.azzaman.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.azzaman.com%2F%25d8%25a7%25d8%25ac%25d8%25aa%25d9%2585%25d8%25a7%25d8%25b9%25d8%25a7%25d8%25aa-%25d8%25a8%25d9%258a%25d9%2586-%25d8%25b6%25d8%25a8%25d8%25a7%25d8%25b7-%25d8%25a7%25d8%25b3%25d8%25b1%25d8%25a7%25d8%25a6%25d9%258a%25d9%2584%25d9%258a%25d9%258a%25d9%2586-%25d9%2588%25d8%25b1%25d9%2588%25d8%25b3-%25d8%25aa%25d8%25ac%25d9%2586%2F&#038;format=xml" />
<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"OVu3j1a8Dy00qJ", domain:"azzaman.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=OVu3j1a8Dy00qJ" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->  <!-- Start arabic-webfonts v1.4.2 styles -->        <style id='arabic-webfonts' type='text/css'>
                      body, header, footer, .content, .sidebar, p, h1, h2, h3, h4, h5, h6 { 
		   
              
           font-family: 'droid-naskh' !important;
                                  
           }
                                                                                                   	    </style>
        <!-- /End arabic-webfonts styles --><style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.azzaman.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>
    

body {
	background-color:#e5e5e5;
}
.td-header-top-menu,
    .td-header-top-menu a,
    .td-header-wrap .td-header-top-menu-full .td-header-top-menu,
    .td-header-wrap .td-header-top-menu-full a,
    .td-header-style-8 .td-header-top-menu,
    .td-header-style-8 .td-header-top-menu a {
        color: #003773;
    }

    
    .td-header-wrap .td-header-menu-wrap-full,
    .sf-menu > .current-menu-ancestor > a,
    .sf-menu > .current-category-ancestor > a,
    .td-header-menu-wrap.td-affix,
    .td-header-style-3 .td-header-main-menu,
    .td-header-style-3 .td-affix .td-header-main-menu,
    .td-header-style-4 .td-header-main-menu,
    .td-header-style-4 .td-affix .td-header-main-menu,
    .td-header-style-8 .td-header-menu-wrap.td-affix,
    .td-header-style-8 .td-header-top-menu-full {
		background-color: #003773;
    }


    .td-boxed-layout .td-header-style-3 .td-header-menu-wrap,
    .td-boxed-layout .td-header-style-4 .td-header-menu-wrap {
    	background-color: #003773 !important;
    }


    @media (min-width: 1019px) {
        .td-header-style-1 .td-header-sp-recs,
        .td-header-style-1 .td-header-sp-logo {
            margin-bottom: 28px;
        }
    }

    @media (min-width: 768px) and (max-width: 1018px) {
        .td-header-style-1 .td-header-sp-recs,
        .td-header-style-1 .td-header-sp-logo {
            margin-bottom: 14px;
        }
    }

    .td-header-style-7 .td-header-top-menu {
        border-bottom: none;
    }


    
    .sf-menu ul .td-menu-item > a:hover,
    .sf-menu ul .sfHover > a,
    .sf-menu ul .current-menu-ancestor > a,
    .sf-menu ul .current-category-ancestor > a,
    .sf-menu ul .current-menu-item > a,
    .sf-menu > .current-menu-item > a:after,
    .sf-menu > .current-menu-ancestor > a:after,
    .sf-menu > .current-category-ancestor > a:after,
    .sf-menu > li:hover > a:after,
    .sf-menu > .sfHover > a:after,
    .td_block_mega_menu .td-next-prev-wrap a:hover,
    .td-mega-span .td-post-category:hover,
    .td-header-wrap .black-menu .sf-menu > li > a:hover,
    .td-header-wrap .black-menu .sf-menu > .current-menu-ancestor > a,
    .td-header-wrap .black-menu .sf-menu > .sfHover > a,
    .header-search-wrap .td-drop-down-search:after,
    .header-search-wrap .td-drop-down-search .btn:hover,
    .td-header-wrap .black-menu .sf-menu > .current-menu-item > a,
    .td-header-wrap .black-menu .sf-menu > .current-menu-ancestor > a,
    .td-header-wrap .black-menu .sf-menu > .current-category-ancestor > a {
        background-color: #6d96bf;
    }


    .td_block_mega_menu .td-next-prev-wrap a:hover {
        border-color: #6d96bf;
    }

    .header-search-wrap .td-drop-down-search:before {
        border-color: transparent transparent #6d96bf transparent;
    }

    .td_mega_menu_sub_cats .cur-sub-cat,
    .td_mod_mega_menu:hover .entry-title a {
        color: #6d96bf;
    }


    
    .td-header-wrap .td-header-menu-wrap .sf-menu > li > a,
    .td-header-wrap .header-search-wrap .td-icon-search {
        color: #ffffff;
    }


    
    @media (max-width: 767px) {
        body .td-header-wrap .td-header-main-menu {
            background-color: #1e73be !important;
        }
    }


    
    .td-footer-wrapper,
    .td-footer-wrapper .td_block_template_7 .td-block-title > *,
    .td-footer-wrapper .td_block_template_17 .td-block-title,
    .td-footer-wrapper .td-block-title-wrap .td-wrapper-pulldown-filter {
        background-color: rgba(10,10,10,0.5);
    }

    
    .td-sub-footer-container {
        background-color: rgba(13,13,13,0.5);
    }
</style>


<!-- WordPress Facebook Open Graph protocol plugin (WPFBOGP v2.0.13) http://rynoweb.com/wordpress-plugins/ -->
<meta property="fb:app_id" content="246708958746057"/>
<meta property="og:url" content="https://www.azzaman.com/اجتماعات-بين-ضباط-اسرائيليين-وروس-تجن/"/>
<meta property="og:title" content="اجتماعات بين ضباط اسرائيليين وروس &#8220;تجنباً للاحتكاك&#8221; في سوريا"/>
<meta property="og:site_name" content="AZZAMAN الزمان"/>
<meta property="og:description" content="  القدس-(أ ف ب) - أعلن الجيش الاسرائيلي الخميس ان ضباطا اسرائيليين وروسا عقدوا اجتماعات ب"/>
<meta property="og:type" content="article"/>
<meta property="og:image" content="https://www.azzaman.com/wp-content/uploads/2019/01/836.jpg"/>
<meta property="og:image" content="https://www.azzaman.com/wp-content/uploads/2019/01/836.jpg"/>
<meta property="og:locale" content="en_us"/>
<!-- // end wpfbogp -->
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	

	
</head>

<body data-rsssl=1 class="post-template-default single single-post postid-246412 single-format-standard ----- global-block-template-1 wpb-js-composer js-comp-ver-5.0.1 vc_responsive td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-main-container"><ul id="menu-main" class="td-mobile-main-menu"><li id="menu-item-2175" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first menu-item-2175"><a href="/">الرئيسية</a></li>
<li id="menu-item-2169" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2169"><a href="https://www.azzaman.com/category/pageone/">الاولى</a></li>
<li id="menu-item-2166" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2166"><a href="https://www.azzaman.com/category/news/">اخبار</a></li>
<li id="menu-item-2172" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2172"><a href="https://www.azzaman.com/category/iraqiedition/">طبعة العراق</a></li>
<li id="menu-item-2170" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2170"><a href="https://www.azzaman.com/category/alefyaa/">الف ياء</a></li>
<li id="menu-item-2167" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2167"><a href="https://www.azzaman.com/category/aghlabia/">اغلبية صامتة</a></li>
<li id="menu-item-2171" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2171"><a href="https://www.azzaman.com/category/sports/">رياضة</a></li>
<li id="menu-item-2173" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2173"><a href="https://www.azzaman.com/category/articles/">مقالات</a></li>
<li id="menu-item-2168" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2168"><a href="https://www.azzaman.com/category/backpage/">الاخيرة</a></li>
<li id="menu-item-196285" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-196285"><a href="https://itunes.apple.com/gb/app/azzaman-%D8%A7%D9%84%D8%B2%D9%85%D8%A7%D9%86/id1194764180?mt=8">ابل</a></li>
<li id="menu-item-196286" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-196286"><a href="https://play.google.com/store/apps/details?id=com.azzaman.app&#038;pcampaignid=MKT-Other-global-all-co-prtnr-py-PartBadge-Mar2515-1">اندرويد</a></li>
<li id="menu-item-195544" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-195544"><a href="#">+<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-195549" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-195549"><a href="https://www.azzaman.com/pdfarchive/">أرشيف PDF</a></li>
	<li id="menu-item-195545" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-195545"><a href="https://www.azzaman.com/%d9%87%d9%8a%d8%a6%d8%a9-%d8%a7%d9%84%d8%aa%d8%ad%d8%b1%d9%8a%d8%b1-2/">هيئــــــــة التحــــــــــرير</a></li>
	<li id="menu-item-195546" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-195546"><a href="https://www.azzaman.com/%d8%ac%d9%85%d9%8a%d8%b9-%d8%a7%d9%84%d8%ad%d9%82%d9%88%d9%82-%d9%85%d8%ad%d9%81%d9%88%d8%b8%d8%a9/">جميع الحقوق محفوظة</a></li>
	<li id="menu-item-195547" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-195547"><a href="https://www.azzaman.com/%d8%b4%d8%b1%d9%88%d8%b7-%d8%a7%d8%b3%d8%aa%d8%ae%d8%af%d8%a7%d9%85-%d8%a7%d9%84%d9%85%d9%88%d9%82%d8%b9/">شروط استخدام الموقع</a></li>
	<li id="menu-item-195548" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-195548"><a href="https://www.azzaman.com/contact-us/">اتصل بنا</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.azzaman.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>بحث</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 1
-->

<div class="td-header-wrap td-header-style-1">

    <div class="td-header-top-menu-full">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-4">
        <div class="td-header-sp-top-widget">
    </div>
        
<div class="td-header-sp-top-menu">


	<div class="menu-top-container"><ul id="menu-top" class="top-header-menu"><li id="menu-item-195527" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-195527"><a href="https://www.azzaman.com/contact-us/">اتصل بنا</a></li>
<li id="menu-item-196003" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-196003"><a href="https://www.azzaman.com/pdfarchive/">أرشيف PDF</a></li>
<li id="menu-item-195525" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-195525"><a href="https://www.azzaman.com/%d9%87%d9%8a%d8%a6%d8%a9-%d8%a7%d9%84%d8%aa%d8%ad%d8%b1%d9%8a%d8%b1-2/">هيئــــــــة التحــــــــــرير</a></li>
<li id="menu-item-195528" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-195528"><a href="https://www.azzaman.com/%d8%b4%d8%b1%d9%88%d8%b7-%d8%a7%d8%b3%d8%aa%d8%ae%d8%af%d8%a7%d9%85-%d8%a7%d9%84%d9%85%d9%88%d9%82%d8%b9/">شروط استخدام الموقع</a></li>
<li id="menu-item-195529" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-195529"><a href="https://www.azzaman.com/%d8%ac%d9%85%d9%8a%d8%b9-%d8%a7%d9%84%d8%ad%d9%82%d9%88%d9%82-%d9%85%d8%ad%d9%81%d9%88%d8%b8%d8%a9/">جميع الحقوق محفوظة</a></li>
<li id="menu-item-195712" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-195712"><a href="https://www.facebook.com/azzamannewspaper/">فيسبوك</a></li>
<li id="menu-item-232305" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-232305"><a href="https://twitter.com/azzamannews">تويتر</a></li>
<li id="menu-item-195725" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-195725"><a href="https://www.azzaman.com/?feed=rss2">RSS</a></li>
</ul></div></div>
    </div>

<!-- LOGIN MODAL -->
        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                            <a class="td-main-logo" href="https://www.azzaman.com/">
                <img src="/wp-content/uploads/2017/02/logo-2.jpg" alt=""/>
                <span class="td-visual-hidden">AZZAMAN الزمان</span>
            </a>
                    </div>
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  "><img src="https://www.azzaman.com/wp-content/uploads/2017/04/ad.jpg"></div>
</div>            </div>
        </div>
    </div>

    <div class="td-header-menu-wrap-full">
        <div class="td-header-menu-wrap td-header-gradient">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
                <a class="td-main-logo" href="https://www.azzaman.com/">
            <img src="/wp-content/uploads/2017/02/logo-2.jpg" alt=""/>
        </a>
        </div>
    <div class="menu-main-container"><ul id="menu-main-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-2175"><a href="/">الرئيسية</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-2169"><a href="https://www.azzaman.com/category/pageone/">الاولى</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2166"><a href="https://www.azzaman.com/category/news/">اخبار</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2172"><a href="https://www.azzaman.com/category/iraqiedition/">طبعة العراق</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2170"><a href="https://www.azzaman.com/category/alefyaa/">الف ياء</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2167"><a href="https://www.azzaman.com/category/aghlabia/">اغلبية صامتة</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2171"><a href="https://www.azzaman.com/category/sports/">رياضة</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2173"><a href="https://www.azzaman.com/category/articles/">مقالات</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2168"><a href="https://www.azzaman.com/category/backpage/">الاخيرة</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-196285"><a href="https://itunes.apple.com/gb/app/azzaman-%D8%A7%D9%84%D8%B2%D9%85%D8%A7%D9%86/id1194764180?mt=8">ابل</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-196286"><a href="https://play.google.com/store/apps/details?id=com.azzaman.app&#038;pcampaignid=MKT-Other-global-all-co-prtnr-py-PartBadge-Mar2515-1">اندرويد</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-195544"><a href="#">+</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-195549"><a href="https://www.azzaman.com/pdfarchive/">أرشيف PDF</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-195545"><a href="https://www.azzaman.com/%d9%87%d9%8a%d8%a6%d8%a9-%d8%a7%d9%84%d8%aa%d8%ad%d8%b1%d9%8a%d8%b1-2/">هيئــــــــة التحــــــــــرير</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-195546"><a href="https://www.azzaman.com/%d8%ac%d9%85%d9%8a%d8%b9-%d8%a7%d9%84%d8%ad%d9%82%d9%88%d9%82-%d9%85%d8%ad%d9%81%d9%88%d8%b8%d8%a9/">جميع الحقوق محفوظة</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-195547"><a href="https://www.azzaman.com/%d8%b4%d8%b1%d9%88%d8%b7-%d8%a7%d8%b3%d8%aa%d8%ae%d8%af%d8%a7%d9%85-%d8%a7%d9%84%d9%85%d9%88%d9%82%d8%b9/">شروط استخدام الموقع</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-195548"><a href="https://www.azzaman.com/contact-us/">اتصل بنا</a></li>
</ul>
</li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="https://www.azzaman.com/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="بحث" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap">

    <div class="td-container td-post-template-default td-sidebar-left">
        <div class="td-crumb-container"></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content td-sidebar-left-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-246412" class="post-246412 post type-post status-publish format-standard has-post-thumbnail hentry category-pageone category-255" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header">

            
            <header class="td-post-title">
                <h1 class="entry-title">اجتماعات بين ضباط اسرائيليين وروس &#8220;تجنباً للاحتكاك&#8221; في سوريا</h1>

                

                <div class="td-module-meta-info">
                                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-01-17T19:55:07+00:00" >January 17, 2019</time></span>                                        <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-246412">71</span></div>                </div>

            </header>

        </div>

        

        <div class="td-post-content">

        
        <p><img class="alignnone size-full wp-image-246413" src="https://www.azzaman.com/wp-content/uploads/2019/01/836.jpg" alt="" width="500" height="282" srcset="https://www.azzaman.com/wp-content/uploads/2019/01/836.jpg 500w, https://www.azzaman.com/wp-content/uploads/2019/01/836-100x56.jpg 100w, https://www.azzaman.com/wp-content/uploads/2019/01/836-218x123.jpg 218w, https://www.azzaman.com/wp-content/uploads/2019/01/836-265x149.jpg 265w, https://www.azzaman.com/wp-content/uploads/2019/01/836-284x160.jpg 284w" sizes="(max-width: 500px) 100vw, 500px" /></p>
<p>القدس-(أ ف ب) &#8211; أعلن الجيش الاسرائيلي الخميس ان ضباطا اسرائيليين وروسا عقدوا اجتماعات بهدف &#8220;تحسين&#8221; التنسيق بين الجيشين و&#8221;تجنب الاحتكاك&#8221; خلال العمليات الاسرائيلية ضد ايران في سوريا.</p>
<p>وأكد في بيان ان هذه اللقاءات هدفها &#8220;تطوير وتحسين الآلية لتجنب الاحتكاك بين الجيشين في القطاع الشمالي وأثناء تحرك الجيش الإسرائيلي ضد ترسيخ وجود إيران في سوريا وتسليح حزب الله&#8221;.</p>
<p>وأضاف البيان &#8220;لقد توصل الوفدان إلى اتفاقات ووافقا على مواصلة العمل المشترك&#8221; دون مزيد من التفاصيل حول طبيعة هذه الاتفاقات.</p>
<p>وأوضح الجيش ان المناقشات جرت وسط &#8220;اجواء مهنية جيدة&#8221;.</p>
<p>في عام 2015، قررت إسرائيل وروسيا وضع آلية &#8220;لتجنب الصدام&#8221; بين الجيشين في سوريا.</p>
<p>لكن هذا التنسيق تعرض للخطر عندما تم إسقاط طائرة عسكرية روسية عن طريق الخطأ من قبل الدفاع الجوي السوري بعد غارة إسرائيلية في 17 ايلول/سبتمبر 2018، ومقتل 15 عسكريا روسيا كانوا على متنها.</p>
<p>وسارعت روسيا بعد الحادث الى اعلان انها تريد تعزيز الدفاعات الجوية السورية مع تسليم منظومة دفاع جوي من طراز اس-300 الى دمشق.</p>
<p>وكان رئيس الوزراء بنامين نتانياهو اكد الجمعة للرئيس الروسي فلاديمير بوتين في اتصال هاتفي ان &#8220;اسرائيل مصممة على مواصلة جهودها لمنع إيران من ترسيخ وجودها عسكريا في سوريا&#8221;.</p>
        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">مشاركة</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.azzaman.com%2F%25d8%25a7%25d8%25ac%25d8%25aa%25d9%2585%25d8%25a7%25d8%25b9%25d8%25a7%25d8%25aa-%25d8%25a8%25d9%258a%25d9%2586-%25d8%25b6%25d8%25a8%25d8%25a7%25d8%25b7-%25d8%25a7%25d8%25b3%25d8%25b1%25d8%25a7%25d8%25a6%25d9%258a%25d9%2584%25d9%258a%25d9%258a%25d9%2586-%25d9%2588%25d8%25b1%25d9%2588%25d8%25b3-%25d8%25aa%25d8%25ac%25d9%2586%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=%D8%A7%D8%AC%D8%AA%D9%85%D8%A7%D8%B9%D8%A7%D8%AA+%D8%A8%D9%8A%D9%86+%D8%B6%D8%A8%D8%A7%D8%B7+%D8%A7%D8%B3%D8%B1%D8%A7%D8%A6%D9%8A%D9%84%D9%8A%D9%8A%D9%86+%D9%88%D8%B1%D9%88%D8%B3+%E2%80%9C%D8%AA%D8%AC%D9%86%D8%A8%D8%A7%D9%8B+%D9%84%D9%84%D8%A7%D8%AD%D8%AA%D9%83%D8%A7%D9%83%E2%80%9D+%D9%81%D9%8A+%D8%B3%D9%88%D8%B1%D9%8A%D8%A7&url=https%3A%2F%2Fwww.azzaman.com%2F%25d8%25a7%25d8%25ac%25d8%25aa%25d9%2585%25d8%25a7%25d8%25b9%25d8%25a7%25d8%25aa-%25d8%25a8%25d9%258a%25d9%2586-%25d8%25b6%25d8%25a8%25d8%25a7%25d8%25b7-%25d8%25a7%25d8%25b3%25d8%25b1%25d8%25a7%25d8%25a6%25d9%258a%25d9%2584%25d9%258a%25d9%258a%25d9%2586-%25d9%2588%25d8%25b1%25d9%2588%25d8%25b3-%25d8%25aa%25d8%25ac%25d9%2586%2F&via=AZZAMAN+%D8%A7%D9%84%D8%B2%D9%85%D8%A7%D9%86"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://www.azzaman.com/%d8%a7%d8%ac%d8%aa%d9%85%d8%a7%d8%b9%d8%a7%d8%aa-%d8%a8%d9%8a%d9%86-%d8%b6%d8%a8%d8%a7%d8%b7-%d8%a7%d8%b3%d8%b1%d8%a7%d8%a6%d9%8a%d9%84%d9%8a%d9%8a%d9%86-%d9%88%d8%b1%d9%88%d8%b3-%d8%aa%d8%ac%d9%86/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.azzaman.com/%d8%a7%d8%ac%d8%aa%d9%85%d8%a7%d8%b9%d8%a7%d8%aa-%d8%a8%d9%8a%d9%86-%d8%b6%d8%a8%d8%a7%d8%b7-%d8%a7%d8%b3%d8%b1%d8%a7%d8%a6%d9%8a%d9%84%d9%8a%d9%8a%d9%86-%d9%88%d8%b1%d9%88%d8%b3-%d8%aa%d8%ac%d9%86/&amp;media=https://www.azzaman.com/wp-content/uploads/2019/01/836.jpg&description=%D8%A7%D8%AC%D8%AA%D9%85%D8%A7%D8%B9%D8%A7%D8%AA+%D8%A8%D9%8A%D9%86+%D8%B6%D8%A8%D8%A7%D8%B7+%D8%A7%D8%B3%D8%B1%D8%A7%D8%A6%D9%8A%D9%84%D9%8A%D9%8A%D9%86+%D9%88%D8%B1%D9%88%D8%B3+%E2%80%9C%D8%AA%D8%AC%D9%86%D8%A8%D8%A7%D9%8B+%D9%84%D9%84%D8%A7%D8%AD%D8%AA%D9%83%D8%A7%D9%83%E2%80%9D+%D9%81%D9%8A+%D8%B3%D9%88%D8%B1%D9%8A%D8%A7" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=%D8%A7%D8%AC%D8%AA%D9%85%D8%A7%D8%B9%D8%A7%D8%AA+%D8%A8%D9%8A%D9%86+%D8%B6%D8%A8%D8%A7%D8%B7+%D8%A7%D8%B3%D8%B1%D8%A7%D8%A6%D9%8A%D9%84%D9%8A%D9%8A%D9%86+%D9%88%D8%B1%D9%88%D8%B3+%E2%80%9C%D8%AA%D8%AC%D9%86%D8%A8%D8%A7%D9%8B+%D9%84%D9%84%D8%A7%D8%AD%D8%AA%D9%83%D8%A7%D9%83%E2%80%9D+%D9%81%D9%8A+%D8%B3%D9%88%D8%B1%D9%8A%D8%A7%20-%20https%3A%2F%2Fwww.azzaman.com%2F%25d8%25a7%25d8%25ac%25d8%25aa%25d9%2585%25d8%25a7%25d8%25b9%25d8%25a7%25d8%25aa-%25d8%25a8%25d9%258a%25d9%2586-%25d8%25b6%25d8%25a8%25d8%25a7%25d8%25b7-%25d8%25a7%25d8%25b3%25d8%25b1%25d8%25a7%25d8%25a6%25d9%258a%25d9%2584%25d9%258a%25d9%258a%25d9%2586-%25d9%2588%25d8%25b1%25d9%2588%25d8%25b3-%25d8%25aa%25d8%25ac%25d9%2586%2F" ><i class="td-icon-whatsapp"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.azzaman.com/%d8%a7%d8%ac%d8%aa%d9%85%d8%a7%d8%b9%d8%a7%d8%aa-%d8%a8%d9%8a%d9%86-%d8%b6%d8%a8%d8%a7%d8%b7-%d8%a7%d8%b3%d8%b1%d8%a7%d8%a6%d9%8a%d9%84%d9%8a%d9%8a%d9%86-%d9%88%d8%b1%d9%88%d8%b3-%d8%aa%d8%ac%d9%86/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.azzaman.com/%d8%a7%d8%ac%d8%aa%d9%85%d8%a7%d8%b9%d8%a7%d8%aa-%d8%a8%d9%8a%d9%86-%d8%b6%d8%a8%d8%a7%d8%b7-%d8%a7%d8%b3%d8%b1%d8%a7%d8%a6%d9%8a%d9%84%d9%8a%d9%8a%d9%86-%d9%88%d8%b1%d9%88%d8%b3-%d8%aa%d8%ac%d9%86/" data-text="اجتماعات بين ضباط اسرائيليين وروس &#8220;تجنباً للاحتكاك&#8221; في سوريا" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>                        <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.azzaman.com/author/fatih/">fatih</a></span></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="fatih"></span><meta itemprop="datePublished" content="2019-01-17T19:55:07+00:00"><meta itemprop="dateModified" content="2019-01-17T19:55:07+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.azzaman.com/%d8%a7%d8%ac%d8%aa%d9%85%d8%a7%d8%b9%d8%a7%d8%aa-%d8%a8%d9%8a%d9%86-%d8%b6%d8%a8%d8%a7%d8%b7-%d8%a7%d8%b3%d8%b1%d8%a7%d8%a6%d9%8a%d9%84%d9%8a%d9%8a%d9%86-%d9%88%d8%b1%d9%88%d8%b3-%d8%aa%d8%ac%d9%86/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/wp-content/uploads/2017/02/logo-2.jpg"></span><meta itemprop="name" content="AZZAMAN الزمان"></span><meta itemprop="headline " content="اجتماعات بين ضباط اسرائيليين وروس &quot;تجنباً للاحتكاك&quot; في سوريا"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.azzaman.com/wp-content/uploads/2019/01/836.jpg"><meta itemprop="width" content="500"><meta itemprop="height" content="282"></span>        </footer>

    </article> <!-- /.post -->

    
                            </div>
                        </div>
		                <div class="td-pb-span4 td-main-sidebar" role="complementary">
			                <div class="td-ss-main-sidebar">
				                <div class="td_block_wrap td_block_8 td_block_widget td_uid_3_5c41071c126a2_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_3_5c41071c126a2" ><script>var block_td_uid_3_5c41071c126a2 = new tdBlock();
block_td_uid_3_5c41071c126a2.id = "td_uid_3_5c41071c126a2";
block_td_uid_3_5c41071c126a2.atts = '{"limit":"20","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"\u0623\u062d\u062f\u062b \u0627\u0644\u0623\u062e\u0628\u0627\u0631","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"load_more","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_3_5c41071c126a2_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_3_5c41071c126a2_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_3_5c41071c126a2.td_column_number = "1";
block_td_uid_3_5c41071c126a2.block_type = "td_block_8";
block_td_uid_3_5c41071c126a2.post_count = "20";
block_td_uid_3_5c41071c126a2.found_posts = "112129";
block_td_uid_3_5c41071c126a2.header_color = "#";
block_td_uid_3_5c41071c126a2.ajax_pagination_infinite_stop = "";
block_td_uid_3_5c41071c126a2.max_num_pages = "5607";
tdBlocksArray.push(block_td_uid_3_5c41071c126a2);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">أحدث الأخبار</span></h4></div><div id=td_uid_3_5c41071c126a2 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="https://www.azzaman.com/%d8%a7%d8%ac%d8%aa%d9%85%d8%a7%d8%b9%d8%a7%d8%aa-%d8%a8%d9%8a%d9%86-%d8%b6%d8%a8%d8%a7%d8%b7-%d8%a7%d8%b3%d8%b1%d8%a7%d8%a6%d9%8a%d9%84%d9%8a%d9%8a%d9%86-%d9%88%d8%b1%d9%88%d8%b3-%d8%aa%d8%ac%d9%86/" rel="bookmark" title="اجتماعات بين ضباط اسرائيليين وروس &#8220;تجنباً للاحتكاك&#8221; في سوريا"><img width="100" height="56" class="entry-thumb" src="https://www.azzaman.com/wp-content/uploads/2019/01/836-100x56.jpg" srcset="https://www.azzaman.com/wp-content/uploads/2019/01/836-100x56.jpg 100w, https://www.azzaman.com/wp-content/uploads/2019/01/836-218x123.jpg 218w, https://www.azzaman.com/wp-content/uploads/2019/01/836-265x149.jpg 265w, https://www.azzaman.com/wp-content/uploads/2019/01/836-284x160.jpg 284w, https://www.azzaman.com/wp-content/uploads/2019/01/836.jpg 500w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="اجتماعات بين ضباط اسرائيليين وروس &#8220;تجنباً للاحتكاك&#8221; في سوريا"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.azzaman.com/%d8%a7%d8%ac%d8%aa%d9%85%d8%a7%d8%b9%d8%a7%d8%aa-%d8%a8%d9%8a%d9%86-%d8%b6%d8%a8%d8%a7%d8%b7-%d8%a7%d8%b3%d8%b1%d8%a7%d8%a6%d9%8a%d9%84%d9%8a%d9%8a%d9%86-%d9%88%d8%b1%d9%88%d8%b3-%d8%aa%d8%ac%d9%86/" rel="bookmark" title="اجتماعات بين ضباط اسرائيليين وروس &#8220;تجنباً للاحتكاك&#8221; في سوريا">اجتماعات بين ضباط اسرائيليين وروس &#8220;تجنباً للاحتكاك&#8221; في سوريا</a></h3>
            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-01-17T19:55:07+00:00" >January 17, 2019</time></span>                            </div>

        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="https://www.azzaman.com/%d8%b8%d8%b1%d9%8a%d9%81-%d8%a7%d9%8a%d8%b1%d8%a7%d9%86-%d9%84%d9%86-%d8%aa%d8%b3%d9%85%d8%ad-%d8%a8%d8%a7%d9%84%d8%aa%d8%af%d8%ae%d9%84-%d8%a7%d9%84%d8%a7%d9%85%d8%b1%d9%8a%d9%83%d9%8a-%d9%81%d9%8a/" rel="bookmark" title="ظريف: ايران لن تسمح بالتدخل الامريكي في العلاقة مع العراق ، ولدينا ستة ملايين زائر"><img width="100" height="62" class="entry-thumb" src="https://www.azzaman.com/wp-content/uploads/2019/01/423804Image1-100x62.jpg" srcset="https://www.azzaman.com/wp-content/uploads/2019/01/423804Image1-100x62.jpg 100w, https://www.azzaman.com/wp-content/uploads/2019/01/423804Image1-218x136.jpg 218w, https://www.azzaman.com/wp-content/uploads/2019/01/423804Image1-265x165.jpg 265w, https://www.azzaman.com/wp-content/uploads/2019/01/423804Image1-257x160.jpg 257w, https://www.azzaman.com/wp-content/uploads/2019/01/423804Image1.jpg 460w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="ظريف: ايران لن تسمح بالتدخل الامريكي في العلاقة مع العراق ، ولدينا ستة ملايين زائر"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.azzaman.com/%d8%b8%d8%b1%d9%8a%d9%81-%d8%a7%d9%8a%d8%b1%d8%a7%d9%86-%d9%84%d9%86-%d8%aa%d8%b3%d9%85%d8%ad-%d8%a8%d8%a7%d9%84%d8%aa%d8%af%d8%ae%d9%84-%d8%a7%d9%84%d8%a7%d9%85%d8%b1%d9%8a%d9%83%d9%8a-%d9%81%d9%8a/" rel="bookmark" title="ظريف: ايران لن تسمح بالتدخل الامريكي في العلاقة مع العراق ، ولدينا ستة ملايين زائر">ظريف: ايران لن تسمح بالتدخل الامريكي في العلاقة مع العراق ،...</a></h3>
            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-01-17T14:24:48+00:00" >January 17, 2019</time></span>                            </div>

        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="https://www.azzaman.com/%d8%aa%d8%b1%d8%a7%d9%85%d8%a8-%d9%8a%d9%83%d8%b4%d9%81-%d8%a7%d8%b3%d8%aa%d8%b1%d8%a7%d8%aa%d9%8a%d8%ac%d9%8a%d8%aa%d9%87-%d8%a7%d9%84%d8%af%d9%81%d8%a7%d8%b9%d9%8a%d8%a9-%d8%a7%d9%84%d8%ac%d8%af/" rel="bookmark" title="ترامب يكشف استراتيجيته الدفاعية الجديدة للأنظمة المضادة للصواريخ"><img width="100" height="57" class="entry-thumb" src="https://www.azzaman.com/wp-content/uploads/2019/01/580-1-100x57.jpeg" srcset="https://www.azzaman.com/wp-content/uploads/2019/01/580-1-100x57.jpeg 100w, https://www.azzaman.com/wp-content/uploads/2019/01/580-1-218x123.jpeg 218w, https://www.azzaman.com/wp-content/uploads/2019/01/580-1-265x150.jpeg 265w, https://www.azzaman.com/wp-content/uploads/2019/01/580-1-283x160.jpeg 283w, https://www.azzaman.com/wp-content/uploads/2019/01/580-1-534x302.jpeg 534w, https://www.azzaman.com/wp-content/uploads/2019/01/580-1.jpeg 600w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="ترامب يكشف استراتيجيته الدفاعية الجديدة للأنظمة المضادة للصواريخ"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.azzaman.com/%d8%aa%d8%b1%d8%a7%d9%85%d8%a8-%d9%8a%d9%83%d8%b4%d9%81-%d8%a7%d8%b3%d8%aa%d8%b1%d8%a7%d8%aa%d9%8a%d8%ac%d9%8a%d8%aa%d9%87-%d8%a7%d9%84%d8%af%d9%81%d8%a7%d8%b9%d9%8a%d8%a9-%d8%a7%d9%84%d8%ac%d8%af/" rel="bookmark" title="ترامب يكشف استراتيجيته الدفاعية الجديدة للأنظمة المضادة للصواريخ">ترامب يكشف استراتيجيته الدفاعية الجديدة للأنظمة المضادة للصواريخ</a></h3>
            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-01-17T11:50:14+00:00" >January 17, 2019</time></span>                            </div>

        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="https://www.azzaman.com/%d8%b1%d8%b3%d8%a7%d9%84%d8%a9%e2%80%ad-%e2%80%ac%d8%a3%d9%85%d8%b1%d9%8a%d9%83%d9%8a%d8%a9%e2%80%ad-%e2%80%ac%d8%b9%d8%a8%d8%b1%e2%80%ad-%e2%80%ac%d9%88%d8%b3%d8%b7%d8%a7%d8%a1%e2%80%ad-%e2%80%ac/" rel="bookmark" title="رسالة‭ ‬أمريكية‭ ‬عبر‭ ‬وسطاء‭ ‬الى‭ ‬الفصائل‭ ‬المسلحة‭: ‬سفارتنا‭ ‬في‭ ‬بغداد‭ ‬خط‭ ‬أحمر"><img width="100" height="60" class="entry-thumb" src="https://www.azzaman.com/wp-content/uploads/2019/01/20180923_112038-549-100x60.jpg" srcset="https://www.azzaman.com/wp-content/uploads/2019/01/20180923_112038-549-100x60.jpg 100w, https://www.azzaman.com/wp-content/uploads/2019/01/20180923_112038-549-218x131.jpg 218w, https://www.azzaman.com/wp-content/uploads/2019/01/20180923_112038-549-265x159.jpg 265w, https://www.azzaman.com/wp-content/uploads/2019/01/20180923_112038-549-267x160.jpg 267w, https://www.azzaman.com/wp-content/uploads/2019/01/20180923_112038-549-534x320.jpg 534w, https://www.azzaman.com/wp-content/uploads/2019/01/20180923_112038-549.jpg 600w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="رسالة‭ ‬أمريكية‭ ‬عبر‭ ‬وسطاء‭ ‬الى‭ ‬الفصائل‭ ‬المسلحة‭: ‬سفارتنا‭ ‬في‭ ‬بغداد‭ ‬خط‭ ‬أحمر"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.azzaman.com/%d8%b1%d8%b3%d8%a7%d9%84%d8%a9%e2%80%ad-%e2%80%ac%d8%a3%d9%85%d8%b1%d9%8a%d9%83%d9%8a%d8%a9%e2%80%ad-%e2%80%ac%d8%b9%d8%a8%d8%b1%e2%80%ad-%e2%80%ac%d9%88%d8%b3%d8%b7%d8%a7%d8%a1%e2%80%ad-%e2%80%ac/" rel="bookmark" title="رسالة‭ ‬أمريكية‭ ‬عبر‭ ‬وسطاء‭ ‬الى‭ ‬الفصائل‭ ‬المسلحة‭: ‬سفارتنا‭ ‬في‭ ‬بغداد‭ ‬خط‭ ‬أحمر">رسالة‭ ‬أمريكية‭ ‬عبر‭ ‬وسطاء‭ ‬الى‭ ‬الفصائل‭ ‬المسلحة‭: ‬سفارتنا‭ ‬في‭ ‬بغداد‭ ‬خط‭...</a></h3>
            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-01-16T21:52:10+00:00" >January 16, 2019</time></span>                            </div>

        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="https://www.azzaman.com/%d9%81%d8%b4%d9%84%e2%80%ad-%e2%80%ac%d8%ad%d8%ac%d8%a8%e2%80%ad-%e2%80%ac%d8%a7%d9%84%d8%ab%d9%82%d8%a9%e2%80%ad-%e2%80%ac%d8%b9%d9%86%e2%80%ad-%e2%80%ac%d8%ad%d9%83%d9%88%d9%85%d8%a9%e2%80%ad/" rel="bookmark" title="فشل‭ ‬حجب‭ ‬الثقة‭ ‬عن‭ ‬حكومة‭ ‬ماي‭ ‬واجتماعات‭ ‬ثنائية‭ ‬لمعالجة‭ ‬بريكست"><img width="100" height="57" class="entry-thumb" src="https://www.azzaman.com/wp-content/uploads/2019/01/may-brexitvote-reuters-ok_0-100x57.jpg" srcset="https://www.azzaman.com/wp-content/uploads/2019/01/may-brexitvote-reuters-ok_0-100x57.jpg 100w, https://www.azzaman.com/wp-content/uploads/2019/01/may-brexitvote-reuters-ok_0-218x123.jpg 218w, https://www.azzaman.com/wp-content/uploads/2019/01/may-brexitvote-reuters-ok_0-265x150.jpg 265w, https://www.azzaman.com/wp-content/uploads/2019/01/may-brexitvote-reuters-ok_0-283x160.jpg 283w, https://www.azzaman.com/wp-content/uploads/2019/01/may-brexitvote-reuters-ok_0-534x302.jpg 534w, https://www.azzaman.com/wp-content/uploads/2019/01/may-brexitvote-reuters-ok_0.jpg 600w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="فشل‭ ‬حجب‭ ‬الثقة‭ ‬عن‭ ‬حكومة‭ ‬ماي‭ ‬واجتماعات‭ ‬ثنائية‭ ‬لمعالجة‭ ‬بريكست"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.azzaman.com/%d9%81%d8%b4%d9%84%e2%80%ad-%e2%80%ac%d8%ad%d8%ac%d8%a8%e2%80%ad-%e2%80%ac%d8%a7%d9%84%d8%ab%d9%82%d8%a9%e2%80%ad-%e2%80%ac%d8%b9%d9%86%e2%80%ad-%e2%80%ac%d8%ad%d9%83%d9%88%d9%85%d8%a9%e2%80%ad/" rel="bookmark" title="فشل‭ ‬حجب‭ ‬الثقة‭ ‬عن‭ ‬حكومة‭ ‬ماي‭ ‬واجتماعات‭ ‬ثنائية‭ ‬لمعالجة‭ ‬بريكست">فشل‭ ‬حجب‭ ‬الثقة‭ ‬عن‭ ‬حكومة‭ ‬ماي‭ ‬واجتماعات‭ ‬ثنائية‭ ‬لمعالجة‭ ‬بريكست</a></h3>
            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-01-16T21:51:32+00:00" >January 16, 2019</time></span>                            </div>

        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="https://www.azzaman.com/%d8%a3%d9%83%d8%b1%d8%a7%d8%af%e2%80%ad-%e2%80%ac%d8%b3%d9%88%d8%b1%d9%8a%d8%a7%e2%80%ad-%e2%80%ac%d9%8a%d8%b1%d9%81%d8%b6%d9%88%d9%86%e2%80%ad-%e2%80%ac%d8%a7%d9%84%d9%85%d9%86%d8%b7%d9%82%d8%a9/" rel="bookmark" title="أكراد‭ ‬سوريا‭ ‬يرفضون‭ ‬المنطقة‭ ‬الآمنة‭ ‬واجتماع‭ ‬تركي‭ ‬أمريكي‭ ‬في‭ ‬بروكسل‭ ‬لاقامتها"><img width="100" height="67" class="entry-thumb" src="https://www.azzaman.com/wp-content/uploads/2019/01/588af58bc461888c248b4667-100x67.jpg" srcset="https://www.azzaman.com/wp-content/uploads/2019/01/588af58bc461888c248b4667-100x67.jpg 100w, https://www.azzaman.com/wp-content/uploads/2019/01/588af58bc461888c248b4667-218x145.jpg 218w, https://www.azzaman.com/wp-content/uploads/2019/01/588af58bc461888c248b4667-265x177.jpg 265w, https://www.azzaman.com/wp-content/uploads/2019/01/588af58bc461888c248b4667-240x160.jpg 240w, https://www.azzaman.com/wp-content/uploads/2019/01/588af58bc461888c248b4667-534x356.jpg 534w, https://www.azzaman.com/wp-content/uploads/2019/01/588af58bc461888c248b4667.jpg 600w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="أكراد‭ ‬سوريا‭ ‬يرفضون‭ ‬المنطقة‭ ‬الآمنة‭ ‬واجتماع‭ ‬تركي‭ ‬أمريكي‭ ‬في‭ ‬بروكسل‭ ‬لاقامتها"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.azzaman.com/%d8%a3%d9%83%d8%b1%d8%a7%d8%af%e2%80%ad-%e2%80%ac%d8%b3%d9%88%d8%b1%d9%8a%d8%a7%e2%80%ad-%e2%80%ac%d9%8a%d8%b1%d9%81%d8%b6%d9%88%d9%86%e2%80%ad-%e2%80%ac%d8%a7%d9%84%d9%85%d9%86%d8%b7%d9%82%d8%a9/" rel="bookmark" title="أكراد‭ ‬سوريا‭ ‬يرفضون‭ ‬المنطقة‭ ‬الآمنة‭ ‬واجتماع‭ ‬تركي‭ ‬أمريكي‭ ‬في‭ ‬بروكسل‭ ‬لاقامتها">أكراد‭ ‬سوريا‭ ‬يرفضون‭ ‬المنطقة‭ ‬الآمنة‭ ‬واجتماع‭ ‬تركي‭ ‬أمريكي‭ ‬في‭ ‬بروكسل‭ ‬لاقامتها</a></h3>
            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-01-16T21:50:17+00:00" >January 16, 2019</time></span>                            </div>

        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="https://www.azzaman.com/%d9%82%d8%a7%d8%a6%d8%af%e2%80%ad-%e2%80%ac%d8%a7%d9%84%d8%ad%d8%b1%d8%b3%e2%80%ad-%e2%80%ac%d8%a7%d9%84%d8%ab%d9%88%d8%b1%d9%8a%e2%80%ad-%e2%80%ac%d8%a7%d9%84%d8%a5%d9%8a%d8%b1%d8%a7%d9%86%d9%8a/" rel="bookmark" title="قائد‭ ‬الحرس‭ ‬الثوري‭ ‬الإيراني‭: ‬انّهم‭ ‬يلعبون‭ ‬بذيل‭ ‬الأسد‭ ‬و‭ ‬لن‭ ‬ننسحب‭ ‬من‭ ‬سوريا"><img width="100" height="67" class="entry-thumb" src="https://www.azzaman.com/wp-content/uploads/2019/01/20190116_214703-100x67.png" srcset="https://www.azzaman.com/wp-content/uploads/2019/01/20190116_214703-100x67.png 100w, https://www.azzaman.com/wp-content/uploads/2019/01/20190116_214703-218x145.png 218w, https://www.azzaman.com/wp-content/uploads/2019/01/20190116_214703-265x177.png 265w, https://www.azzaman.com/wp-content/uploads/2019/01/20190116_214703-240x160.png 240w, https://www.azzaman.com/wp-content/uploads/2019/01/20190116_214703-534x356.png 534w, https://www.azzaman.com/wp-content/uploads/2019/01/20190116_214703.png 600w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="قائد‭ ‬الحرس‭ ‬الثوري‭ ‬الإيراني‭: ‬انّهم‭ ‬يلعبون‭ ‬بذيل‭ ‬الأسد‭ ‬و‭ ‬لن‭ ‬ننسحب‭ ‬من‭ ‬سوريا"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.azzaman.com/%d9%82%d8%a7%d8%a6%d8%af%e2%80%ad-%e2%80%ac%d8%a7%d9%84%d8%ad%d8%b1%d8%b3%e2%80%ad-%e2%80%ac%d8%a7%d9%84%d8%ab%d9%88%d8%b1%d9%8a%e2%80%ad-%e2%80%ac%d8%a7%d9%84%d8%a5%d9%8a%d8%b1%d8%a7%d9%86%d9%8a/" rel="bookmark" title="قائد‭ ‬الحرس‭ ‬الثوري‭ ‬الإيراني‭: ‬انّهم‭ ‬يلعبون‭ ‬بذيل‭ ‬الأسد‭ ‬و‭ ‬لن‭ ‬ننسحب‭ ‬من‭ ‬سوريا">قائد‭ ‬الحرس‭ ‬الثوري‭ ‬الإيراني‭: ‬انّهم‭ ‬يلعبون‭ ‬بذيل‭ ‬الأسد‭ ‬و‭ ‬لن‭ ‬ننسحب‭...</a></h3>
            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-01-16T21:49:11+00:00" >January 16, 2019</time></span>                            </div>

        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="https://www.azzaman.com/%d8%ab%d9%84%d8%ab%e2%80%ad-%e2%80%ac%d8%b9%d8%af%d8%af%e2%80%ad-%e2%80%ac%d8%a7%d9%84%d9%85%d9%88%d8%b8%d9%81%d9%8a%d9%86%e2%80%ad-%e2%80%ac%d9%81%d9%8a%e2%80%ad-%e2%80%ac%d8%a7%d9%84%d8%a3%d9%85/" rel="bookmark" title="ثلث‭ ‬عدد‭ ‬الموظفين‭ ‬في‭ ‬الأمم‭ ‬المتحدة‭ ‬تعرّض‭ ‬لتحرش‭ ‬جنسي‭ ‬"><img width="100" height="67" class="entry-thumb" src="https://www.azzaman.com/wp-content/uploads/2019/01/2d477b8433e444af221bb4defbb4a10d-100x67.jpg" srcset="https://www.azzaman.com/wp-content/uploads/2019/01/2d477b8433e444af221bb4defbb4a10d-100x67.jpg 100w, https://www.azzaman.com/wp-content/uploads/2019/01/2d477b8433e444af221bb4defbb4a10d-218x145.jpg 218w, https://www.azzaman.com/wp-content/uploads/2019/01/2d477b8433e444af221bb4defbb4a10d-265x177.jpg 265w, https://www.azzaman.com/wp-content/uploads/2019/01/2d477b8433e444af221bb4defbb4a10d-240x160.jpg 240w, https://www.azzaman.com/wp-content/uploads/2019/01/2d477b8433e444af221bb4defbb4a10d-534x356.jpg 534w, https://www.azzaman.com/wp-content/uploads/2019/01/2d477b8433e444af221bb4defbb4a10d.jpg 600w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="ثلث‭ ‬عدد‭ ‬الموظفين‭ ‬في‭ ‬الأمم‭ ‬المتحدة‭ ‬تعرّض‭ ‬لتحرش‭ ‬جنسي‭ ‬"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.azzaman.com/%d8%ab%d9%84%d8%ab%e2%80%ad-%e2%80%ac%d8%b9%d8%af%d8%af%e2%80%ad-%e2%80%ac%d8%a7%d9%84%d9%85%d9%88%d8%b8%d9%81%d9%8a%d9%86%e2%80%ad-%e2%80%ac%d9%81%d9%8a%e2%80%ad-%e2%80%ac%d8%a7%d9%84%d8%a3%d9%85/" rel="bookmark" title="ثلث‭ ‬عدد‭ ‬الموظفين‭ ‬في‭ ‬الأمم‭ ‬المتحدة‭ ‬تعرّض‭ ‬لتحرش‭ ‬جنسي‭ ‬">ثلث‭ ‬عدد‭ ‬الموظفين‭ ‬في‭ ‬الأمم‭ ‬المتحدة‭ ‬تعرّض‭ ‬لتحرش‭ ‬جنسي‭ ‬</a></h3>
            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-01-16T21:46:20+00:00" >January 16, 2019</time></span>                            </div>

        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="https://www.azzaman.com/%d8%a3%d9%88%d8%b1%d9%88%d8%a8%d8%a7%e2%80%ad-%e2%80%ac%d9%82%d9%84%d9%82%d8%a9%e2%80%ad-%e2%80%ac%d9%88%d8%a3%d9%88%d8%b3%d8%a7%d8%b7%e2%80%ad-%e2%80%ac%d8%a7%d9%84%d9%85%d8%a7%d9%84%e2%80%ad/" rel="bookmark" title="أوروبا‭ ‬قلقة‭ ‬وأوساط‭ ‬المال‭ ‬البريطانية‭ ‬تعيش‭ ‬الغموض‭ ‬بعد‭ ‬رفض‭ ‬اتفاق‭ ‬بريكست"><img width="100" height="56" class="entry-thumb" src="https://www.azzaman.com/wp-content/uploads/2019/01/459636b23d27f71ad06d6e4e6b8178236058403c-100x56.jpg" srcset="https://www.azzaman.com/wp-content/uploads/2019/01/459636b23d27f71ad06d6e4e6b8178236058403c-100x56.jpg 100w, https://www.azzaman.com/wp-content/uploads/2019/01/459636b23d27f71ad06d6e4e6b8178236058403c-218x123.jpg 218w, https://www.azzaman.com/wp-content/uploads/2019/01/459636b23d27f71ad06d6e4e6b8178236058403c-265x149.jpg 265w, https://www.azzaman.com/wp-content/uploads/2019/01/459636b23d27f71ad06d6e4e6b8178236058403c-284x160.jpg 284w, https://www.azzaman.com/wp-content/uploads/2019/01/459636b23d27f71ad06d6e4e6b8178236058403c-534x301.jpg 534w, https://www.azzaman.com/wp-content/uploads/2019/01/459636b23d27f71ad06d6e4e6b8178236058403c.jpg 600w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="أوروبا‭ ‬قلقة‭ ‬وأوساط‭ ‬المال‭ ‬البريطانية‭ ‬تعيش‭ ‬الغموض‭ ‬بعد‭ ‬رفض‭ ‬اتفاق‭ ‬بريكست"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.azzaman.com/%d8%a3%d9%88%d8%b1%d9%88%d8%a8%d8%a7%e2%80%ad-%e2%80%ac%d9%82%d9%84%d9%82%d8%a9%e2%80%ad-%e2%80%ac%d9%88%d8%a3%d9%88%d8%b3%d8%a7%d8%b7%e2%80%ad-%e2%80%ac%d8%a7%d9%84%d9%85%d8%a7%d9%84%e2%80%ad/" rel="bookmark" title="أوروبا‭ ‬قلقة‭ ‬وأوساط‭ ‬المال‭ ‬البريطانية‭ ‬تعيش‭ ‬الغموض‭ ‬بعد‭ ‬رفض‭ ‬اتفاق‭ ‬بريكست">أوروبا‭ ‬قلقة‭ ‬وأوساط‭ ‬المال‭ ‬البريطانية‭ ‬تعيش‭ ‬الغموض‭ ‬بعد‭ ‬رفض‭ ‬اتفاق‭ ‬بريكست</a></h3>
            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-01-16T21:45:34+00:00" >January 16, 2019</time></span>                            </div>

        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="https://www.azzaman.com/%d8%a7%d8%ad%d8%aa%d8%a8%d8%a7%d8%b3%e2%80%ad-%e2%80%ac%d8%a7%d9%84%d9%85%d8%a7%d8%a1%e2%80%ad-%e2%80%ac%d9%8a%d8%b2%d9%8a%d8%af%e2%80%ad-%e2%80%ac%d9%88%d8%b2%d9%86%e2%80%ad-%e2%80%ac%d8%a7%d9%84/" rel="bookmark" title="احتباس‭ ‬الماء‭ ‬يزيد‭ ‬وزن‭ ‬الانسان‭ ‬وتحذير‭ ‬الماني‭ ‬من‭ ‬مشروبات‭ ‬الطاقة‭ ‬"><img width="100" height="50" class="entry-thumb" src="https://www.azzaman.com/wp-content/uploads/2019/01/woman-drinking-water-100x50.jpg" srcset="https://www.azzaman.com/wp-content/uploads/2019/01/woman-drinking-water-100x50.jpg 100w, https://www.azzaman.com/wp-content/uploads/2019/01/woman-drinking-water-218x109.jpg 218w, https://www.azzaman.com/wp-content/uploads/2019/01/woman-drinking-water-265x133.jpg 265w, https://www.azzaman.com/wp-content/uploads/2019/01/woman-drinking-water-320x160.jpg 320w, https://www.azzaman.com/wp-content/uploads/2019/01/woman-drinking-water-534x267.jpg 534w, https://www.azzaman.com/wp-content/uploads/2019/01/woman-drinking-water.jpg 600w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="احتباس‭ ‬الماء‭ ‬يزيد‭ ‬وزن‭ ‬الانسان‭ ‬وتحذير‭ ‬الماني‭ ‬من‭ ‬مشروبات‭ ‬الطاقة‭ ‬"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.azzaman.com/%d8%a7%d8%ad%d8%aa%d8%a8%d8%a7%d8%b3%e2%80%ad-%e2%80%ac%d8%a7%d9%84%d9%85%d8%a7%d8%a1%e2%80%ad-%e2%80%ac%d9%8a%d8%b2%d9%8a%d8%af%e2%80%ad-%e2%80%ac%d9%88%d8%b2%d9%86%e2%80%ad-%e2%80%ac%d8%a7%d9%84/" rel="bookmark" title="احتباس‭ ‬الماء‭ ‬يزيد‭ ‬وزن‭ ‬الانسان‭ ‬وتحذير‭ ‬الماني‭ ‬من‭ ‬مشروبات‭ ‬الطاقة‭ ‬">احتباس‭ ‬الماء‭ ‬يزيد‭ ‬وزن‭ ‬الانسان‭ ‬وتحذير‭ ‬الماني‭ ‬من‭ ‬مشروبات‭ ‬الطاقة‭ ‬</a></h3>
            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-01-16T21:43:06+00:00" >January 16, 2019</time></span>                            </div>

        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="https://www.azzaman.com/%d9%82%d8%a7%d8%a6%d9%85%d8%a9%e2%80%ad-%e2%80%ac%d8%a3%d8%b9%d9%84%d9%89%e2%80%ad-%e2%80%ac%d8%a7%d9%84%d9%85%d8%a8%d9%8a%d8%b9%d8%a7%d8%aa%e2%80%ad-%e2%80%ac%d9%84%d9%84%d9%83%d8%aa%d8%a8%e2%80%ad/" rel="bookmark" title="قائمة‭ ‬أعلى‭ ‬المبيعات‭ ‬للكتب‭ ‬في‭ ‬نيويورك"><img width="100" height="56" class="entry-thumb" src="https://www.azzaman.com/wp-content/uploads/2019/01/066EC31D-7A59-4419-A7DA-5502A86477B6_w1023_r1_s-100x56.jpg" srcset="https://www.azzaman.com/wp-content/uploads/2019/01/066EC31D-7A59-4419-A7DA-5502A86477B6_w1023_r1_s-100x56.jpg 100w, https://www.azzaman.com/wp-content/uploads/2019/01/066EC31D-7A59-4419-A7DA-5502A86477B6_w1023_r1_s-218x122.jpg 218w, https://www.azzaman.com/wp-content/uploads/2019/01/066EC31D-7A59-4419-A7DA-5502A86477B6_w1023_r1_s-265x149.jpg 265w, https://www.azzaman.com/wp-content/uploads/2019/01/066EC31D-7A59-4419-A7DA-5502A86477B6_w1023_r1_s-285x160.jpg 285w, https://www.azzaman.com/wp-content/uploads/2019/01/066EC31D-7A59-4419-A7DA-5502A86477B6_w1023_r1_s-534x300.jpg 534w, https://www.azzaman.com/wp-content/uploads/2019/01/066EC31D-7A59-4419-A7DA-5502A86477B6_w1023_r1_s.jpg 600w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="قائمة‭ ‬أعلى‭ ‬المبيعات‭ ‬للكتب‭ ‬في‭ ‬نيويورك"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.azzaman.com/%d9%82%d8%a7%d8%a6%d9%85%d8%a9%e2%80%ad-%e2%80%ac%d8%a3%d8%b9%d9%84%d9%89%e2%80%ad-%e2%80%ac%d8%a7%d9%84%d9%85%d8%a8%d9%8a%d8%b9%d8%a7%d8%aa%e2%80%ad-%e2%80%ac%d9%84%d9%84%d9%83%d8%aa%d8%a8%e2%80%ad/" rel="bookmark" title="قائمة‭ ‬أعلى‭ ‬المبيعات‭ ‬للكتب‭ ‬في‭ ‬نيويورك">قائمة‭ ‬أعلى‭ ‬المبيعات‭ ‬للكتب‭ ‬في‭ ‬نيويورك</a></h3>
            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-01-16T21:42:32+00:00" >January 16, 2019</time></span>                            </div>

        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="https://www.azzaman.com/%d8%b1%d9%88%d9%86%d8%a7%d9%84%d8%af%d9%88%e2%80%ad-%e2%80%ac%d8%b9%d8%a7%d9%84%d9%82%e2%80%ad-%e2%80%ac%d8%a8%d9%8a%d9%86%e2%80%ad-%e2%80%ac%d9%83%d9%85%d8%a7%d8%b4%d9%8e%d8%aa%d9%8a%e2%80%ad/" rel="bookmark" title="رونالدو‭ ‬عالق‭ ‬بين‭ ‬كماشَتي‭ ‬امرأتين"><img width="100" height="67" class="entry-thumb" src="https://www.azzaman.com/wp-content/uploads/2019/01/20190116_214147-100x67.jpg" srcset="https://www.azzaman.com/wp-content/uploads/2019/01/20190116_214147-100x67.jpg 100w, https://www.azzaman.com/wp-content/uploads/2019/01/20190116_214147-218x145.jpg 218w, https://www.azzaman.com/wp-content/uploads/2019/01/20190116_214147-265x177.jpg 265w, https://www.azzaman.com/wp-content/uploads/2019/01/20190116_214147-240x160.jpg 240w, https://www.azzaman.com/wp-content/uploads/2019/01/20190116_214147-534x356.jpg 534w, https://www.azzaman.com/wp-content/uploads/2019/01/20190116_214147.jpg 600w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="رونالدو‭ ‬عالق‭ ‬بين‭ ‬كماشَتي‭ ‬امرأتين"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.azzaman.com/%d8%b1%d9%88%d9%86%d8%a7%d9%84%d8%af%d9%88%e2%80%ad-%e2%80%ac%d8%b9%d8%a7%d9%84%d9%82%e2%80%ad-%e2%80%ac%d8%a8%d9%8a%d9%86%e2%80%ad-%e2%80%ac%d9%83%d9%85%d8%a7%d8%b4%d9%8e%d8%aa%d9%8a%e2%80%ad/" rel="bookmark" title="رونالدو‭ ‬عالق‭ ‬بين‭ ‬كماشَتي‭ ‬امرأتين">رونالدو‭ ‬عالق‭ ‬بين‭ ‬كماشَتي‭ ‬امرأتين</a></h3>
            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-01-16T21:41:55+00:00" >January 16, 2019</time></span>                            </div>

        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="https://www.azzaman.com/%d8%a7%d8%b9%d8%a7%d8%af%d8%a9%e2%80%ad-%e2%80%ac%d8%a7%d9%84%d8%a8%d8%b5%d8%b1%e2%80%ad-%e2%80%ac%d8%a8%d8%a7%d8%b3%d8%aa%d8%ae%d8%af%d8%a7%d9%85%e2%80%ad-%e2%80%ac%d8%a7%d9%84%d8%ae%d9%84%d8%a7/" rel="bookmark" title="اعادة‭ ‬البصر‭ ‬باستخدام‭ ‬الخلايا‭ ‬الجذعية‭ ‬في‭ ‬بريطانيا‭ ‬"><img width="100" height="56" class="entry-thumb" src="https://www.azzaman.com/wp-content/uploads/2019/01/maxresdefault-1-100x56.jpg" srcset="https://www.azzaman.com/wp-content/uploads/2019/01/maxresdefault-1-100x56.jpg 100w, https://www.azzaman.com/wp-content/uploads/2019/01/maxresdefault-1-218x123.jpg 218w, https://www.azzaman.com/wp-content/uploads/2019/01/maxresdefault-1-265x149.jpg 265w, https://www.azzaman.com/wp-content/uploads/2019/01/maxresdefault-1-284x160.jpg 284w, https://www.azzaman.com/wp-content/uploads/2019/01/maxresdefault-1-534x301.jpg 534w, https://www.azzaman.com/wp-content/uploads/2019/01/maxresdefault-1.jpg 600w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="اعادة‭ ‬البصر‭ ‬باستخدام‭ ‬الخلايا‭ ‬الجذعية‭ ‬في‭ ‬بريطانيا‭ ‬"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.azzaman.com/%d8%a7%d8%b9%d8%a7%d8%af%d8%a9%e2%80%ad-%e2%80%ac%d8%a7%d9%84%d8%a8%d8%b5%d8%b1%e2%80%ad-%e2%80%ac%d8%a8%d8%a7%d8%b3%d8%aa%d8%ae%d8%af%d8%a7%d9%85%e2%80%ad-%e2%80%ac%d8%a7%d9%84%d8%ae%d9%84%d8%a7/" rel="bookmark" title="اعادة‭ ‬البصر‭ ‬باستخدام‭ ‬الخلايا‭ ‬الجذعية‭ ‬في‭ ‬بريطانيا‭ ‬">اعادة‭ ‬البصر‭ ‬باستخدام‭ ‬الخلايا‭ ‬الجذعية‭ ‬في‭ ‬بريطانيا‭ ‬</a></h3>
            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-01-16T21:41:08+00:00" >January 16, 2019</time></span>                            </div>

        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="https://www.azzaman.com/%d9%82%d8%b1%d8%b5%e2%80%ad-%e2%80%ac%d8%ab%d9%84%d8%ac%d9%8a%e2%80%ad-%e2%80%ac%d8%b9%d9%85%d9%84%d8%a7%d9%82%e2%80%ad-%e2%80%ac%d9%8a%d8%ab%d9%8a%d8%b1%e2%80%ad-%e2%80%ac%d8%a7%d9%84%d8%ad%d9%8a/" rel="bookmark" title="قرص‭ ‬ثلجي‭ ‬عملاق‭ ‬يثير‭ ‬الحيرة"><img width="100" height="56" class="entry-thumb" src="https://www.azzaman.com/wp-content/uploads/2019/01/News-P-421909-636832494857029657-1-100x56.jpg" srcset="https://www.azzaman.com/wp-content/uploads/2019/01/News-P-421909-636832494857029657-1-100x56.jpg 100w, https://www.azzaman.com/wp-content/uploads/2019/01/News-P-421909-636832494857029657-1-218x122.jpg 218w, https://www.azzaman.com/wp-content/uploads/2019/01/News-P-421909-636832494857029657-1-265x149.jpg 265w, https://www.azzaman.com/wp-content/uploads/2019/01/News-P-421909-636832494857029657-1-285x160.jpg 285w, https://www.azzaman.com/wp-content/uploads/2019/01/News-P-421909-636832494857029657-1-534x300.jpg 534w, https://www.azzaman.com/wp-content/uploads/2019/01/News-P-421909-636832494857029657-1.jpg 600w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="قرص‭ ‬ثلجي‭ ‬عملاق‭ ‬يثير‭ ‬الحيرة"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.azzaman.com/%d9%82%d8%b1%d8%b5%e2%80%ad-%e2%80%ac%d8%ab%d9%84%d8%ac%d9%8a%e2%80%ad-%e2%80%ac%d8%b9%d9%85%d9%84%d8%a7%d9%82%e2%80%ad-%e2%80%ac%d9%8a%d8%ab%d9%8a%d8%b1%e2%80%ad-%e2%80%ac%d8%a7%d9%84%d8%ad%d9%8a/" rel="bookmark" title="قرص‭ ‬ثلجي‭ ‬عملاق‭ ‬يثير‭ ‬الحيرة">قرص‭ ‬ثلجي‭ ‬عملاق‭ ‬يثير‭ ‬الحيرة</a></h3>
            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-01-16T21:40:05+00:00" >January 16, 2019</time></span>                            </div>

        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="https://www.azzaman.com/%d9%85%d8%aa%d8%a7%d8%b9%d8%a8%e2%80%ad-%e2%80%ac%d8%ac%d8%af%d9%8a%d8%af%d8%a9%e2%80%ad-%e2%80%ac%d9%84%d9%85%d8%b3%d8%aa%d8%ae%d8%af%d9%85%d9%8a%e2%80%ad-%e2%80%ac%d9%88%d9%8a%d9%86%d8%af%d9%88/" rel="bookmark" title="متاعب‭ ‬جديدة‭ ‬لمستخدمي‭ ‬ويندوز‭ ‬عشرة"><img width="100" height="67" class="entry-thumb" src="https://www.azzaman.com/wp-content/uploads/2019/01/win-100x67.jpg" srcset="https://www.azzaman.com/wp-content/uploads/2019/01/win-100x67.jpg 100w, https://www.azzaman.com/wp-content/uploads/2019/01/win-218x145.jpg 218w, https://www.azzaman.com/wp-content/uploads/2019/01/win-265x177.jpg 265w, https://www.azzaman.com/wp-content/uploads/2019/01/win-240x160.jpg 240w, https://www.azzaman.com/wp-content/uploads/2019/01/win-534x356.jpg 534w, https://www.azzaman.com/wp-content/uploads/2019/01/win.jpg 600w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="متاعب‭ ‬جديدة‭ ‬لمستخدمي‭ ‬ويندوز‭ ‬عشرة"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.azzaman.com/%d9%85%d8%aa%d8%a7%d8%b9%d8%a8%e2%80%ad-%e2%80%ac%d8%ac%d8%af%d9%8a%d8%af%d8%a9%e2%80%ad-%e2%80%ac%d9%84%d9%85%d8%b3%d8%aa%d8%ae%d8%af%d9%85%d9%8a%e2%80%ad-%e2%80%ac%d9%88%d9%8a%d9%86%d8%af%d9%88/" rel="bookmark" title="متاعب‭ ‬جديدة‭ ‬لمستخدمي‭ ‬ويندوز‭ ‬عشرة">متاعب‭ ‬جديدة‭ ‬لمستخدمي‭ ‬ويندوز‭ ‬عشرة</a></h3>
            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-01-16T21:39:21+00:00" >January 16, 2019</time></span>                            </div>

        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="https://www.azzaman.com/%d8%ae%d8%a7%d8%aa%d9%85%e2%80%ad-%e2%80%ac%d8%b0%d9%83%d9%8a%e2%80%ad-%e2%80%ac%d8%a8%d8%af%d9%84%e2%80%ad-%e2%80%ac%d9%81%d8%a3%d8%b1%d8%a9%e2%80%ad-%e2%80%ac%d8%a7%d9%84%d9%83%d9%88%d9%85%d8%a8/" rel="bookmark" title="خاتم‭ ‬ذكي‭ ‬بدل‭ ‬فأرة‭ ‬الكومبيوتر‭ ‬"><img width="100" height="60" class="entry-thumb" src="https://www.azzaman.com/wp-content/uploads/2019/01/Untitled-1-1-100x60.jpg" srcset="https://www.azzaman.com/wp-content/uploads/2019/01/Untitled-1-1-100x60.jpg 100w, https://www.azzaman.com/wp-content/uploads/2019/01/Untitled-1-1-218x130.jpg 218w, https://www.azzaman.com/wp-content/uploads/2019/01/Untitled-1-1.jpg 239w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="خاتم‭ ‬ذكي‭ ‬بدل‭ ‬فأرة‭ ‬الكومبيوتر‭ ‬"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.azzaman.com/%d8%ae%d8%a7%d8%aa%d9%85%e2%80%ad-%e2%80%ac%d8%b0%d9%83%d9%8a%e2%80%ad-%e2%80%ac%d8%a8%d8%af%d9%84%e2%80%ad-%e2%80%ac%d9%81%d8%a3%d8%b1%d8%a9%e2%80%ad-%e2%80%ac%d8%a7%d9%84%d9%83%d9%88%d9%85%d8%a8/" rel="bookmark" title="خاتم‭ ‬ذكي‭ ‬بدل‭ ‬فأرة‭ ‬الكومبيوتر‭ ‬">خاتم‭ ‬ذكي‭ ‬بدل‭ ‬فأرة‭ ‬الكومبيوتر‭ ‬</a></h3>
            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-01-16T21:38:40+00:00" >January 16, 2019</time></span>                            </div>

        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="https://www.azzaman.com/%d8%ae%d8%a8%d9%8a%d8%b1-%d9%84%d9%80-%d8%a7%d9%84%d8%b2%d9%85%d8%a7%d9%86-%d8%aa%d8%b5%d8%a7%d8%b9%d8%af-%d8%a7%d9%84%d9%85%d9%84%d9%88%d8%ad%d8%a9-%d9%88%d8%aa%d8%ad%d9%88%d9%8a%d9%84-%d8%a7/" rel="bookmark" title="خبير لـ (الزمان) : تصاعد الملوحة وتحويل البساتين لأراض سكنية وراء كارثة التمور"><img width="93" height="70" class="entry-thumb" src="https://www.azzaman.com/wp-content/uploads/2019/01/553365-93x70.jpg" srcset="https://www.azzaman.com/wp-content/uploads/2019/01/553365-93x70.jpg 93w, https://www.azzaman.com/wp-content/uploads/2019/01/553365-200x150.jpg 200w, https://www.azzaman.com/wp-content/uploads/2019/01/553365-265x198.jpg 265w, https://www.azzaman.com/wp-content/uploads/2019/01/553365-213x160.jpg 213w, https://www.azzaman.com/wp-content/uploads/2019/01/553365-534x401.jpg 534w, https://www.azzaman.com/wp-content/uploads/2019/01/553365.jpg 600w" sizes="(max-width: 93px) 100vw, 93px" alt="" title="خبير لـ (الزمان) : تصاعد الملوحة وتحويل البساتين لأراض سكنية وراء كارثة التمور"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.azzaman.com/%d8%ae%d8%a8%d9%8a%d8%b1-%d9%84%d9%80-%d8%a7%d9%84%d8%b2%d9%85%d8%a7%d9%86-%d8%aa%d8%b5%d8%a7%d8%b9%d8%af-%d8%a7%d9%84%d9%85%d9%84%d9%88%d8%ad%d8%a9-%d9%88%d8%aa%d8%ad%d9%88%d9%8a%d9%84-%d8%a7/" rel="bookmark" title="خبير لـ (الزمان) : تصاعد الملوحة وتحويل البساتين لأراض سكنية وراء كارثة التمور">خبير لـ (الزمان) : تصاعد الملوحة وتحويل البساتين لأراض سكنية وراء...</a></h3>
            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-01-16T16:30:40+00:00" >January 16, 2019</time></span>                            </div>

        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="https://www.azzaman.com/%d8%a7%d9%84%d8%a3%d9%86%d9%88%d8%a7%d8%a1-%d8%a5%d9%86%d8%ae%d9%81%d8%a7%d8%b6-%d8%af%d8%b1%d8%ac%d8%a7%d8%aa-%d8%a7%d9%84%d8%ad%d8%b1%d8%a7%d8%b1%d8%a9-%d9%88%d8%aa%d8%b5%d8%a7%d8%b9%d8%af-%d8%a7/" rel="bookmark" title="الأنواء : إنخفاض درجات الحرارة وتصاعد الغبار في بعض الأماكن"><img width="100" height="62" class="entry-thumb" src="https://www.azzaman.com/wp-content/uploads/2019/01/176982Image1-100x62.jpg" srcset="https://www.azzaman.com/wp-content/uploads/2019/01/176982Image1-100x62.jpg 100w, https://www.azzaman.com/wp-content/uploads/2019/01/176982Image1-218x136.jpg 218w, https://www.azzaman.com/wp-content/uploads/2019/01/176982Image1-265x165.jpg 265w, https://www.azzaman.com/wp-content/uploads/2019/01/176982Image1-257x160.jpg 257w, https://www.azzaman.com/wp-content/uploads/2019/01/176982Image1.jpg 460w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="الأنواء : إنخفاض درجات الحرارة وتصاعد الغبار في بعض الأماكن"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.azzaman.com/%d8%a7%d9%84%d8%a3%d9%86%d9%88%d8%a7%d8%a1-%d8%a5%d9%86%d8%ae%d9%81%d8%a7%d8%b6-%d8%af%d8%b1%d8%ac%d8%a7%d8%aa-%d8%a7%d9%84%d8%ad%d8%b1%d8%a7%d8%b1%d8%a9-%d9%88%d8%aa%d8%b5%d8%a7%d8%b9%d8%af-%d8%a7/" rel="bookmark" title="الأنواء : إنخفاض درجات الحرارة وتصاعد الغبار في بعض الأماكن">الأنواء : إنخفاض درجات الحرارة وتصاعد الغبار في بعض الأماكن</a></h3>
            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-01-16T16:28:56+00:00" >January 16, 2019</time></span>                            </div>

        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="https://www.azzaman.com/%d8%a7%d9%84%d8%a5%d8%aa%d9%81%d8%a7%d9%82-%d8%b9%d9%84%d9%89-%d9%85%d9%88%d8%b9%d8%af-%d8%a5%d8%ae%d8%aa%d9%8a%d8%a7%d8%b1-%d8%b1%d8%a6%d8%a7%d8%b3%d8%a9-%d8%a8%d8%b1%d9%84%d9%85%d8%a7%d9%86-%d9%83/" rel="bookmark" title="الإتفاق على موعد إختيار رئاسة برلمان كردستان"><img width="100" height="64" class="entry-thumb" src="https://www.azzaman.com/wp-content/uploads/2019/01/72660-100x64.jpg" srcset="https://www.azzaman.com/wp-content/uploads/2019/01/72660-100x64.jpg 100w, https://www.azzaman.com/wp-content/uploads/2019/01/72660-218x140.jpg 218w, https://www.azzaman.com/wp-content/uploads/2019/01/72660-265x170.jpg 265w, https://www.azzaman.com/wp-content/uploads/2019/01/72660-250x160.jpg 250w, https://www.azzaman.com/wp-content/uploads/2019/01/72660-534x342.jpg 534w, https://www.azzaman.com/wp-content/uploads/2019/01/72660.jpg 600w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="الإتفاق على موعد إختيار رئاسة برلمان كردستان"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.azzaman.com/%d8%a7%d9%84%d8%a5%d8%aa%d9%81%d8%a7%d9%82-%d8%b9%d9%84%d9%89-%d9%85%d9%88%d8%b9%d8%af-%d8%a5%d8%ae%d8%aa%d9%8a%d8%a7%d8%b1-%d8%b1%d8%a6%d8%a7%d8%b3%d8%a9-%d8%a8%d8%b1%d9%84%d9%85%d8%a7%d9%86-%d9%83/" rel="bookmark" title="الإتفاق على موعد إختيار رئاسة برلمان كردستان">الإتفاق على موعد إختيار رئاسة برلمان كردستان</a></h3>
            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-01-16T16:27:47+00:00" >January 16, 2019</time></span>                            </div>

        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="https://www.azzaman.com/%d8%a7%d9%84%d8%a8%d8%b1%d9%84%d9%85%d8%a7%d9%86-%d9%8a%d8%b1%d8%ac%d8%a6-%d8%a7%d9%84%d9%86%d8%b8%d8%b1-%d8%a8%d8%b7%d8%b9%d9%88%d9%86-%d8%b5%d8%ad%d8%a9-%d8%b9%d8%b6%d9%88%d9%8a%d8%a9-%d8%a8%d8%b9/" rel="bookmark" title="البرلمان يرجئ النظر بطعون صحة عضوية بعض النواب لعدم إكتمال النصاب"><img width="70" height="70" class="entry-thumb" src="https://www.azzaman.com/wp-content/uploads/2019/01/images-70x70.jpg" srcset="https://www.azzaman.com/wp-content/uploads/2019/01/images-70x70.jpg 70w, https://www.azzaman.com/wp-content/uploads/2019/01/images-150x150.jpg 150w, https://www.azzaman.com/wp-content/uploads/2019/01/images-198x198.jpg 198w, https://www.azzaman.com/wp-content/uploads/2019/01/images-160x160.jpg 160w, https://www.azzaman.com/wp-content/uploads/2019/01/images.jpg 225w" sizes="(max-width: 70px) 100vw, 70px" alt="" title="البرلمان يرجئ النظر بطعون صحة عضوية بعض النواب لعدم إكتمال النصاب"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.azzaman.com/%d8%a7%d9%84%d8%a8%d8%b1%d9%84%d9%85%d8%a7%d9%86-%d9%8a%d8%b1%d8%ac%d8%a6-%d8%a7%d9%84%d9%86%d8%b8%d8%b1-%d8%a8%d8%b7%d8%b9%d9%88%d9%86-%d8%b5%d8%ad%d8%a9-%d8%b9%d8%b6%d9%88%d9%8a%d8%a9-%d8%a8%d8%b9/" rel="bookmark" title="البرلمان يرجئ النظر بطعون صحة عضوية بعض النواب لعدم إكتمال النصاب">البرلمان يرجئ النظر بطعون صحة عضوية بعض النواب لعدم إكتمال النصاب</a></h3>
            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-01-16T16:27:00+00:00" >January 16, 2019</time></span>                            </div>

        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-load-more-wrap"><a href="#" class="td_ajax_load_more td_ajax_load_more_js" id="next-page-td_uid_3_5c41071c126a2" data-td_block_id="td_uid_3_5c41071c126a2">تحميل أكثر<i class="td-icon-font td-icon-menu-down"></i></a></div></div> <!-- ./block -->			                </div>
		                </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_weather td_block_widget td_uid_5_5c41071c1fd7d_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_5_5c41071c1fd7d" ><h4 class="block-title"><span class="td-pulldown-size">Block title</span></h4><div id=td_uid_5_5c41071c1fd7d class="td-weather-wrap td_block_inner td-column-1"><!-- td weather source: cache -->
		<div class="td-weather-header">
			<div class="td-weather-city">baghdad</div>
			<div class="td-weather-condition">few clouds</div>
			<i class="td-location-icon td-icons-location"  data-block-uid="td_uid_5_5c41071c1fd7d"></i>
		</div>

		<div class="td-weather-set-location">
			<form class="td-manual-location-form" action="#" data-block-uid="td_uid_5_5c41071c1fd7d">
				<input id="td_uid_5_5c41071c1fd7d" class="td-location-set-input" type="text" name="location" value="" >
				<label>enter location</label>
			</form>
		</div>

		<div class="td-weather-temperature">
			<div class="td-weather-temp-wrap">
				<div class="td-weather-animated-icon">
					<span class="td_animation_sprite-27-100-80-0-0-1 few-clouds-n td-w-today-icon" data-td-block-uid="td_uid_5_5c41071c1fd7d"></span>
				</div>
				<div class="td-weather-now" data-block-uid="td_uid_5_5c41071c1fd7d">
					<span class="td-big-degrees">9</span>
					<span class="td-circle">&deg;</span>
					<span class="td-weather-unit">C</span>
				</div>
				<div class="td-weather-lo-hi">
					<div class="td-weather-degrees-wrap">
						<i class="td-up-icon td-icons-arrows-up"></i>
						<span class="td-small-degrees td-w-high-temp">9</span>
						<span class="td-circle">&deg;</span>
					</div>
					<div class="td-weather-degrees-wrap">
						<i class="td-down-icon td-icons-arrows-down"></i>
						<span class="td-small-degrees td-w-low-temp">9</span>
						<span class="td-circle">&deg;</span>
					</div>
				</div>
			</div>
		</div>

		<div class="td-weather-info-wrap">
			<div class="td-weather-information">
				<div class="td-weather-section-1">
					<i class="td-icons-drop"></i>
					<span class="td-weather-parameter td-w-today-humidity">42%</span>
				</div>
				<div class="td-weather-section-2">
					<i class="td-icons-wind"></i>
					<span class="td-weather-parameter td-w-today-wind-speed">3.1kmh</span>
				</div>
				<div class="td-weather-section-3">
					<i class="td-icons-cloud"></i>
					<span class="td-weather-parameter td-w-today-clouds">20%</span>
				</div>
			</div>


			<div class="td-weather-week">
									<div class="td-weather-days">
						<div class="td-day-0">Fri</div>
						<div class="td-day-degrees">
							<span class="td-degrees-0">10</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-1">Sat</div>
						<div class="td-day-degrees">
							<span class="td-degrees-1">10</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-2">Sun</div>
						<div class="td-day-degrees">
							<span class="td-degrees-2">11</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-3">Mon</div>
						<div class="td-day-degrees">
							<span class="td-degrees-3">13</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-4">Tue</div>
						<div class="td-day-degrees">
							<span class="td-degrees-4">11</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
								</div>
		</div>
		</div></div> <!-- ./block -->            </div>

            <div class="td-pb-span4">
                <aside class="td_block_template_1 widget widget_text">			<div class="textwidget"><center>
<a href='https://itunes.apple.com/gb/app/azzaman-%D8%A7%D9%84%D8%B2%D9%85%D8%A7%D9%86/id1194764180?mt=8'><img src='https://www.azzaman.com/wp-content/uploads/2018/12/apple.jpg'/>
</a></center>



<center><a href='https://play.google.com/store/apps/details?id=com.azzaman.app&pcampaignid=MKT-Other-global-all-co-prtnr-py-PartBadge-Mar2515-1'><img src='https://www.azzaman.com/wp-content/uploads/2018/12/google.jpg' /></a></center>

<center><a href="http://www.aliraqiya.com" target="_new"><img src="/wp-content/uploads/2014/02/aliraqiya.png" width="200px"><br><h4><font style="color:red">الموسوعة العراقية</font><br><font style="font-size:12px;font-style:light;color:black">
اسرع واكبر موسوعة عن العراق</font></a></center>
</div>
		</aside>            </div>

            <div class="td-pb-span4">
                <aside class="td_block_template_1 widget widget_text"><h4 class="block-title"><span>الحصول على أخبار الزمان عبر البريد الإلكتروني</span></h4>			<div class="textwidget"><form style="border:1px solid #ccc;padding:3px;text-align:center;" action="https://feedburner.google.com/fb/a/mailverify" method="post" target="popupwindow" onsubmit="window.open('https://feedburner.google.com/fb/a/mailverify?uri=Azzaman', 'popupwindow', 'scrollbars=yes,width=550,height=520');return true"><p>أدخل عنوان البريد الالكتروني:</p><p><input type="text" style="width:140px" name="email"/></p><input type="hidden" value="Azzaman" name="uri"/><input type="hidden" name="loc" value="en_US"/><input type="submit" value="Subscribe" /><p>Delivered by <a href="https://feedburner.google.com" target="_blank">FeedBurner</a></p></form>


</div>
		</aside>            </div>

        </div>
    </div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span7 td-sub-footer-menu">
                        <div class="menu-top-container"><ul id="menu-top-1" class="td-subfooter-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-195527"><a href="https://www.azzaman.com/contact-us/">اتصل بنا</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-196003"><a href="https://www.azzaman.com/pdfarchive/">أرشيف PDF</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-195525"><a href="https://www.azzaman.com/%d9%87%d9%8a%d8%a6%d8%a9-%d8%a7%d9%84%d8%aa%d8%ad%d8%b1%d9%8a%d8%b1-2/">هيئــــــــة التحــــــــــرير</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-195528"><a href="https://www.azzaman.com/%d8%b4%d8%b1%d9%88%d8%b7-%d8%a7%d8%b3%d8%aa%d8%ae%d8%af%d8%a7%d9%85-%d8%a7%d9%84%d9%85%d9%88%d9%82%d8%b9/">شروط استخدام الموقع</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-195529"><a href="https://www.azzaman.com/%d8%ac%d9%85%d9%8a%d8%b9-%d8%a7%d9%84%d8%ad%d9%82%d9%88%d9%82-%d9%85%d8%ad%d9%81%d9%88%d8%b8%d8%a9/">جميع الحقوق محفوظة</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-195712"><a href="https://www.facebook.com/azzamannewspaper/">فيسبوك</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-232305"><a href="https://twitter.com/azzamannews">تويتر</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-195725"><a href="https://www.azzaman.com/?feed=rss2">RSS</a></li>
</ul></div>                </div>

                <div class="td-pb-span5 td-sub-footer-copy">
                    &copy; Azzaman International 2017                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-6200730-1', 'auto');
  ga('send', 'pageview');

</script>

        <!-- wpsolr - ajax auto completion nonce -->
        <input type="hidden" id="wpsolr_autocomplete_nonce"
               value="ff3f2d7862">

		

    <!--

        Theme: Newspaper by tagDiv 2016
        Version: 7.7 (rara)
        Deploy mode: deploy
        
        uid: 5c41071c218d5
    -->

    <script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201903'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var nlf = {"ajaxurl":"https:\/\/www.azzaman.com\/wp-admin\/admin-ajax.php","plugin_url":"https:\/\/www.azzaman.com\/wp-content\/plugins\/uploadingdownloading-non-latin-filename\/","upload_baseurl":"https:\/\/www.azzaman.com\/wp-content\/uploads\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.azzaman.com/wp-content/plugins/uploadingdownloading-non-latin-filename/non-latin.js?ver=1.1.4'></script>
<script type='text/javascript' src='https://www.azzaman.com/wp-content/plugins/wpsolr-search-engine/wpsolr/core/js/bootstrap-typeahead.js?ver=19.9'></script>
<script type='text/javascript' src='https://www.azzaman.com/wp-content/plugins/wpsolr-search-engine/wpsolr/core/bower_components/jsurl/url.min.js?ver=19.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wp_localize_script_autocomplete = {"data":{"ajax_url":"https:\/\/www.azzaman.com\/wp-admin\/admin-ajax.php","is_show_url_parameters":true,"is_ajax":false,"SEARCH_PARAMETER_S":"s","SEARCH_PARAMETER_SEARCH":"search","SEARCH_PARAMETER_Q":"wpsolr_q","SEARCH_PARAMETER_FQ":"wpsolr_fq","SEARCH_PARAMETER_SORT":"wpsolr_sort","SEARCH_PARAMETER_PAGE":"wpsolr_page","SORT_CODE_BY_RELEVANCY_DESC":"sort_by_relevancy_desc","wpsolr_autocomplete_selector":".search-field","wpsolr_autocomplete_action":"wdm_return_solr_rows","wpsolr_autocomplete_nonce_selector":"#wpsolr_autocomplete_nonce","css_ajax_container_page_title":".page-title","css_ajax_container_page_sort":".woocommerce-ordering","css_ajax_container_results":".products,.results-by-facets","css_ajax_container_pagination":"nav.woocommerce-pagination,.paginate_div","css_ajax_container_pagination_page":"a.page-numbers,a.paginate","css_ajax_container_results_count":".woocommerce-result-count,.res_info","ajax_delay_ms":"","redirect_search_home":""}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.azzaman.com/wp-content/plugins/wpsolr-search-engine/wpsolr/core/js/autocomplete_solr.js?ver=19.9'></script>
<script type='text/javascript' src='https://www.azzaman.com/wp-content/plugins/wpsolr-search-engine/wpsolr/core/js/loadingoverlay/loadingoverlay.min.js?ver=19.9'></script>
<script type='text/javascript' src='https://www.azzaman.com/wp-content/themes/Newspaper/js/tagdiv_theme.js?ver=7.7'></script>
<script type='text/javascript' src='https://www.azzaman.com/wp-includes/js/comment-reply.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://www.azzaman.com/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>

<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_uid_5_5c41071c1fd7d","location":"baghdad","api_location":"Baghdad","api_language":"en","today_icon":"few-clouds-n","today_icon_text":"few clouds","today_temp":[9,48.2],"today_humidity":42,"today_wind_speed":[3.1,1.9],"today_min":[9,48.2],"today_max":[9,48.2],"today_clouds":20,"current_unit":0,"forecast":[{"timestamp":1547802000,"day_temp":[10,50],"day_name":"Fri","owm_day_index":1},{"timestamp":1547888400,"day_temp":[10,50],"day_name":"Sat","owm_day_index":2},{"timestamp":1547974800,"day_temp":[11,52],"day_name":"Sun","owm_day_index":3},{"timestamp":1548061200,"day_temp":[13,55],"day_name":"Mon","owm_day_index":4},{"timestamp":1548147600,"day_temp":[11,52],"day_name":"Tue","owm_day_index":5}],"api_key":"e5342a41a77f36d7802f350362aa6725"});
				});
			
			

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.azzaman.com/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.azzaman.com/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>

<script type='text/javascript' src='https://stats.wp.com/e-201903.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.8',blog:'125981614',post:'246412',tz:'0',srv:'www.azzaman.com'} ]);
	_stq.push([ 'clickTrackerInit', '125981614', '246412' ]);
</script>

</body>
</html>