﻿<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd"><html xmlns="http://www.w3.org/1999/xhtml" lang="en-US" prefix="og: http://ogp.me/ns#">
<head profile="http://gmpg.org/xfn/11">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />

<script type="text/javascript">
  <!--
  if (screen.width <= 500) {
    window.location = "http://www.azzaman.com/azzamanmobile";
  }
  //-->
</script>


<title>عمليات بغداد : فنادق العاصمة في أمان جراء التدابير عالية المستوى | AZZAMAN الزمان</title>


<link rel="alternate" type="application/rss+xml" href="http://www.azzaman.com/?feed=rss2" title="AZZAMAN الزمان latest posts" />

<link rel="alternate" type="application/rss+xml" href="http://www.azzaman.com/?feed=comments-rss2" title="AZZAMAN الزمان latest comments" />

<link rel="pingback" href="http://www.azzaman.com/xmlrpc.php" />

<link rel="shortcut icon" href="http://www.azzaman.com/wp-content/themes/arras/images/favicon.ico" />






<!-- All in One SEO Pack 2.3.5 by Michael Torbert of Semper Fi Web Design[488,559] -->
<meta name="description" itemprop="description" content=" القبض على أكبر عصابة مخدرات بالنجف عمليات بغداد : فنادق العاصمة في أمان جراء التدابير عالية المستوى بغداد - عبد اللطيف الموسوي القت شرطة مكافحة إجرام" />

<link rel="canonical" href="http://www.azzaman.com/?p=191042" />
<!-- /all in one seo pack -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/www.azzaman.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.5.2"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;if(!g||!g.fillText)return!1;switch(g.textBaseline="top",g.font="600 32px Arial",a){case"flag":return g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3;case"diversity":return g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,d=c[0]+","+c[1]+","+c[2]+","+c[3],g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e;case"simple":return g.fillText(h(55357,56835),0,0),0!==g.getImageData(16,16,1,1).data[0];case"unicode8":return g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-pagenavi-css'  href='http://www.azzaman.com/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css'  href='http://www.azzaman.com/wp-content/plugins/jetpack/_inc/genericons/genericons/genericons.css?ver=3.1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.azzaman.com/wp-content/plugins/jetpack/css/jetpack.css?ver=4.0.3' type='text/css' media='all' />
<script type='text/javascript' src='http://www.azzaman.com/wp-includes/js/jquery/jquery.js?ver=1.12.3'></script>
<script type='text/javascript' src='http://www.azzaman.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.0'></script>
<script type='text/javascript' src='http://www.azzaman.com/wp-content/themes/arras/js/superfish/hoverIntent.js'></script>
<script type='text/javascript' src='http://www.azzaman.com/wp-content/themes/arras/js/superfish/superfish.js'></script>
<script type='text/javascript' src='http://www.azzaman.com/wp-content/themes/arras/js/jquery.validate.min.js'></script>
<link rel='https://api.w.org/' href='http://www.azzaman.com/?rest_route=/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.azzaman.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.azzaman.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='التعليم وتفكيك الأزمات &#8211; محسن عبود كشكول' href='http://www.azzaman.com/?p=191040' />
<link rel='next' title='عروس بغداد تنتظر عيد الحب لترتدي الفستان الأبيض' href='http://www.azzaman.com/?p=191045' />
<meta name="generator" content="WordPress 4.5.2" />
<link rel='shortlink' href='http://www.azzaman.com/?p=191042' />
<link rel="alternate" type="application/json+oembed" href="http://www.azzaman.com/?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=http%3A%2F%2Fwww.azzaman.com%2F%3Fp%3D191042" />
<link rel="alternate" type="text/xml+oembed" href="http://www.azzaman.com/?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=http%3A%2F%2Fwww.azzaman.com%2F%3Fp%3D191042&#038;format=xml" />
<style type='text/css'>img#wpstats{display:none}</style><link rel="stylesheet" href="http://www.azzaman.com/wp-content/themes/arras/css/styles/blue-rtl.css" type="text/css" media="screen,projection" /><link rel="stylesheet" href="http://www.azzaman.com/wp-content/themes/arras/css/layouts/3c-fixed.css" type="text/css" />
<!-- Generated by Arras WP Theme -->
<style type="text/css">
	.posts-default li  { width: 205px; height: 170px; }
	.posts-default img, .posts-default .entry-thumbnails-link { width: 195px; height: 110px; }
	.posts-default .entry-meta { width: 195px; }
	.posts-default .entry-thumbnails { width: 205px; height: 120px; }
			.posts-quick .entry-thumbnails img { width: 115px; height: 115px; }
		.posts-quick .entry-meta { width: 115px; }
			.featured { height: 310px; }
	.featured-article { width: 640px; height: 300px; }
	.featured-article img { width: 640px; height: 300px; }
	#controls { width: 610px; top: 135px; }
	#controls .next { left: 610px; }
	.featured-entry { height: 100px; top: -100px; }
	.featured-slideshow-inner { height: 300px }
	body { background: center center scroll no-repeat #ffffff !important; }
#main { background: url(http://www.azzaman.com/wp-content/themes/arras/images/foreground.png) !important; }
	.featured-stories-summary  { margin-left: 175px; }
	.single .post .entry-photo img, .single-post .entry-photo img  { width: 620px; height: 300px; }
	.blog-name a { background: url(http://www.azzaman.com/wp-content/uploads/2015/06/logo1.jpg) no-repeat; text-indent: -9000px; width: 366px; height: 109px; display: block; }
	.footer-sidebar  { width: 460px; }
	</style>
	<script type="text/javascript">
	jQuery(document).ready(function($) {

$('.multi-sidebar').tabs();

$('.sf-menu').superfish({autoArrows: true, speed: 'fast', dropShadows: 'true'});

$('#commentform').validate();


});	</script>
	<link rel="stylesheet" href="http://www.azzaman.com/wp-content/themes/arras/user.css" type="text/css" media="screen,projection" />
<!-- WordPress Facebook Open Graph protocol plugin (WPFBOGP v2.0.13) http://rynoweb.com/wordpress-plugins/ -->
<meta property="fb:admins" content="257741490968224"/>
<meta property="fb:app_id" content="246708958746057"/>
<meta property="og:url" content="http://www.azzaman.com/?p=191042"/>
<meta property="og:title" content="عمليات بغداد : فنادق العاصمة في أمان جراء التدابير عالية المستوى"/>
<meta property="og:site_name" content="AZZAMAN الزمان"/>
<meta property="og:description" content=" القبض على أكبر عصابة مخدرات بالنجف عمليات بغداد : فنادق العاصمة في أمان جراء التدابير "/>
<meta property="og:type" content="article"/>
<meta property="og:image" content="http://www.azzaman.com/wp-content/uploads/2016/06/azzblank.png"/>
<meta property="og:image" content="http://www.azzaman.com/wp-content/uploads/2017/02/2-5650-copy.jpg"/>
<meta property="og:locale" content="en_us"/>
<!-- // end wpfbogp -->
</head>

<body class="single single-post postid-191042 single-format-standard layout-3c-fixed no-js style-blue-rtl">

<script type="text/javascript">
//<![CDATA[
(function(){
var c = document.body.className;
c = c.replace(/no-js/, 'js');
document.body.className = c;
})();
//]]>
</script>


<div class="breadcrumbs">
    </div> 



<div id="top-menu" class="clearfix">
	</div><!-- #top-menu -->





	


	


<? // php get_search_form() ?> 



	<center>

		<span class="blog-name"><a href="http://www.azzaman.com">AZZAMAN الزمان</a></span>
		<span class="blog-description">Printed in Baghdad, London and Beirut         Editor in Chief Saad Albazzazz      جريدة عربية دولية مستقلة    PAN ARAB NEWSPAPER</span>
		
 </center> 



<!--

<div id="header">



	<div id="branding" class="clearfix">
	<div class="logo">
				<span class="blog-name"><a href="http://www.azzaman.com">AZZAMAN الزمان</a></span>
		<span class="blog-description">Printed in Baghdad, London and Beirut         Editor in Chief Saad Albazzazz      جريدة عربية دولية مستقلة    PAN ARAB NEWSPAPER</span>
			</div>

-->
<!--
	<div id="searchbar">

<form method="get" class="searchform clearfix" action="http://www.azzaman.com/">
 <input type="text" value="أبحث..." name="s" class="s" onfocus="this.value=''" />
 <input type="submit" class="searchsubmit" value="Search" title="Search AZZAMAN الزمان" />
</form>
</div>
-->
	</div><!-- #branding -->
</div><!-- #header -->






<div id="nav">
	<div id="nav-content" class="clearfix">
	<div class="menu-main-container"><ul id="menu-main" class="sf-menu menu clearfix"><li id="menu-item-2175" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-2175"><a href="http://www.azzaman.com">مدخل</a></li>
<li id="menu-item-2169" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2169"><a href="http://www.azzaman.com/?cat=3">الاولى</a></li>
<li id="menu-item-2166" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2166"><a href="http://www.azzaman.com/?cat=12">اخبار</a></li>
<li id="menu-item-2172" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2172"><a href="http://www.azzaman.com/?cat=13">طبعة العراق</a></li>
<li id="menu-item-2170" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2170"><a href="http://www.azzaman.com/?cat=9">الف ياء</a></li>
<li id="menu-item-2167" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2167"><a href="http://www.azzaman.com/?cat=10">اغلبية صامتة</a></li>
<li id="menu-item-2171" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2171"><a href="http://www.azzaman.com/?cat=4">رياضة</a></li>
<li id="menu-item-2173" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2173"><a href="http://www.azzaman.com/?cat=8">مقالات</a></li>
<li id="menu-item-2168" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2168"><a href="http://www.azzaman.com/?cat=11">الاخيرة</a></li>
<li id="menu-item-3788" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3788"><a href="http://www.alefyaa.com">الف ياء أونلاين</a></li>
</ul></div>		<ul class="quick-nav clearfix">
					<li><a id="rss" title="AZZAMAN الزمان RSS Feed" href="http://www.azzaman.com/?feed=rss2">RSS Feed</a></li>
				
							<li><a id="twitter" title="AZZAMAN الزمان Twitter" href="http://www.twitter.com/azzamannews/" target="_blank">Twitter</a></li>
				
							<li><a id="facebook" title="AZZAMAN الزمان Facebook" href="https://www.facebook.com/azzamannewspaper" target="_blank">Facebook</a></li>
				
			</ul>
	</div><!-- #nav-content -->
</div><!-- #nav -->









<div id="wrapper">
	
	  
	<div id="main" class="clearfix">
    <div id="container" class="clearfix">



<div id="content" class="section">








		<div id="post-191042" class="clearfix single-post post-191042 post type-post status-publish format-standard has-post-thumbnail hentry category-pics category-news category-pageone category-iraqiedition">
         <h1 class="entry-title"><a href="http://www.azzaman.com/?p=191042" rel="bookmark">عمليات بغداد : فنادق العاصمة في أمان جراء التدابير عالية المستوى</a></h1><div class="entry-info"> &ndash; <abbr class="published" title="2017-02-07T17:35:32+00:00">February 7, 2017</abbr></div>       
       <!-- <div class="entry-content clearfix"> -->
		<p style="direction: rtl;"> القبض على أكبر عصابة مخدرات بالنجف</p>
<p style="direction: rtl;">عمليات بغداد : فنادق العاصمة في أمان جراء</p>
<p style="direction: rtl;">التدابير عالية المستوى</p>
<p style="direction: rtl;">بغداد &#8211;  عبد اللطيف الموسوي</p>
<p style="direction: rtl;">القت شرطة مكافحة إجرام النجف امس  القبض على أكبر عصابة تتاجر بالحبوب المخدرة في المحافظة خلال عملية دهم في قضاء الكوفة وضبطت بحوزتها أكثر من ثمانية آلاف قرص مخدر ، فيما قللت قيادة عمليات بغداد من اهمية تحذيرات السفارة الامريكية من وقوع هجمات محتملة على فنادق العاصمة. وقالت مديرية شرطة النجف والمنشآت في بيان إن (شعبة المخدرات التابعة إلى مكافحة إجرام النجف ألقت القبض على أكبر عصابة تتاجر بالحبوب المخدرة في الكوفة تقوم بترويج الحبوب وبيعها في المحافظة والمناطق المجاورة)، مؤكدة( ضبط 8270 حبة مختلفة الأنواع بحوزة العصابة، ومسدس 9ملم و100 إطلاقة ومخزن سلاح رشاش وآلة جارحة ومبلغ مالي مقداره 7 ملايين و250 ألف دينار عراقي و4500 دولار امريكي وأربعة اجهزة نقال).ولقي ثلاثة شبان مصرعهم اختناقا جراء تسرب غاز  سام من مدفأة الموجودة في غرفة داخل منزلهم بقرية كوبيان في محافظة السليمانية. وفي البصرة، تعرض منزل اللاعب الدولي السابق هادي أحمد الواقع في منطقة المعقل الى إطلاق نار تسبب بأضرار مادية بسيطة ، من دون إصابات. وتقدم احمد، الرئيس السابق للهيئة الإدارية لنادي الميناء ببلاغ ضد مجهولين.وفي بغداد، ألقت شرطة النجدة القبض على 47 مستجديًا ومخمورا في مناطق متفرقة توزعوا بين 26 متسولا و21 مخمورا وضبطت نحو 56 سيارة مخالفة للتعليمات ، بالاضافة الى  9 سيارات مطلوبة مع الحائزين ضبطت في مناطق عويريج والتاجي والنهروان والبياع والنعيرية والمحمودية ومناطق اخرى متفرقة ، وتم تسليم جميع العجلات المضبوطة مع الحائزين للجهات المختصة.</p>
<p style="direction: rtl;">مواد طبية</p>
<p style="direction: rtl;">وألقت دورية نجدة القبض على شخص بحوزته مواد طبية مختلفة الأنواع غير المرخصة في منطقة العلاوي . وتمكنت دوريات نجدة بغداد من القبض على  متهمين اثنين بالارهاب في منطقتي الدورة والحسينية ، كما اعتقلت متهما بجريمة خطف في منطقة المنصور. واعتقلت شرطة مكافحة الاجرام متهمة أثناء محاولتها خطف طفل في منطقة السعدون، وألقت القبض على عصابة مكونة من ثلاث نساء ورجل واحد  تتاجر بالاعضاء البشرية وبيع الاطفال حديثي الولادة في منطقة الاعظمية، كما القت القبض على متهم بسرقته دار مواطن ومبلغ 6 ملايين دينار، والقت القبض على اخر لإشتراكه مع عصابة تمارس عمليات السطو المسلح في حي الخضراء ، كما  اعتقلت متهمًا  آخر لإشتراكه مع عصابة بتسليب عجلة في منطقة الزهور، وألقت القبض على عدد من سراق الدور السكنية والمحال التجارية والحقائب الشخصية . وأصيب عنصر بالصحوة بجروح خطيرة لدى تعرضه الى هجوم مسلح نفذه مجهولون تقلهم دراجة نارية أطلقوا الرصاص من سلاح كاتم باتجاهه إثناء خروجه من منزله بمنطقة الشيخ حمد في قضاء الطارمية ، كما أصيب شخصان لدى انفجار عبوة ناسفة كانت موضوعة قرب أفران في منطقة الغزالية انفجرت، واستشهد موظف في ديوان الوقف السني لدى انفجار عبوة لاصقة كانت مثبتة اسفل سيارته عند مروره بمنطقة خان ضاري التابعة لقضاء ابو غريب.وقللت قيادة عمليات بغداد من اهمية التحذيرات التي اطلقتها السفارة الامريكية بشأن وقوع هجمات محتملة على فنادق في العاصمة، مؤكدة اتخاذها تدابير امنية عالية المستوى.</p>
<p style="direction: rtl;">جهود مستمرة</p>
<p style="direction: rtl;">وقالت في بيان امس إنها (تود ان تبين بأن جهودها مستمرة في حفظ الامن وتدعيم الاستقرار في العاصمة بالتنسيق مع الجهات الساندة في مختلف صنوف القوات الامنية)، مضيفة ان(واجبها هو حماية ضيوف بغداد اسوة بمواطني العاصمة).وتابعت انه(حتى اليوم لم يسجل اي خرق او اعتداء على اي مكان يرتاده الاجانب والبعثات والهيئات الدبلوماسية او الفنادق)، لافتة الى ان (لديها تدابير امنية عالية المستوى وهي واعية ومستمرة في ملاحقة كل من تسول له نفسه العبث بالأمن داخل العاصمة بغداد).واضافت ان (هناك جهدا استخباريا كبيرا تقدمه القوات الامنية من خلال نشر مفارزها وتشكيلاتها المختلفة في مجال حماية الاماكن التي يرتادها الاجانب داخل العاصمة)، داعية (جميع الاجانب في العاصمة الى عدّ بغداد مدينتهم الثانية وعليهم ان يشعروا بالأمن بالأمان في ظل ما تقدمه القوات الامنية من حماية كافية لهم). وكانت السفارة الامريكية قد حذرت في بيان اول امس الاثنين من (هجمات محتملة) على فنادق في بغداد، لافتة الى ان (السياسات الأمنية الداخلية لبعثة الولايات المتحدة في العراق قد تتغير في أي وقت من دون إشعار مسبق).</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-191042" class="share-facebook sd-button share-icon no-text" href="http://www.azzaman.com/?p=191042&amp;share=facebook" target="_blank" title="Click to share on Facebook"><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-191042" class="share-twitter sd-button share-icon no-text" href="http://www.azzaman.com/?p=191042&amp;share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-191042" class="share-google-plus-1 sd-button share-icon no-text" href="http://www.azzaman.com/?p=191042&amp;share=google-plus-1" target="_blank" title="Click to share on Google+"><span></span><span class="sharing-screen-reader-text">Click to share on Google+ (Opens in new window)</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-191042" class="share-linkedin sd-button share-icon no-text" href="http://www.azzaman.com/?p=191042&amp;share=linkedin" target="_blank" title="Click to share on LinkedIn"><span></span><span class="sharing-screen-reader-text">Click to share on LinkedIn (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div>  
        		</div>

<!-- bijan kani 2012-07-16-->
<div align="center"></div>

		
           <!-- </div> -->
  

  
		

<!--<a name="comments"></a>-->
   <? //php comments_template('', true); ?>
	<? //php arras_below_comments() ?> 

    

</div><!-- #content -->

</div><!-- #container -->







  


<div id="primary" class="aside main-aside sidebar">





	<ul class="xoxo">
		<li class="widgetcontainer clearfix"><div class="widgetcontent">

<form method="get" class="searchform clearfix" action="http://www.azzaman.com/">
 <input type="text" value="أبحث..." name="s" class="s" onfocus="this.value=''" />
 <input type="submit" class="searchsubmit" value="Search" title="Search AZZAMAN الزمان" />
</form>
</div></li><li id="text-3" class="widgetcontainer clearfix"><h5 class="widgettitle">طبعة العراق</h5>			<div class="textwidget"><center>
<a href="http://www.azzaman.net/flipq/pdf.htm" target="blank"><img name="picture"   src="http://www.azzaman.net/flipq/pages/p100001.jpg" border=1 width="200" ></a>
</a>
</center>
</div>
		</li><li id="text-7" class="widgetcontainer clearfix"><h5 class="widgettitle">الزمان عبر البريد الإلكتروني</h5>			<div class="textwidget"><form style="border:1px solid #ccc;padding:3px;text-align:center;" action="http://feedburner.google.com/fb/a/mailverify" method="post" target="popupwindow" onsubmit="window.open('http://feedburner.google.com/fb/a/mailverify?uri=Azzaman', 'popupwindow', 'scrollbars=yes,width=550,height=520');return true"><p>أدخل عنوان البريد الالكتروني:</p><p><input type="text" style="width:140px" name="email"/></p><input type="hidden" value="Azzaman" name="uri"/><input type="hidden" name="loc" value="en_US"/><input type="submit" value="Subscribe" /></form>


</div>
		</li><li id="archives-4" class="widgetcontainer clearfix"><h5 class="widgettitle">ارشيف</h5>		<label class="screen-reader-text" for="archives-dropdown-4">ارشيف</label>
		<select id="archives-dropdown-4" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Select Month</option>
				<option value='http://www.azzaman.com/?m=201702'> February 2017 </option>
	<option value='http://www.azzaman.com/?m=201701'> January 2017 </option>
	<option value='http://www.azzaman.com/?m=201612'> December 2016 </option>
	<option value='http://www.azzaman.com/?m=201611'> November 2016 </option>
	<option value='http://www.azzaman.com/?m=201610'> October 2016 </option>
	<option value='http://www.azzaman.com/?m=201609'> September 2016 </option>
	<option value='http://www.azzaman.com/?m=201608'> August 2016 </option>
	<option value='http://www.azzaman.com/?m=201607'> July 2016 </option>
	<option value='http://www.azzaman.com/?m=201606'> June 2016 </option>
	<option value='http://www.azzaman.com/?m=201605'> May 2016 </option>
	<option value='http://www.azzaman.com/?m=201604'> April 2016 </option>
	<option value='http://www.azzaman.com/?m=201603'> March 2016 </option>
	<option value='http://www.azzaman.com/?m=201602'> February 2016 </option>
	<option value='http://www.azzaman.com/?m=201601'> January 2016 </option>
	<option value='http://www.azzaman.com/?m=201512'> December 2015 </option>
	<option value='http://www.azzaman.com/?m=201511'> November 2015 </option>
	<option value='http://www.azzaman.com/?m=201510'> October 2015 </option>
	<option value='http://www.azzaman.com/?m=201509'> September 2015 </option>
	<option value='http://www.azzaman.com/?m=201508'> August 2015 </option>
	<option value='http://www.azzaman.com/?m=201507'> July 2015 </option>
	<option value='http://www.azzaman.com/?m=201506'> June 2015 </option>
	<option value='http://www.azzaman.com/?m=201505'> May 2015 </option>
	<option value='http://www.azzaman.com/?m=201504'> April 2015 </option>
	<option value='http://www.azzaman.com/?m=201503'> March 2015 </option>
	<option value='http://www.azzaman.com/?m=201502'> February 2015 </option>
	<option value='http://www.azzaman.com/?m=201501'> January 2015 </option>
	<option value='http://www.azzaman.com/?m=201412'> December 2014 </option>
	<option value='http://www.azzaman.com/?m=201411'> November 2014 </option>
	<option value='http://www.azzaman.com/?m=201410'> October 2014 </option>
	<option value='http://www.azzaman.com/?m=201409'> September 2014 </option>
	<option value='http://www.azzaman.com/?m=201408'> August 2014 </option>
	<option value='http://www.azzaman.com/?m=201407'> July 2014 </option>
	<option value='http://www.azzaman.com/?m=201406'> June 2014 </option>
	<option value='http://www.azzaman.com/?m=201405'> May 2014 </option>
	<option value='http://www.azzaman.com/?m=201404'> April 2014 </option>
	<option value='http://www.azzaman.com/?m=201403'> March 2014 </option>
	<option value='http://www.azzaman.com/?m=201402'> February 2014 </option>
	<option value='http://www.azzaman.com/?m=201401'> January 2014 </option>
	<option value='http://www.azzaman.com/?m=201312'> December 2013 </option>
	<option value='http://www.azzaman.com/?m=201311'> November 2013 </option>
	<option value='http://www.azzaman.com/?m=201310'> October 2013 </option>
	<option value='http://www.azzaman.com/?m=201309'> September 2013 </option>
	<option value='http://www.azzaman.com/?m=201308'> August 2013 </option>
	<option value='http://www.azzaman.com/?m=201307'> July 2013 </option>
	<option value='http://www.azzaman.com/?m=201306'> June 2013 </option>
	<option value='http://www.azzaman.com/?m=201305'> May 2013 </option>
	<option value='http://www.azzaman.com/?m=201304'> April 2013 </option>
	<option value='http://www.azzaman.com/?m=201303'> March 2013 </option>
	<option value='http://www.azzaman.com/?m=201302'> February 2013 </option>
	<option value='http://www.azzaman.com/?m=201301'> January 2013 </option>
	<option value='http://www.azzaman.com/?m=201212'> December 2012 </option>
	<option value='http://www.azzaman.com/?m=201211'> November 2012 </option>
	<option value='http://www.azzaman.com/?m=201210'> October 2012 </option>
	<option value='http://www.azzaman.com/?m=201209'> September 2012 </option>
	<option value='http://www.azzaman.com/?m=201208'> August 2012 </option>
	<option value='http://www.azzaman.com/?m=201207'> July 2012 </option>
	<option value='http://www.azzaman.com/?m=201206'> June 2012 </option>
	<option value='http://www.azzaman.com/?m=201205'> May 2012 </option>
	<option value='http://www.azzaman.com/?m=201204'> April 2012 </option>
	<option value='http://www.azzaman.com/?m=201202'> February 2012 </option>

		</select>
		</li><li id="pages-2" class="widgetcontainer clearfix"><h5 class="widgettitle">وصلات</h5>		<ul>
			<li class="page_item page-item-2"><a href="http://www.azzaman.com/?page_id=2">أرشيف (pdf)</a></li>
<li class="page_item page-item-115"><a href="http://www.azzaman.com/?page_id=115">جميع الحقوق محفوظة</a></li>
<li class="page_item page-item-113"><a href="http://www.azzaman.com/?page_id=113">شروط استخدام الموقع</a></li>
<li class="page_item page-item-100"><a href="http://www.azzaman.com/?page_id=100">مقال فاتح عبد السلام</a></li>
<li class="page_item page-item-3800"><a href="http://www.azzaman.com/?page_id=3800">هيئــــــــة التحــــــــــرير</a></li>
		</ul>
		</li><li id="arras_featured_stories-3" class="widgetcontainer clearfix"><h5 class="widgettitle"><a href='?cat=49'>اضاءات</a></h5><ul class="featured-stories"> <li class="clearfix"> <span class='thumb'><a href='http://www.azzaman.com/?p=191060'><img width="160" height="160" src="http://www.azzaman.com/wp-content/uploads/2017/02/r6-160x160.jpg" class="attachment-sidebar-thumb size-sidebar-thumb wp-post-image" alt="علي بابا يسرق بيت البابا.. أول إعترافات حقيقة تنشر في مطبوعة عربية  4 مترجمون يتحدّثون عن كرههم للعراق ويشيرون إلى أصولهم التركية العريقة كامل الحساني بغداد القصة  تدور حول عراقي [&hellip;]" title="علي بابا يسرق بيت البابا.. أول إعترافات حقيقة تنشر في مطبوعة عربية  4" srcset="http://www.azzaman.com/wp-content/uploads/2017/02/r6-160x160.jpg 160w, http://www.azzaman.com/wp-content/uploads/2017/02/r6-150x150.jpg 150w, http://www.azzaman.com/wp-content/uploads/2017/02/r6-115x115.jpg 115w" sizes="(max-width: 160px) 100vw, 160px" /></a></span>			
			
			<center><a href="http://www.azzaman.com/?p=191060">علي بابا يسرق بيت البابا.. أول إعترافات حقيقة تنشر في مطبوعة عربية  4</a></center>
			<!-- bijan kani 2012-04-23
			<span class="sub">February 07 2017			<a href="http://www.azzaman.com/?p=191060#respond">No Comments</a>
			
			</span>
			-->
						
			</li>
			 <li class="clearfix"> <span class='thumb'><a href='http://www.azzaman.com/?p=190936'><img width="160" height="160" src="http://www.azzaman.com/wp-content/uploads/2017/02/6404439-160x160.jpg" class="attachment-sidebar-thumb size-sidebar-thumb wp-post-image" alt="علي بابا يسرق بيت البابا.. أول إعترافات حقيقة تنشر في مطبوعة عربية       3 الأمريكيون يصفون المترجمين العراقيين بحمير الإحتلال ويتركونهم ينهبون ملايين الدولارات كامل الحساني بغداد القصة  تدور [&hellip;]" title="علي بابا يسرق بيت البابا.. أول إعترافات حقيقة تنشر في مطبوعة عربية       3" srcset="http://www.azzaman.com/wp-content/uploads/2017/02/6404439-160x160.jpg 160w, http://www.azzaman.com/wp-content/uploads/2017/02/6404439-150x150.jpg 150w, http://www.azzaman.com/wp-content/uploads/2017/02/6404439-115x115.jpg 115w" sizes="(max-width: 160px) 100vw, 160px" /></a></span>			
			
			<center><a href="http://www.azzaman.com/?p=190936">علي بابا يسرق بيت البابا.. أول إعترافات حقيقة تنشر في مطبوعة عربية       3</a></center>
			<!-- bijan kani 2012-04-23
			<span class="sub">February 06 2017			<a href="http://www.azzaman.com/?p=190936#respond">No Comments</a>
			
			</span>
			-->
						
			</li>
			 <li class="clearfix"> <span class='thumb'><a href='http://www.azzaman.com/?p=190668'><img width="160" height="160" src="http://www.azzaman.com/wp-content/uploads/2017/02/matis-160x160.jpg" class="attachment-sidebar-thumb size-sidebar-thumb wp-post-image" alt="طوكيو-(أ ف ب) &#8211; قال وزير الدفاع الأميركي جيمس ماتيس السبت إن إيران هي &#8220;أكبر دولة راعية للإرهاب&#8221;، غداة إعلان الرئيس الأميركي دونالد ترامب فرض عقوبات ضد طهران إثر تجربتها [&hellip;]" title="وزير الدفاع الأمريكي : إيران أكبر دولة راعية للإرهاب" srcset="http://www.azzaman.com/wp-content/uploads/2017/02/matis-160x160.jpg 160w, http://www.azzaman.com/wp-content/uploads/2017/02/matis-150x150.jpg 150w, http://www.azzaman.com/wp-content/uploads/2017/02/matis-115x115.jpg 115w" sizes="(max-width: 160px) 100vw, 160px" /></a></span>			
			
			<center><a href="http://www.azzaman.com/?p=190668">وزير الدفاع الأمريكي : إيران أكبر دولة راعية للإرهاب</a></center>
			<!-- bijan kani 2012-04-23
			<span class="sub">February 04 2017			<a href="http://www.azzaman.com/?p=190668#respond">No Comments</a>
			
			</span>
			-->
						
			</li>
			 <li class="clearfix"> <span class='thumb'><a href='http://www.azzaman.com/?p=190141'><img width="160" height="160" src="http://www.azzaman.com/wp-content/uploads/2017/01/2-32-160x160.jpg" class="attachment-sidebar-thumb size-sidebar-thumb wp-post-image" alt="الجد والسبط.. كتاب مبادئ نبي محمد ياسين الهاشمي العمارة صدر كتاب جديد للمؤلف المحامي الدكتور عبد الجبار عبد الوهاب الجبوري وهو الكتاب السادس من مؤلفاته . وقد وفق المؤلف في [&hellip;]" title="الجد والسبط.. كتاب مبادئ نبي" srcset="http://www.azzaman.com/wp-content/uploads/2017/01/2-32-160x160.jpg 160w, http://www.azzaman.com/wp-content/uploads/2017/01/2-32-150x150.jpg 150w, http://www.azzaman.com/wp-content/uploads/2017/01/2-32-115x115.jpg 115w" sizes="(max-width: 160px) 100vw, 160px" /></a></span>			
			
			<center><a href="http://www.azzaman.com/?p=190141">الجد والسبط.. كتاب مبادئ نبي</a></center>
			<!-- bijan kani 2012-04-23
			<span class="sub">January 29 2017			<a href="http://www.azzaman.com/?p=190141#respond">No Comments</a>
			
			</span>
			-->
						
			</li>
			 <li class="clearfix"> <span class='thumb'><a href='http://www.azzaman.com/?p=190138'><img width="160" height="160" src="http://www.azzaman.com/wp-content/uploads/2017/01/3-18-160x160.jpg" class="attachment-sidebar-thumb size-sidebar-thumb wp-post-image" alt="الإجتثاث في التاريخ العراقي إحتكار السلطة والإلغاء والعزل السياسي أدوات الإقصاء الجديدة طلال سالم الحديثي دمشق هذا الكتاب الذي ألفه الأستاذ باقر ياسين كتاب فريد في بابه، وفرادته في كونه [&hellip;]" title="الإجتثاث في التاريخ العراقي" srcset="http://www.azzaman.com/wp-content/uploads/2017/01/3-18-160x160.jpg 160w, http://www.azzaman.com/wp-content/uploads/2017/01/3-18-150x150.jpg 150w, http://www.azzaman.com/wp-content/uploads/2017/01/3-18-115x115.jpg 115w" sizes="(max-width: 160px) 100vw, 160px" /></a></span>			
			
			<center><a href="http://www.azzaman.com/?p=190138">الإجتثاث في التاريخ العراقي</a></center>
			<!-- bijan kani 2012-04-23
			<span class="sub">January 29 2017			<a href="http://www.azzaman.com/?p=190138#respond">No Comments</a>
			
			</span>
			-->
						
			</li>
			 <li class="clearfix"> <span class='thumb'><a href='http://www.azzaman.com/?p=189992'><img width="160" height="160" src="http://www.azzaman.com/wp-content/uploads/2017/01/172301_em_trumpcut-160x160.jpg" class="attachment-sidebar-thumb size-sidebar-thumb wp-post-image" alt="واشنطن-(أ ف ب) &#8211; اعلن الرئيس الاميركي دونالد ترامب فرض قيود على المهاجرين واللاجئين مستهدفا بعض الدول المسلمة ومثيرا قلق الامم المتحدة التي طلبت السبت من الولايات المتحدة الحفاظ على [&hellip;]" title="ترامب يفرض قيوداً على الهجرة  واللاجئين ويقلق الامم المتحدة" srcset="http://www.azzaman.com/wp-content/uploads/2017/01/172301_em_trumpcut-160x160.jpg 160w, http://www.azzaman.com/wp-content/uploads/2017/01/172301_em_trumpcut-150x150.jpg 150w, http://www.azzaman.com/wp-content/uploads/2017/01/172301_em_trumpcut-115x115.jpg 115w" sizes="(max-width: 160px) 100vw, 160px" /></a></span>			
			
			<center><a href="http://www.azzaman.com/?p=189992">ترامب يفرض قيوداً على الهجرة  واللاجئين ويقلق الامم المتحدة</a></center>
			<!-- bijan kani 2012-04-23
			<span class="sub">January 28 2017			<a href="http://www.azzaman.com/?p=189992#respond">No Comments</a>
			
			</span>
			-->
						
			</li>
			 <li class="clearfix"> <span class='thumb'><a href='http://www.azzaman.com/?p=189919'><img width="160" height="160" src="http://www.azzaman.com/wp-content/uploads/2017/01/99-c25-160x160.jpg" class="attachment-sidebar-thumb size-sidebar-thumb wp-post-image" alt="القدس-(أ ف ب) &#8211; اعلنت وزارة الداخلية الاسرائيلية الخميس ان الدولة العبرية ستقوم باستقبال 100 يتيم سوري والمساعدة في اجراءات تبنيهم. وقال متحدث باسم الوزارة مؤكدا معلومات تناقلتها القناة التلفزيونية [&hellip;]" title="اسرائيل تستقبل مئة يتيم سوري وتمنحهم اقامة دائمة" srcset="http://www.azzaman.com/wp-content/uploads/2017/01/99-c25-160x160.jpg 160w, http://www.azzaman.com/wp-content/uploads/2017/01/99-c25-150x150.jpg 150w, http://www.azzaman.com/wp-content/uploads/2017/01/99-c25-115x115.jpg 115w" sizes="(max-width: 160px) 100vw, 160px" /></a></span>			
			
			<center><a href="http://www.azzaman.com/?p=189919">اسرائيل تستقبل مئة يتيم سوري وتمنحهم اقامة دائمة</a></center>
			<!-- bijan kani 2012-04-23
			<span class="sub">January 26 2017			<a href="http://www.azzaman.com/?p=189919#respond">No Comments</a>
			
			</span>
			-->
						
			</li>
			 <li class="clearfix"> <span class='thumb'><a href='http://www.azzaman.com/?p=189834'><img width="160" height="160" src="http://www.azzaman.com/wp-content/uploads/2017/01/1-74-160x160.jpg" class="attachment-sidebar-thumb size-sidebar-thumb wp-post-image" alt="معاطف وعواطف .. نازحة إلى أوربا: لا أخاف الموت لكني أخاف على من يحزن بعدي  رازح من أهل المدينة: الحياة آمنة ما لم تنفجر بين قدميك مجيد السامرائي عمان هكذا [&hellip;]" title="معاطف وعواطف .. نازحة إلى أوربا: لا أخاف الموت لكني أخاف على من يحزن بعدي" srcset="http://www.azzaman.com/wp-content/uploads/2017/01/1-74-160x160.jpg 160w, http://www.azzaman.com/wp-content/uploads/2017/01/1-74-150x150.jpg 150w, http://www.azzaman.com/wp-content/uploads/2017/01/1-74-115x115.jpg 115w" sizes="(max-width: 160px) 100vw, 160px" /></a></span>			
			
			<center><a href="http://www.azzaman.com/?p=189834">معاطف وعواطف .. نازحة إلى أوربا: لا أخاف الموت لكني أخاف على من يحزن بعدي</a></center>
			<!-- bijan kani 2012-04-23
			<span class="sub">January 25 2017			<a href="http://www.azzaman.com/?p=189834#respond">No Comments</a>
			
			</span>
			-->
						
			</li>
			 <li class="clearfix"> <span class='thumb'><a href='http://www.azzaman.com/?p=189710'><img width="160" height="160" src="http://www.azzaman.com/wp-content/uploads/2017/01/71217-160x160.jpg" class="attachment-sidebar-thumb size-sidebar-thumb wp-post-image" alt="معتقدات شعبية وخرافات عـلاء لازم العيـسى البصرة أصدرت دار الشؤون الثقافية العامة ببغداد، ضمن سلسلة معاجم وموسوعات، كتاباً بعنوان (معجم المعتقدات والخرافات) لمؤلفته فيليبا وارنغ، وترجمة الأستاذ رمضان مهلهل سدخان، [&hellip;]" title="معتقدات شعبية وخرافات" srcset="http://www.azzaman.com/wp-content/uploads/2017/01/71217-160x160.jpg 160w, http://www.azzaman.com/wp-content/uploads/2017/01/71217-150x150.jpg 150w, http://www.azzaman.com/wp-content/uploads/2017/01/71217-115x115.jpg 115w" sizes="(max-width: 160px) 100vw, 160px" /></a></span>			
			
			<center><a href="http://www.azzaman.com/?p=189710">معتقدات شعبية وخرافات</a></center>
			<!-- bijan kani 2012-04-23
			<span class="sub">January 24 2017			<a href="http://www.azzaman.com/?p=189710#respond">No Comments</a>
			
			</span>
			-->
						
			</li>
			 <li class="clearfix"> <span class='thumb'><a href='http://www.azzaman.com/?p=189707'><img width="160" height="160" src="http://www.azzaman.com/wp-content/uploads/2017/01/r1-160x160.jpg" class="attachment-sidebar-thumb size-sidebar-thumb wp-post-image" alt="باب الشيخ وأطماع الاحتلال وتنفيذ الحكام محلة تنجب شخصيات وطنية لامعة وتتحدى قهر الإحتلال عبد الفتاح عواد مطر النعيمي بغداد باب الشيخ، هذه (الأم الكبيرة) الشعبية الطيبة العريقة في التاريخ [&hellip;]" title="باب الشيخ وأطماع الاحتلال وتنفيذ الحكام" srcset="http://www.azzaman.com/wp-content/uploads/2017/01/r1-160x160.jpg 160w, http://www.azzaman.com/wp-content/uploads/2017/01/r1-150x150.jpg 150w, http://www.azzaman.com/wp-content/uploads/2017/01/r1-115x115.jpg 115w" sizes="(max-width: 160px) 100vw, 160px" /></a></span>			
			
			<center><a href="http://www.azzaman.com/?p=189707">باب الشيخ وأطماع الاحتلال وتنفيذ الحكام</a></center>
			<!-- bijan kani 2012-04-23
			<span class="sub">January 24 2017			<a href="http://www.azzaman.com/?p=189707#respond">No Comments</a>
			
			</span>
			-->
						
			</li>
			 <li class="clearfix"> <span class='thumb'><a href='http://www.azzaman.com/?p=189575'><img width="160" height="160" src="http://www.azzaman.com/wp-content/uploads/2017/01/p14y-160x160.jpg" class="attachment-sidebar-thumb size-sidebar-thumb wp-post-image" alt="أكاديمية وناشطة تدعو لتعزيز دور الإعلام ببناء السلام وجعله ثقافة مجتمعية السليمانية- باسل الخطيب حثت أكاديمية وناشطة مدنية كردستانية، وسائل الإعلام، لاسيما التلفزيونية، على التوعية بحقوق الإنسان والتعايش السلمي بين [&hellip;]" title="أكاديمية وناشطة تدعو لتعزيز دور الإعلام ببناء السلام وجعله ثقافة مجتمعية" srcset="http://www.azzaman.com/wp-content/uploads/2017/01/p14y-160x160.jpg 160w, http://www.azzaman.com/wp-content/uploads/2017/01/p14y-150x150.jpg 150w, http://www.azzaman.com/wp-content/uploads/2017/01/p14y-115x115.jpg 115w" sizes="(max-width: 160px) 100vw, 160px" /></a></span>			
			
			<center><a href="http://www.azzaman.com/?p=189575">أكاديمية وناشطة تدعو لتعزيز دور الإعلام ببناء السلام وجعله ثقافة مجتمعية</a></center>
			<!-- bijan kani 2012-04-23
			<span class="sub">January 23 2017			<a href="http://www.azzaman.com/?p=189575#respond">No Comments</a>
			
			</span>
			-->
						
			</li>
			 <li class="clearfix"> <span class='thumb'><a href='http://www.azzaman.com/?p=189571'><img width="160" height="160" src="http://www.azzaman.com/wp-content/uploads/2017/01/1-64-160x160.jpg" class="attachment-sidebar-thumb size-sidebar-thumb wp-post-image" alt="وقائع وأيام في العاصمة الهندية.. زيارة لمعبد وردة اللوتس &#8211; 6 سقف من مثلثات ترمز إلى دروب اليوغا رزاق إبراهيم حسن بغداد يرتبط التأمل بالصمت والعزلة، فلكي تمارس التأمل ينبغي ان [&hellip;]" title="وقائع وأيام في العاصمة الهندية.. زيارة لمعبد وردة اللوتس &#8211; 6" srcset="http://www.azzaman.com/wp-content/uploads/2017/01/1-64-160x160.jpg 160w, http://www.azzaman.com/wp-content/uploads/2017/01/1-64-150x150.jpg 150w, http://www.azzaman.com/wp-content/uploads/2017/01/1-64-115x115.jpg 115w" sizes="(max-width: 160px) 100vw, 160px" /></a></span>			
			
			<center><a href="http://www.azzaman.com/?p=189571">وقائع وأيام في العاصمة الهندية.. زيارة لمعبد وردة اللوتس &#8211; 6</a></center>
			<!-- bijan kani 2012-04-23
			<span class="sub">January 23 2017			<a href="http://www.azzaman.com/?p=189571#respond">No Comments</a>
			
			</span>
			-->
						
			</li>
			</ul></li><li id="text-11" class="widgetcontainer clearfix">			<div class="textwidget"><center><a href="http://www.aliraqiya.com" target="_new"><img src="http://www.azzaman.com/wp-content/uploads/2014/02/aliraqiya.png" width="200px"><br><h4><font style="color:red">الموسوعة العراقية</font><br><font style="font-size:12px;font-style:light;color:black">
اسرع واكبر موسوعة عن العراق</font></a></center>

</div>
		</li>	</ul>		
</div><!-- #primary -->
<div id="secondary" class="aside main-aside sidebar">



    <ul class="xoxo">
        <!-- Widgetized sidebar, if you have the plugin installed.  -->
        <li id="text-2" class="widgetcontainer clearfix"><h5 class="widgettitle">الطبعة الدولية</h5>			<div class="textwidget"><center>
<a href="http://www.azzaman.com/flip/pdf.htm" target="blank"><img name="picture"   src="http://www.azzaman.net/flip/pages/p100001.jpg" border=1 width="200" ></a>
</a>
</center></div>
		</li><li id="text-8" class="widgetcontainer clearfix"><h5 class="widgettitle">الزمان الرياضي</h5>			<div class="textwidget"><center>
<a href="http://www.azzaman.com/bagsportflip/pdf.htm" target="blank"><img name="picture"   src="http://www.azzaman.com/bagsportflip/pages/p100001th.jpg" border=1 width="200" ></a>
</a>
</center></div>
		</li><li id="arras_featured_stories-4" class="widgetcontainer clearfix"><h5 class="widgettitle"><a href='?cat=36'>مقال فاتح عبد السلام</a></h5><ul class="featured-stories"> <li class="clearfix"> <span class='thumb'><a href='http://www.azzaman.com/?p=191006'><img width="160" height="160" src="http://www.azzaman.com/wp-content/uploads/2016/12/fatih-new-2016-11-160x160.jpg" class="attachment-sidebar-thumb size-sidebar-thumb wp-post-image" alt="توقيع فاتح عبد السلام بسرعة‭ ‬كبيرة‭ ‬من‭ ‬الممكن‭ ‬أن‭ ‬تتبلور‭ ‬مواقف‭ ‬في‭ ‬الشارع‭ ‬العراقي‭ ‬من‭ ‬موضوع‭ ‬خور‭ ‬عبد‭ ‬الله‭ ‬لأسباب‭ ‬كثيرة،‭ ‬لكنها‭ ‬تجتمع‭ ‬عند‭ ‬نقطة‭ ‬واحدة‭ ‬هي‭ ‬ان‭ ‬الوضع‭ ‬الحكومي‭ [&hellip;]" title="الكويت .. من قبل ومن بعد" srcset="http://www.azzaman.com/wp-content/uploads/2016/12/fatih-new-2016-11-160x160.jpg 160w, http://www.azzaman.com/wp-content/uploads/2016/12/fatih-new-2016-11-150x150.jpg 150w, http://www.azzaman.com/wp-content/uploads/2016/12/fatih-new-2016-11-115x115.jpg 115w" sizes="(max-width: 160px) 100vw, 160px" /></a></span>			
			
			<center><a href="http://www.azzaman.com/?p=191006">الكويت .. من قبل ومن بعد</a></center>
			<!-- bijan kani 2012-04-23
			<span class="sub">February 06 2017			<a href="http://www.azzaman.com/?p=191006#respond">No Comments</a>
			
			</span>
			-->
						
			</li>
			</ul></li><li id="arras_featured_stories-2" class="widgetcontainer clearfix"><h5 class="widgettitle"><a href='?cat=51'>حوارات</a></h5><ul class="featured-stories"> <li class="clearfix"> <span class='thumb'><a href='http://www.azzaman.com/?p=190976'><img width="160" height="160" src="http://www.azzaman.com/wp-content/uploads/2017/02/123321-160x160.jpg" class="attachment-sidebar-thumb size-sidebar-thumb wp-post-image" alt="القاهرة‭ &#8211;  ‬مصطفى‭ ‬عمارة‭ ‬ بعد‭ ‬قرابة‭ ‬العامين‭ ‬ونصف‭ ‬العام‭ ‬قضاها‭ ‬فى‭ ‬القاهره‭ ‬كمنفى‭ ‬اختياري‭ ‬له‭ ‬عاد‭ ‬زعيم‭ ‬حزب‭ ‬الامة‭ ‬ورئيس‭ ‬وزراء‭ ‬السودان‭ ‬الاسبق‭ ‬الصادق‭ ‬المهدى‭ ‬الى‭ ‬الخرطوم‭ ‬لمواصلة‭ ‬تجربته‭ [&hellip;]" title="الصادق المهدي زعيم حزب الأمة ورئيس وزراء السودان الأسبق في حوار مع (الزمان)   أرفض تغيير نظام البشير بالقوة وأكافح التعصب القبلي والعنصري في السودان" srcset="http://www.azzaman.com/wp-content/uploads/2017/02/123321-160x160.jpg 160w, http://www.azzaman.com/wp-content/uploads/2017/02/123321-150x150.jpg 150w, http://www.azzaman.com/wp-content/uploads/2017/02/123321-115x115.jpg 115w" sizes="(max-width: 160px) 100vw, 160px" /></a></span>			
			
			<center><a href="http://www.azzaman.com/?p=190976">الصادق المهدي زعيم حزب الأمة ورئيس وزراء السودان الأسبق في حوار مع (الزمان)   أرفض تغيير نظام البشير بالقوة وأكافح التعصب القبلي والعنصري في السودان</a></center>
			<!-- bijan kani 2012-04-23
			<span class="sub">February 06 2017			<a href="http://www.azzaman.com/?p=190976#respond">No Comments</a>
			
			</span>
			-->
						
			</li>
			 <li class="clearfix"> <span class='thumb'><a href='http://www.azzaman.com/?p=190972'><img width="160" height="160" src="http://www.azzaman.com/wp-content/uploads/2017/02/DSC00418-160x160.jpg" class="attachment-sidebar-thumb size-sidebar-thumb wp-post-image" alt="القاهرة‭ &#8211; ‬مصطفى‭ ‬عمارة‭ ‬ انعقدت‭ ‬في‭ ‬استانة‭ ‬مؤخرا‭ ‬محادثات‭ ‬غير‭ ‬مباشرة‭ ‬بين‭ ‬المعارضة‭ ‬السورية‭ ‬والنظام‭ ‬السورى‭ ‬برعاية‭ ‬كل‭ ‬من‭ ‬روسيا‭ ‬وتركيا‭ ‬وايران‭ ‬وهى‭ ‬المحادثات‭ ‬التى‭ ‬تمخضت‭ ‬عن‭ ‬اتفاق‭ ‬لوقف‭ [&hellip;]" title="د. هيثم المالح رئيس اللجنة القانونية للائتلاف السوري المعارض في حوار مع (الزمان) حول محادثات استانة:  التسوية لن تنجح من دون خروج القوات والمليشيات الأجنبية   ولايوجد شيء اسمه كوردستان في سوريا" srcset="http://www.azzaman.com/wp-content/uploads/2017/02/DSC00418-160x160.jpg 160w, http://www.azzaman.com/wp-content/uploads/2017/02/DSC00418-150x150.jpg 150w, http://www.azzaman.com/wp-content/uploads/2017/02/DSC00418-115x115.jpg 115w" sizes="(max-width: 160px) 100vw, 160px" /></a></span>			
			
			<center><a href="http://www.azzaman.com/?p=190972">د. هيثم المالح رئيس اللجنة القانونية للائتلاف السوري المعارض في حوار مع (الزمان) حول محادثات استانة:  التسوية لن تنجح من دون خروج القوات والمليشيات الأجنبية   ولايوجد شيء اسمه كوردستان في سوريا</a></center>
			<!-- bijan kani 2012-04-23
			<span class="sub">February 06 2017			<a href="http://www.azzaman.com/?p=190972#respond">No Comments</a>
			
			</span>
			-->
						
			</li>
			 <li class="clearfix"> <span class='thumb'><a href='http://www.azzaman.com/?p=190528'><img width="160" height="160" src="http://www.azzaman.com/wp-content/uploads/2017/02/1-160x160.jpg" class="attachment-sidebar-thumb size-sidebar-thumb wp-post-image" alt="(الزمان) في ضيافة الليث الأبيض: في أسبانيا أشجّع برشلونة وفي إنكلترا أشجّع مانشستر بغداد &#8211; الزمان هو واحد من ابرز ما أنجبته الكرة العراقية من موهبة كروية فذة أذ يعتبر داينمو [&hellip;]" title="(الزمان) في ضيافة الليث الأبيض: في أسبانيا أشجّع برشلونة وفي إنكلترا أشجّع مانشستر" srcset="http://www.azzaman.com/wp-content/uploads/2017/02/1-160x160.jpg 160w, http://www.azzaman.com/wp-content/uploads/2017/02/1-150x150.jpg 150w, http://www.azzaman.com/wp-content/uploads/2017/02/1-115x115.jpg 115w" sizes="(max-width: 160px) 100vw, 160px" /></a></span>			
			
			<center><a href="http://www.azzaman.com/?p=190528">(الزمان) في ضيافة الليث الأبيض: في أسبانيا أشجّع برشلونة وفي إنكلترا أشجّع مانشستر</a></center>
			<!-- bijan kani 2012-04-23
			<span class="sub">February 01 2017			<a href="http://www.azzaman.com/?p=190528#respond">No Comments</a>
			
			</span>
			-->
						
			</li>
			 <li class="clearfix"> <span class='thumb'><a href='http://www.azzaman.com/?p=190342'><img width="160" height="150" src="http://www.azzaman.com/wp-content/uploads/2017/01/16174527_1635338270104853_4467761516256547706_n-160x150.jpg" class="attachment-sidebar-thumb size-sidebar-thumb wp-post-image" alt="روسيا‭ ‬لن‭ ‬تقدم‭ ‬على‭ ‬تدخل‭ ‬عسكري‭ ‬مباشر‭ ‬فى‭ ‬ليبيا‭ ‬والدور‭ ‬المصري‭ ‬متقدم‭ ‬عن‭  ‬باقي‭ ‬الاطراف القاهرة‭ &#8211; ‬مصطفى‭ ‬عمارة‭ ‬ شهدت‭ ‬االقاهرة‭ ‬مؤخراً‭ ‬اجتماعات‭ ‬مكثفة‭ ‬بين‭ ‬اللواء‭ ‬محمود‭ ‬حجازى‭ ‬وزير‭ [&hellip;]" title="عقب انتهاء اجتماعات دول جوار ليبيا في القاهرة:النائب أبو صلاح شلبي لـ (الزمان ): احتلال ميليشيات لمبان فى طرابلس محاولة لفرض واقع جديد في التسوية المقبلة" /></a></span>			
			
			<center><a href="http://www.azzaman.com/?p=190342">عقب انتهاء اجتماعات دول جوار ليبيا في القاهرة:النائب أبو صلاح شلبي لـ (الزمان ): احتلال ميليشيات لمبان فى طرابلس محاولة لفرض واقع جديد في التسوية المقبلة</a></center>
			<!-- bijan kani 2012-04-23
			<span class="sub">January 30 2017			<a href="http://www.azzaman.com/?p=190342#respond">No Comments</a>
			
			</span>
			-->
						
			</li>
			 <li class="clearfix"> <span class='thumb'><a href='http://www.azzaman.com/?p=190339'><img width="160" height="160" src="http://www.azzaman.com/wp-content/uploads/2017/01/547410_554ew5ew_main_New-160x160.jpg" class="attachment-sidebar-thumb size-sidebar-thumb wp-post-image" alt="تداعيات‭ ‬حول‭ ‬صدورحكم‭ ‬تعويض‭ ‬ذوي‭ ‬أسرى‭ ‬مصر‭ ‬في‭ ‬حربي‭ ‬56‭ ‬،‭ ‬67‭  ‬ ‭ ‬مصطفى‭ ‬عمارة القاهرة فى‭ ‬حكم‭ ‬تاريخي‭ ‬اصدرت‭ ‬المحكمة‭ ‬الادارية‭ ‬العليا‭ ‬يلزم‭ ‬الحكومة‭ ‬المصرية‭ ‬باتخاذ‭ ‬الاجراءات‭ ‬القانونية‭ [&hellip;]" title="المحامي وحيد الاقصري رئيس حزب مصر العربي الاشتراكي لـ (الزمان ) : سنعمل على عزل أي مسؤول لا ينفذ قرارالمحكمة حول حقوق الأسرى المصريين" srcset="http://www.azzaman.com/wp-content/uploads/2017/01/547410_554ew5ew_main_New-160x160.jpg 160w, http://www.azzaman.com/wp-content/uploads/2017/01/547410_554ew5ew_main_New-150x150.jpg 150w, http://www.azzaman.com/wp-content/uploads/2017/01/547410_554ew5ew_main_New.jpg 300w, http://www.azzaman.com/wp-content/uploads/2017/01/547410_554ew5ew_main_New-115x115.jpg 115w" sizes="(max-width: 160px) 100vw, 160px" /></a></span>			
			
			<center><a href="http://www.azzaman.com/?p=190339">المحامي وحيد الاقصري رئيس حزب مصر العربي الاشتراكي لـ (الزمان ) : سنعمل على عزل أي مسؤول لا ينفذ قرارالمحكمة حول حقوق الأسرى المصريين</a></center>
			<!-- bijan kani 2012-04-23
			<span class="sub">January 30 2017			<a href="http://www.azzaman.com/?p=190339#respond">No Comments</a>
			
			</span>
			-->
						
			</li>
			 <li class="clearfix"> <span class='thumb'><a href='http://www.azzaman.com/?p=190336'><img width="160" height="160" src="http://www.azzaman.com/wp-content/uploads/2017/01/313005_0-160x160.jpg" class="attachment-sidebar-thumb size-sidebar-thumb wp-post-image" alt="القاهرة‭ &#8211; ‬مصطفى‭ ‬عمارة‭ ‬ أكد‭ ‬مصدر‭ ‬برئاسة‭ ‬الجمهورية‭ ‬في‭ ‬القاهرة‭ ‬للزمان‭ ‬ان‭ ‬ملف‭ ‬سد‭ ‬النهضة‭ ‬يأتى‭ ‬على‭ ‬رأس‭ ‬أولويات‭ ‬مباحثات‭ ‬الرئيس‭ ‬المصري‭ ‬عبد‭ ‬الفتاح‭ ‬السيسى‭ ‬في‭ ‬زيارته‭ ‬الى‭ ‬اديس‭ [&hellip;]" title="مصدر رئاسي لـ (الزمان): السيسي سيبحث مع الرئيس الاثيوبي  الخلافات حول سد النهضة" srcset="http://www.azzaman.com/wp-content/uploads/2017/01/313005_0-160x160.jpg 160w, http://www.azzaman.com/wp-content/uploads/2017/01/313005_0-150x150.jpg 150w, http://www.azzaman.com/wp-content/uploads/2017/01/313005_0-115x115.jpg 115w" sizes="(max-width: 160px) 100vw, 160px" /></a></span>			
			
			<center><a href="http://www.azzaman.com/?p=190336">مصدر رئاسي لـ (الزمان): السيسي سيبحث مع الرئيس الاثيوبي  الخلافات حول سد النهضة</a></center>
			<!-- bijan kani 2012-04-23
			<span class="sub">January 30 2017			<a href="http://www.azzaman.com/?p=190336#respond">No Comments</a>
			
			</span>
			-->
						
			</li>
			 <li class="clearfix"> <span class='thumb'><a href='http://www.azzaman.com/?p=190050'><img width="160" height="160" src="http://www.azzaman.com/wp-content/uploads/2017/01/1-81-160x160.jpg" class="attachment-sidebar-thumb size-sidebar-thumb wp-post-image" alt="الكابتن حمودي ناصر نجم منتخبنا الوطني السابق (الزمان): كرة اليد خطفتني من حلم التمثيل بغداد &#8211;   الزمان عندما نتحدث عن لعبة كرة اليد في العراق لابد أن يأتي أسمه في المقدمة [&hellip;]" title="الكابتن حمودي ناصر نجم منتخبنا الوطني السابق (الزمان): كرة اليد خطفتني من حلم التمثيل" srcset="http://www.azzaman.com/wp-content/uploads/2017/01/1-81-160x160.jpg 160w, http://www.azzaman.com/wp-content/uploads/2017/01/1-81-150x150.jpg 150w, http://www.azzaman.com/wp-content/uploads/2017/01/1-81-115x115.jpg 115w" sizes="(max-width: 160px) 100vw, 160px" /></a></span>			
			
			<center><a href="http://www.azzaman.com/?p=190050">الكابتن حمودي ناصر نجم منتخبنا الوطني السابق (الزمان): كرة اليد خطفتني من حلم التمثيل</a></center>
			<!-- bijan kani 2012-04-23
			<span class="sub">January 28 2017			<a href="http://www.azzaman.com/?p=190050#respond">No Comments</a>
			
			</span>
			-->
						
			</li>
			 <li class="clearfix"> <span class='thumb'><a href='http://www.azzaman.com/?p=189838'><img width="160" height="160" src="http://www.azzaman.com/wp-content/uploads/2017/01/1-75-160x160.jpg" class="attachment-sidebar-thumb size-sidebar-thumb wp-post-image" alt="مباراة ودّية مع النجم المونديالي غانم عريبي حسين سعيد لن يعوّض وحمودي أفضل حرّاس المرمى بغداد &#8211; الزمان هو من الجيل الذهبي للكرة العراقية الذي رفع اسم وطنه عاليا في [&hellip;]" title="مباراة ودّية مع النجم المونديالي غانم عريبي" srcset="http://www.azzaman.com/wp-content/uploads/2017/01/1-75-160x160.jpg 160w, http://www.azzaman.com/wp-content/uploads/2017/01/1-75-150x150.jpg 150w, http://www.azzaman.com/wp-content/uploads/2017/01/1-75-115x115.jpg 115w" sizes="(max-width: 160px) 100vw, 160px" /></a></span>			
			
			<center><a href="http://www.azzaman.com/?p=189838">مباراة ودّية مع النجم المونديالي غانم عريبي</a></center>
			<!-- bijan kani 2012-04-23
			<span class="sub">January 25 2017			<a href="http://www.azzaman.com/?p=189838#respond">No Comments</a>
			
			</span>
			-->
						
			</li>
			 <li class="clearfix"> <span class='thumb'><a href='http://www.azzaman.com/?p=189752'><img width="160" height="160" src="http://www.azzaman.com/wp-content/uploads/2017/01/Photo0067-160x160.jpg" class="attachment-sidebar-thumb size-sidebar-thumb wp-post-image" alt="‭ ‬حسن‭ ‬أبو‭ ‬طالب‭ ‬رئيس‭ ‬تحرير‭ ‬تقرير‭ ‬الأهرام‭ ‬الاستراتيجي‭ ‬لـ‭ (‬الزمان‭):‬ القاهرة‭ &#8211; ‬مصطفى‭ ‬عمارة‭ ‬ اثارت‭ ‬تصريحات‭ ‬الرئيس‭ ‬الامريكى‭ ‬ترامب‭ ‬اثناء‭ ‬حملته‭ ‬الانتخابيه‭ ‬تجاه‭ ‬المنطقة‭ ‬العربية‭ ‬ردود‭ ‬فعل‭ ‬متباينة‭ [&hellip;]" title="تصريحات ترامب لاتتضح إلا بعد سنة والعلاقة بين مصر وتركيا لن تتحسن في عهد إردوغان" srcset="http://www.azzaman.com/wp-content/uploads/2017/01/Photo0067-160x160.jpg 160w, http://www.azzaman.com/wp-content/uploads/2017/01/Photo0067-150x150.jpg 150w, http://www.azzaman.com/wp-content/uploads/2017/01/Photo0067-115x115.jpg 115w" sizes="(max-width: 160px) 100vw, 160px" /></a></span>			
			
			<center><a href="http://www.azzaman.com/?p=189752">تصريحات ترامب لاتتضح إلا بعد سنة والعلاقة بين مصر وتركيا لن تتحسن في عهد إردوغان</a></center>
			<!-- bijan kani 2012-04-23
			<span class="sub">January 24 2017			<a href="http://www.azzaman.com/?p=189752#respond">No Comments</a>
			
			</span>
			-->
						
			</li>
			 <li class="clearfix"> <span class='thumb'><a href='http://www.azzaman.com/?p=189578'><img width="160" height="160" src="http://www.azzaman.com/wp-content/uploads/2017/01/1-65-160x160.jpg" class="attachment-sidebar-thumb size-sidebar-thumb wp-post-image" alt="(الزمان) في ضيافة مدير مكافحة إجرام بغداد الكرخ: الكثير من جرائم الخطف حوادث عائلية مفتعلة بغداد &#8211; الزمان منذ ان كنّا صغارا عرفنا أن الشرطة في خدمة الشعب وأن رجال [&hellip;]" title="(الزمان) في ضيافة مدير مكافحة إجرام بغداد الكرخ:" srcset="http://www.azzaman.com/wp-content/uploads/2017/01/1-65-160x160.jpg 160w, http://www.azzaman.com/wp-content/uploads/2017/01/1-65-150x150.jpg 150w, http://www.azzaman.com/wp-content/uploads/2017/01/1-65-115x115.jpg 115w" sizes="(max-width: 160px) 100vw, 160px" /></a></span>			
			
			<center><a href="http://www.azzaman.com/?p=189578">(الزمان) في ضيافة مدير مكافحة إجرام بغداد الكرخ:</a></center>
			<!-- bijan kani 2012-04-23
			<span class="sub">January 23 2017			<a href="http://www.azzaman.com/?p=189578#respond">No Comments</a>
			
			</span>
			-->
						
			</li>
			 <li class="clearfix"> <span class='thumb'><a href='http://www.azzaman.com/?p=189165'><img width="160" height="160" src="http://www.azzaman.com/wp-content/uploads/2017/01/15977620_1328133577244576_2944579614213197486_n-160x160.jpg" class="attachment-sidebar-thumb size-sidebar-thumb wp-post-image" alt="(الزمان) في معقل نادي الشرطة وحوار صريح مع اللواء أياد عبد الرحمن: الجمهور لاعبنا رقم 12 ودعمه لا غنى عنه بغداد &#8211; الزمان رغم مشاغل منصبه الوظيفي الا ان اللواء [&hellip;]" title="(الزمان) في معقل نادي الشرطة وحوار صريح مع اللواء أياد عبد الرحمن:" srcset="http://www.azzaman.com/wp-content/uploads/2017/01/15977620_1328133577244576_2944579614213197486_n-160x160.jpg 160w, http://www.azzaman.com/wp-content/uploads/2017/01/15977620_1328133577244576_2944579614213197486_n-150x150.jpg 150w, http://www.azzaman.com/wp-content/uploads/2017/01/15977620_1328133577244576_2944579614213197486_n-115x115.jpg 115w" sizes="(max-width: 160px) 100vw, 160px" /></a></span>			
			
			<center><a href="http://www.azzaman.com/?p=189165">(الزمان) في معقل نادي الشرطة وحوار صريح مع اللواء أياد عبد الرحمن:</a></center>
			<!-- bijan kani 2012-04-23
			<span class="sub">January 18 2017			<a href="http://www.azzaman.com/?p=189165#respond">No Comments</a>
			
			</span>
			-->
						
			</li>
			 <li class="clearfix"> <span class='thumb'><a href='http://www.azzaman.com/?p=189093'><img width="160" height="160" src="http://www.azzaman.com/wp-content/uploads/2017/01/images-3-160x160.jpeg" class="attachment-sidebar-thumb size-sidebar-thumb wp-post-image" alt="القاهرة‭ ‬‭-‬مصطفى‭ ‬عمارة عاد‭ ‬ملف‭ ‬محمد‭ ‬البرادعي‭ ‬مدير‭ ‬وكالة‭ ‬الطاقه‭ ‬الذرية‭  ‬السابق‭ ‬الى‭ ‬تصدر‭ ‬واجهة‭ ‬الاحداث‭ ‬بعد‭ ‬ظهوره‭ ‬الاعلامى‭ ‬فى‭ ‬احدى‭ ‬القنوات‭ ‬الفضائية‭ ‬العربية‭ ‬وتوجيهه‭ ‬لانتقادات‭ ‬حادة‭ ‬للنظام‭ ‬المصرى‭ ‬عن‭ [&hellip;]" title="يسري أبوشادي لـ (الزمان):   البرادعى يريد استغلال الأزمة الاقتصادية لدغدغة المشاعر" srcset="http://www.azzaman.com/wp-content/uploads/2017/01/images-3-160x160.jpeg 160w, http://www.azzaman.com/wp-content/uploads/2017/01/images-3-150x150.jpeg 150w, http://www.azzaman.com/wp-content/uploads/2017/01/images-3-115x115.jpeg 115w" sizes="(max-width: 160px) 100vw, 160px" /></a></span>			
			
			<center><a href="http://www.azzaman.com/?p=189093">يسري أبوشادي لـ (الزمان):   البرادعى يريد استغلال الأزمة الاقتصادية لدغدغة المشاعر</a></center>
			<!-- bijan kani 2012-04-23
			<span class="sub">January 17 2017			<a href="http://www.azzaman.com/?p=189093#respond">No Comments</a>
			
			</span>
			-->
						
			</li>
			</ul></li>    </ul>
	  
</div><!-- #secondary -->
	</div><!-- #main -->
	
	    
    <div id="footer">
		<div class="footer-sidebar-container clearfix">
							<ul id="footer-sidebar-1" class="footer-sidebar clearfix xoxo">
										<li></li>
									</ul>
							<ul id="footer-sidebar-2" class="footer-sidebar clearfix xoxo">
										<li></li>
									</ul>
					</div>
		
		<!--
		<div class="footer-message">
		<p class="floatright"><a class="arras" href="http://www.azzaman.com/"><strong></strong></a></p>
				
		</div>
		-->
    </div>
</div><!-- #wrapper -->
<script type="text/javascript">
jQuery(document).ready(function($) {

	
});
</script>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/www.azzaman.com\/?p=191042":191042};
	</script>
		<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-facebook' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-twitter' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-google-plus-1' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-linkedin' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
		});
		</script>
		<script type='text/javascript' src='http://www.azzaman.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.azzaman.com/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.azzaman.com/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.azzaman.com/wp-includes/js/comment-reply.min.js?ver=4.5.2'></script>
<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201706'></script>
<script type='text/javascript' src='http://www.azzaman.com/wp-includes/js/wp-embed.min.js?ver=4.5.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.azzaman.com/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=4.0.3'></script>
<script type='text/javascript' src='http://stats.wp.com/e-201706.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.0.3',blog:'60221144',post:'191042',tz:'0',srv:'www.azzaman.com'} ]);
	_stq.push([ 'clickTrackerInit', '60221144', '191042' ]);
</script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-6200730-1', 'auto');
  ga('send', 'pageview');

</script>


<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"OVu3j1a8Dy00qJ", domain:"azzaman.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=OVu3j1a8Dy00qJ" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->  


<!-- do_action("echo_ssi"); -->


</body>
</html>
   