﻿<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd"><html xmlns="http://www.w3.org/1999/xhtml" lang="en-US" prefix="og: http://ogp.me/ns#">
<head profile="http://gmpg.org/xfn/11">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />

<script type="text/javascript">
  <!--
  if (screen.width <= 500) {
    window.location = "http://www.azzaman.com/azzamanmobile";
  }
  //-->
</script>


<title>الذاكرة السردية وتداعياتها في قصص المجر | AZZAMAN الزمان</title>


<link rel="alternate" type="application/rss+xml" href="http://www.azzaman.com/?feed=rss2" title="AZZAMAN الزمان latest posts" />

<link rel="alternate" type="application/rss+xml" href="http://www.azzaman.com/?feed=comments-rss2" title="AZZAMAN الزمان latest comments" />

<link rel="pingback" href="http://www.azzaman.com/xmlrpc.php" />

<link rel="shortcut icon" href="http://www.azzaman.com/wp-content/themes/arras/images/favicon.ico" />






<!-- All in One SEO Pack 2.3.5 by Michael Torbert of Semper Fi Web Design[488,534] -->
<meta name="description" itemprop="description" content="الذاكرة السردية وتداعياتها في قصص المجر عندما يأخذ الزمن بالتمرد والإتساع والإرتداد سمير الخليل إنَّ تداعي الذاكرة كما هو معروف يعد تمرداً على الطرق" />

<link rel="canonical" href="http://www.azzaman.com/?p=189442" />
<!-- /all in one seo pack -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/www.azzaman.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.5.2"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;if(!g||!g.fillText)return!1;switch(g.textBaseline="top",g.font="600 32px Arial",a){case"flag":return g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3;case"diversity":return g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,d=c[0]+","+c[1]+","+c[2]+","+c[3],g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e;case"simple":return g.fillText(h(55357,56835),0,0),0!==g.getImageData(16,16,1,1).data[0];case"unicode8":return g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-pagenavi-css'  href='http://www.azzaman.com/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css'  href='http://www.azzaman.com/wp-content/plugins/jetpack/_inc/genericons/genericons/genericons.css?ver=3.1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.azzaman.com/wp-content/plugins/jetpack/css/jetpack.css?ver=4.0.3' type='text/css' media='all' />
<script type='text/javascript' src='http://www.azzaman.com/wp-includes/js/jquery/jquery.js?ver=1.12.3'></script>
<script type='text/javascript' src='http://www.azzaman.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.0'></script>
<script type='text/javascript' src='http://www.azzaman.com/wp-content/themes/arras/js/superfish/hoverIntent.js'></script>
<script type='text/javascript' src='http://www.azzaman.com/wp-content/themes/arras/js/superfish/superfish.js'></script>
<script type='text/javascript' src='http://www.azzaman.com/wp-content/themes/arras/js/jquery.validate.min.js'></script>
<link rel='https://api.w.org/' href='http://www.azzaman.com/?rest_route=/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.azzaman.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.azzaman.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='أهوار الجنوب.. المشكال الذي يعكس تاريخ العراق المعاصر' href='http://www.azzaman.com/?p=189439' />
<link rel='next' title='نصوص المرايا والبعد الدلالي' href='http://www.azzaman.com/?p=189445' />
<meta name="generator" content="WordPress 4.5.2" />
<link rel='shortlink' href='http://www.azzaman.com/?p=189442' />
<link rel="alternate" type="application/json+oembed" href="http://www.azzaman.com/?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=http%3A%2F%2Fwww.azzaman.com%2F%3Fp%3D189442" />
<link rel="alternate" type="text/xml+oembed" href="http://www.azzaman.com/?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=http%3A%2F%2Fwww.azzaman.com%2F%3Fp%3D189442&#038;format=xml" />
<style type='text/css'>img#wpstats{display:none}</style><link rel="stylesheet" href="http://www.azzaman.com/wp-content/themes/arras/css/styles/blue-rtl.css" type="text/css" media="screen,projection" /><link rel="stylesheet" href="http://www.azzaman.com/wp-content/themes/arras/css/layouts/3c-fixed.css" type="text/css" />
<!-- Generated by Arras WP Theme -->
<style type="text/css">
	.posts-default li  { width: 205px; height: 170px; }
	.posts-default img, .posts-default .entry-thumbnails-link { width: 195px; height: 110px; }
	.posts-default .entry-meta { width: 195px; }
	.posts-default .entry-thumbnails { width: 205px; height: 120px; }
			.posts-quick .entry-thumbnails img { width: 115px; height: 115px; }
		.posts-quick .entry-meta { width: 115px; }
			.featured { height: 310px; }
	.featured-article { width: 640px; height: 300px; }
	.featured-article img { width: 640px; height: 300px; }
	#controls { width: 610px; top: 135px; }
	#controls .next { left: 610px; }
	.featured-entry { height: 100px; top: -100px; }
	.featured-slideshow-inner { height: 300px }
	body { background: center center scroll no-repeat #ffffff !important; }
#main { background: url(http://www.azzaman.com/wp-content/themes/arras/images/foreground.png) !important; }
	.featured-stories-summary  { margin-left: 175px; }
	.single .post .entry-photo img, .single-post .entry-photo img  { width: 620px; height: 300px; }
	.blog-name a { background: url(http://www.azzaman.com/wp-content/uploads/2015/06/logo1.jpg) no-repeat; text-indent: -9000px; width: 366px; height: 109px; display: block; }
	.footer-sidebar  { width: 460px; }
	</style>
	<script type="text/javascript">
	jQuery(document).ready(function($) {

$('.multi-sidebar').tabs();

$('.sf-menu').superfish({autoArrows: true, speed: 'fast', dropShadows: 'true'});

$('#commentform').validate();


});	</script>
	<link rel="stylesheet" href="http://www.azzaman.com/wp-content/themes/arras/user.css" type="text/css" media="screen,projection" />
<!-- WordPress Facebook Open Graph protocol plugin (WPFBOGP v2.0.13) http://rynoweb.com/wordpress-plugins/ -->
<meta property="fb:admins" content="257741490968224"/>
<meta property="fb:app_id" content="246708958746057"/>
<meta property="og:url" content="http://www.azzaman.com/?p=189442"/>
<meta property="og:title" content="الذاكرة السردية وتداعياتها في قصص المجر"/>
<meta property="og:site_name" content="AZZAMAN الزمان"/>
<meta property="og:description" content="الذاكرة السردية وتداعياتها في قصص المجر  عندما يأخذ الزمن بالتمرد والإتساع والإرتداد "/>
<meta property="og:type" content="article"/>
<meta property="og:image" content="http://www.azzaman.com/wp-content/uploads/2016/06/azzblank.png"/>
<meta property="og:image" content="http://www.azzaman.com/wp-content/uploads/2017/01/1-57.jpg"/>
<meta property="og:locale" content="en_us"/>
<!-- // end wpfbogp -->
</head>

<body class="single single-post postid-189442 single-format-standard layout-3c-fixed no-js style-blue-rtl">

<script type="text/javascript">
//<![CDATA[
(function(){
var c = document.body.className;
c = c.replace(/no-js/, 'js');
document.body.className = c;
})();
//]]>
</script>


<div class="breadcrumbs">
    </div> 



<div id="top-menu" class="clearfix">
	</div><!-- #top-menu -->





	


	


<? // php get_search_form() ?> 



	<center>

		<span class="blog-name"><a href="http://www.azzaman.com">AZZAMAN الزمان</a></span>
		<span class="blog-description">Printed in Baghdad, London and Beirut         Editor in Chief Saad Albazzazz      جريدة عربية دولية مستقلة    PAN ARAB NEWSPAPER</span>
		
 </center> 



<!--

<div id="header">



	<div id="branding" class="clearfix">
	<div class="logo">
				<span class="blog-name"><a href="http://www.azzaman.com">AZZAMAN الزمان</a></span>
		<span class="blog-description">Printed in Baghdad, London and Beirut         Editor in Chief Saad Albazzazz      جريدة عربية دولية مستقلة    PAN ARAB NEWSPAPER</span>
			</div>

-->
<!--
	<div id="searchbar">

<form method="get" class="searchform clearfix" action="http://www.azzaman.com/">
 <input type="text" value="أبحث..." name="s" class="s" onfocus="this.value=''" />
 <input type="submit" class="searchsubmit" value="Search" title="Search AZZAMAN الزمان" />
</form>
</div>
-->
	</div><!-- #branding -->
</div><!-- #header -->






<div id="nav">
	<div id="nav-content" class="clearfix">
	<div class="menu-main-container"><ul id="menu-main" class="sf-menu menu clearfix"><li id="menu-item-2175" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-2175"><a href="http://www.azzaman.com">مدخل</a></li>
<li id="menu-item-2169" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2169"><a href="http://www.azzaman.com/?cat=3">الاولى</a></li>
<li id="menu-item-2166" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2166"><a href="http://www.azzaman.com/?cat=12">اخبار</a></li>
<li id="menu-item-2172" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2172"><a href="http://www.azzaman.com/?cat=13">طبعة العراق</a></li>
<li id="menu-item-2170" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2170"><a href="http://www.azzaman.com/?cat=9">الف ياء</a></li>
<li id="menu-item-2167" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2167"><a href="http://www.azzaman.com/?cat=10">اغلبية صامتة</a></li>
<li id="menu-item-2171" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2171"><a href="http://www.azzaman.com/?cat=4">رياضة</a></li>
<li id="menu-item-2173" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2173"><a href="http://www.azzaman.com/?cat=8">مقالات</a></li>
<li id="menu-item-2168" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2168"><a href="http://www.azzaman.com/?cat=11">الاخيرة</a></li>
<li id="menu-item-3788" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3788"><a href="http://www.alefyaa.com">الف ياء أونلاين</a></li>
</ul></div>		<ul class="quick-nav clearfix">
					<li><a id="rss" title="AZZAMAN الزمان RSS Feed" href="http://www.azzaman.com/?feed=rss2">RSS Feed</a></li>
				
							<li><a id="twitter" title="AZZAMAN الزمان Twitter" href="http://www.twitter.com/azzamannews/" target="_blank">Twitter</a></li>
				
							<li><a id="facebook" title="AZZAMAN الزمان Facebook" href="https://www.facebook.com/azzamannewspaper" target="_blank">Facebook</a></li>
				
			</ul>
	</div><!-- #nav-content -->
</div><!-- #nav -->









<div id="wrapper">
	
	  
	<div id="main" class="clearfix">
    <div id="container" class="clearfix">



<div id="content" class="section">








		<div id="post-189442" class="clearfix single-post post-189442 post type-post status-publish format-standard has-post-thumbnail hentry category-alefyaa">
         <h1 class="entry-title"><a href="http://www.azzaman.com/?p=189442" rel="bookmark">الذاكرة السردية وتداعياتها في قصص المجر</a></h1><div class="entry-info"> &ndash; <abbr class="published" title="2017-01-22T17:49:27+00:00">January 22, 2017</abbr></div>       
       <!-- <div class="entry-content clearfix"> -->
		<p style="direction: rtl;">الذاكرة السردية وتداعياتها في قصص المجر</p>
<p style="direction: rtl;">
<p style="direction: rtl;">عندما يأخذ الزمن بالتمرد والإتساع والإرتداد</p>
<p style="direction: rtl;"> سمير الخليل</p>
<p style="direction: rtl;">
<p style="direction: rtl;">إنَّ تداعي الذاكرة كما هو معروف يعد تمرداً على الطرق التقليدية للسرد، التي تحافظ على النسق التراتبي للأحداث والذي يتوزع بين الماضي والحاضر والمستقبل، فضلاً عن أنهُ يساعد الكاتب على البوح بما يعتمل في داخلهُ ويتيح لهُ سهولة التنقل بين الأزمنة المختلفة والغوص في الماضي ، فالذاكرة هي تراكم فكري وذهني لمسيرة السارد او الشخصية انطلاقاً من بنية حياتية واجتماعية ونفسية وسياسية ليس المقصود منها تلك التمثلات المؤرخة في لحظة معينة من التاريخ بل هي منطقة وسط بين الماضي والتاريخ ، بمعنى أنها ليست محطات وقوف لتفاصيل زمنية مضت ولا هي تهويل لمكونات قدسية مؤثرة في حياة المجتمعات الحاضنة للشخصيات، فالذاكرة بنية لكل تداعيات ماضي الشخصية والانظمة الاجتماعية والسياسية، وليست الذاكرة هي البنية الوحيدة في قصص عبد الأمير المجر ولكنها بنية مهمة تجسد تداعيات المرحلة التأريخية التي عاشتها الشخصيات في إطار قصصه ، الأمر الذي افضى لأن تكون صورة معبرة عن الألم العراقي النابع من معاناة الإنسان ومواجهتهُ لمشكلات الفقر والجهل والأمراض مع سذاجة طيبة تجعل الشخصية راضية بقدرها المكتوب والتآلف مع ذلك الواقع .</p>
<p style="direction: rtl;">تتوزع الذكريات المستفزة في قصص الكاتب عبد الأمير المجر بين هموم سياسية وثقافية واجتماعية، فضلاً عن ارتباط روحي بمكان الطفولة (المجر الصغير) يدفعهُ حنين جارف اليها ، ذلك لأنها تشكل مصدراً للأمان و الانتماء الروحي، الذي لم يبرح ذاكرتهُ على مدار القصص هذا ما نلاحظهُ في قصة (غيلان نشيد المشاحيف) التي تعكس تداعيات ذاكرة ارتباط أبن الجنوب بمكان نشأته وحبه للأهوار والمشاحيف التي تشكل لحناً خاصاً ينقلهُ الى عوالم جميلة اغرب من الخيال يسمو من خلالها الى عوالم فنتازية يشعر حيالها بأنهُ سيد المكان ذلك &#8221; حين غفا غيلان وسط الأشنة تراءى لهُ انهُ كمن يقفز من مكان مرتفع ثم أحس أنهُ معلق في الفضاء ، الذي كان يتسع كلما انحدر نحو الاعمق ..بسط يدهُ وفتح رجليهِ يتأمل فاغراً فمهُ على ما حولهُ من أشياء غريبة لم يألفها من قبل ، وجوه لأناس لم يرها في حياته ينظرون لوجههِ ويبتسمون&#8230; وحين استقر على الأرض كانت الفسحة تستقبل قصراً مدهشاً وفيما كان هو ،صبياً مع عشرات الصبية ، يتلون نشيداً بلغةِ، أخذ يتلوها معهم وكأنهُ شربها مع حليب أمه&#8221;( 1) تتجلى تداعيات الذاكرة هنا عندما يقص غيلان ذلك الحلم على العرّاف باحثاً عن تفسير لهُ &#8220;وماذا بعد ؟.. قال العرّاف الذي كان يتابع صور الحلم المتدفقة من فم غيلان&#8221;( 2)? حينما يتماهى الواقع مع الخيال ينتج لنا عوالم غرائبية تعبر عمَّا لا يمكن التعبير عنهُ في اللغة المعيارية ، فنجد غيلان وارتباطهُ الروحي بالمكان الذي تحول الى قصر شاسع تخيل نفسهُ ملكاً عليهِ بعد أن&#8221; ناداهُ صوت من مكان ما &#8221; أيها الفتى ، من أتى بك الى هنا &#8230; اخرج فهذهِ أرضي! &#8220;.. رد غيلان بصوتٍ مرتجف ،.. لقد أتى بي الملك .. أجابهُ الصوت ، ليس من ملك هنا غيري.. ردَ مرة أخرى مؤكداً ،.. وقد سلمني هذا اللوح ، ثم رفعهُ في الفضاء ليريهِ إياه فتطاول ظل شبح ضخم ،تبينت معالمهُ شيئاً فشيئاً فإذا بهِ غيلان نفسهُ&#8221; (3)فالذاكرة تتدفق حديثاً مُلذاً أمام الطرف الذي انبهر بالحلم ايضاً .</p>
<p style="direction: rtl;">والجدير بالذكر ان السرد في هذهِ القصة قد حمل بعداً استشرافياً حيال الواقع في سياق الحلم الذي رآهُ غيلان على الأشنة بشأن القصر &#8221; عندما شاع بين الناس فيما بعد ان هؤلاء الرجال ذوي البشرات الشقر اكتشفوا قصراً كبيراً تحت طين الماء ..&#8221; ( 4)  ويقصد المنقبين الأجانب وهم يبحثون عن الآثار المدفونة تحت الأشنة التي حلم غيلان بأنه دخل القصر الذي تحتويهِ مع تحذير العرّاف لهُ بألا يقربها .</p>
<p style="direction: rtl;">تجلت أهمية القصة في النص السابق في سياق ذلك البعد التذكري الفنتازي في السرد الذي حمل نبوءتهُ عن الواقع عندما سخر الحلم للتعبير عنهُ والذي زاد من متعة القصة وفنيتها هو تحقق ذلك الحلم وتجليه الى حقيقة واقعية ملموسة في اطار ذاكرة حلمية تنفذ الى الواقع ، فالذاكرة توحي بكل ما فارق الحاضر وأرتحل للماضي واللاشعور ، فهي لا تعد تجربة فردية خاصة فحسب إنما تدخل ضمن منظومة مجتمعية وإرث فكري للوعي الجمعي على افتراض أن الفرد هو محصلة الماضي الذي سبقهُ ، وعلى هذا تشكل الذاكرة مع منازعتها الزمن منطقة استدعاء وتماثل وغنى مضموني لتخرج من دائرة اللاوعي إلى وعي مقنن في إطار السرد القصصي .</p>
<p style="direction: rtl;">وفي نصوص أخرى تتداعى الذاكرة حين تسخر الفنتازيا من أجل التعبير عن واقع سياسي مؤلم تعيشهُ الشخصيات المثقفة ويكون الجاهل هو صاحب السطوة ، هذا ما جسدتهُ قصة ( الحمير صانعة الحضارة ) كما في قول الراوي المتماهي مع مرويه &#8221; مرت سنين طويلة ، لا أعرف عددها بالضبط ، لكنها بالتأكيد أخفت معالم أشياء كثيرة دون أن تخفي أو تمسح من ذاكرتي صورة الحمير الطائرة التي تراءت لي في سماء المقبرة ، وقتها أندهشت لما رأيت أن حماري كان بينها ، ولم أكن متأكداً تماماً من أن لهُ وجهاً يشبهني ، إلا بعد أن أعدت النظر في الصورة ، التي بقيت في ذهني وتأكدت من ذلك ، بعد حين !.. أمي هزت رأسها أسفاً ، ولطمت خديها عندما قلت لها ذلك ، وظل الأمر سراَ من أسرار عرصتنا التي تعج بالخرافات وحكايا الجان &#8230;&#8221; (5)</p>
<p style="direction: rtl;">فذاكرة الراوي ممتلئة بصورة فنتازية تتداعى في ذهنهُ فيرويها على لسانهُ مستعيناً بتداعيات الذاكرة التي ما فتئت تمدّهُ بالأفكار والمشاعر إن رمز الحمار المتداعي في ذاكرة الراوي يشير كما هو معروف الى الكد والعبودية والاستسلام لمن هو أقوى سلطة و أبطش تعذيباً وظلماً وما صور الحمير الطائرة إلا انعكاس للواقع المزري الذي تعيشهُ المجتمعات في ظل قوى القمع السياسي ، وما يدلنا على هذا رؤية الشخصية الرئيسية للحمير الطائرة ومن بينهم حمارهُ الذي يشبههُ إلى حدٍ كبير، وهذا يحيل إلى أنه لم يؤدِ دوراً فاعلاً لكونه الأكثر وعياً حيال مايحيط بهِ من أوضاع سياسية مضطربة ، إذ تنبه فيما بعد إلى أنهُ كان غافلاً عمّا هو عليه ، ولم يكن موقفهُ صلباً إزاءها  ، وهذا يعود إلى عدم وعيه بما حوله من اوضاع ، يقابل هذهِ الشخصية دور الأب ، الذي جسد إنموذج الشخصية المثقفة وما حملته على عاتقها من مسؤوليات الأبن وايقاظهُ من سبات الغفلة ، وقد يتوهم القارئ في بادئ الأمر أن شخصية الأب تتسم بالسلبية والحيادية بسبب صمتها إزاء الأحداث التي تحيط بها ، والحقيقة تكمن في أن شرنقة الصمت التي توشح بها الأب لم تكن سلبية ، بل أدت دوراً إيجابياً في توجيه سلوك الأبن وايقاظه من قيود الغفلة بعقله النير وحكمته المترسخة و إيمانه بالانسانية التي تؤمن بخلق إنسان نابه من الشخص البليد الذي لا يدرك الأمور ، وهذا ما جسدته المقولة التي جعلها الأب هدفاً لهُ &#8221; ومن بينها عبارة لجان جاك روسو يقول فيها ،إن أيماننا بالإنسان وولاءنا للإنسانية ، هما اللذان يثيران في طبيعتنا الخيرة أعمق الدوافع ، لكي نجعل من البليد المسخر إنساناً بشرياً نابهاً &#8221; (6). فضلا عما خلفه الأب من ذخر أدبي تجلى في الكتب التي تركها والتي ساعدت الأبن فيما بعد على مواجهة قوى الضلال والشر المتمثلة بالأنظمة السياسية ، والجدير بالذكر أن صمت الأب جاء متوائماً مع الوضع السياسي آنذاك ، ذلك لأن الكلام لا يجدي نفعاً بقدر الفعل الذي تبلور في سياق التسلح بسلاح الثقافة التي تنير العقول وتنقذ الناس من ذل العبودية، فالمجتمع آنذاك كانت تخيم عليهِ غيوم الجهل ، إذ حجموا قدرات الأفراد وسلبوا ارادتهم وجعلهم يلهثون وراء لقمة العيش وسد رمق الجوع .</p>
<p style="direction: rtl;">إن لكل فرد ذاكرتين الأولى ذاكرة بشرية عميقة وأُخرى فردية تعكس شخصية الفرد وتكون طاقة ضمنية ممكن أن تُفعل بصرياً أو حسياً وتعمل ضمن سياق تاريخ منصرم وتجربة حياتية فتنشأ ذاكرة خاصة لها تاريخ موروث ، فتداعي الذاكرة وتفعيلها سيكون بتأثير انزياح فردي أو جمعي أو تاريخي مما يولد حاجة للاسترجاع وهاجساً يلح على الذاكرة في معادل حنيني للطفولة أو للماضي أو لحياة الشخصية السردية التي ذهبت ، والتي تعد فردوساً مفقوداً ، هذا ما نلحظهُ في قصص عبد الأمير المجر التي تكون فيها عملية التذكر الفردية ناشئة في اطار وعي اجتماعي تُنشِئهُ أنساق اجتماعية تجعل الخبرات الفردية قابلة للتذكر والتفسير.</p>
<p style="direction: rtl;">وفي نصوص أُخرى تتداعى الذكريات من أجل التعبير عن تجربة أليمة كتجربة ( الموت ) ، التي عبرت عنها قصة ( أنين الضفدعة ) المغلفة بالحزن والأسى على فقد طفلة تعيش في منطقة الأهوار وتموت لسبب مجهول لم يُذكر في القصة ، تتخلل مسامات القصة مشاهد حزينة تُثير مكامن الألم والخوف فضلاً عما يثيرهُ رمز الضفدعة ، التي يبعث صوتها تراتيل من الحزن والألم ، إذ تتداعى الذكريات بشأن الطفلة بمجرد سماع نقيق الضفادع ، كما في قول الراوي &#8221; أصبحت وأخي الذي يصغرني بنحو عامين ، نكره نقيق الضفادع الذي يتقاطع عند حافات المسطح المائي ، لأنه يثير في نفسنا شيئاً من الخوف ، ويبعث احساساً بالوحشة ، يذكرها حال أُمنا و أبينا اللذين صارا يمارسان ما يشبه الطقس الذي يجعل الحزن يخيم على بيتنا عند المساءات ، أو حين يحل الغروب ، حيث يتعالى نقيق الضفادع الذي يتوقف بعد حلول الظلام ، إلا ضفدعة واحدة ، يأتينا صوتها كالأنين ، فتغرق أمنا بنوبة من بكاء ، تحرص على أن يكون صامتاً ، لكن نشيجها يفضحه ، فنغرق معها بالبكاء ، فيما يظل أبونا حانياً رأسهُ ومصغياً لأنين الضفدعة ، الذي يتناغم مع نشيج أُمنا بشكل غريب !&#8221;(7)</p>
<p style="direction: rtl;">سعى الكاتب في النص السابق بشكل لافت وجميل نحو رصد هموم العائلة بعد الفقد ، وتستثار ذكريات الموت لدى الأم وما تخلفهُ من أحساس مؤلم يترك جراحات نازفة في نفسها ، نلحظ هذا عندما تتبع هموم المرأة ومعاناتها بعد موت ابنتها ، أذ تتسع أزمة الحزن في وقت مغيب الشمس ، الذي يُثير في الخيال الشعبي الشعور بالحزن ، فضلاً عمّا يتركهُ من بصمات مؤلمة تؤدي الى تثاقل الزمن وبطئه في المسير ، يؤازره أنين الضفدعة ، التي جاءت معادلاً موضوعياً لفقدان الطفلة المتوفاة ، ويتناغم هذا المشهد الحزين مع صوت الأم الثكلى مخلفاً وراءهُ بحراً من الحزن والأسى على رحيلها ، فالقصة التي نحن بصددها جاءت نتيجة تفاعل بين الفرد مع محيطه المكاني فعن طريق القص أو الحوار مع الأخرين أو الحلم أو الأندماج مع الطبيعة يتسنى للمرء تذكر تجارب وملامح انسانية تحرك الشخصيات وتوقظ داخلها أشياء مركونة ومهملة في زوايا الذاكرة .</p>
<p style="direction: rtl;">استطاع القاص بذكاء وفطنة أن يعبر عن معاناة الفقد وما يخلفه من تداعيات ذاكرة حزينة بأسلوب فني رصد طقوس المرأة الريفية في التعامل مع تجربة الموت ، إذ حولته إلى طقس يومي ينمو ويتصاعد مع وقت المغيب ،وينتهي ويتراجع مع اختفاء نقيق الضفدعة . وتتوالد الذكريات في مواضع أُخرى مُتخذة من المعادل الموضوعي معبراً لها كما في قصة ( الثمن ) ، التي تحكي قصة رجل يطلق سراح كل طير مسجون عندما يقع بيده حيث يدفع ثمنهُ لصاحبهِ إذ &#8221; لم تكن هذهِ المرة الأُولى ، أذ كثيراً ما كان يحرر طيراً من قفصهِ ، ثم يتابع طيرانه في الفضاء ، تأخذه نشوة ، بعدها يدفع الثمن للبائع ويمضي .</p>
<p style="direction: rtl;">كان باعة الطيور يعرفونه ويتحدثون عنه ، بعضهم يراه مجنوناً و آخرون يرونه عابثاً يبدد نقوده في سماء المدينة ، كان الطير، صغير الحجم ، غريب الشكل أيقظ في أعماقه حكايةٍ قديمةٍ ، جرت عليهِ هذهِ السعادة &#8230;</p>
<p style="direction: rtl;">أما هو فقد رآه طيراً سجيناً في قفص و أراد أن يمارس هوايتهُ من دون أن يدري أنَّ هذهِ المرة تختلف عن سابقاتها .. لقد أطلق طيراً ثميناً .. &#8220;(8)</p>
<p style="direction: rtl;">إن الذاكرة السردية عند الراوي لم تقف عند الذكريات الجميلة المرتبطة بمكان الطفولة فحسب ، وإنما أخذت تحمل ذكريات موحشة ، ولا سيما عندما تعكس حقبة تأريخية مظلمة تجلت في الحروب القاسية وما خلفته من آثار سلبية في نفس الشخصية ، إذ أستفز منظر الطير السجين ذاكرة الدمار والسجون والموت مما دعا هذهِ الشخصية إلى إطلاق الطيور السجينة وتحريرها من اقفاصها من أجل خلق نوع من التعويض عن الحرية المستلبة في أُتون الحروب وأهوالها ، التي تسرق بوحشية كل ما هو إنساني وجميل ، إذ إهتم القاص في مفاصل القصة بتصوير بشاعة الحرب على الإنسان واستلابه مادياً ومعنوياً ، فضلاً عمّا تخلفه من قلق وجودي يحمل على عاتقه الحد من عطاء الإنسان ، ويحيله إلى كائن مغترب يعاني من محنة الإنتماء ، وغياب الإرادة ، التي تخيم على سمائها أهوال الحرب و أساليبها القمعية ، فالقاص يسعى هارباً من جحيمها ، عَلّه يمـــــــسك بأطراف الأمان .</p>
<p style="direction: rtl;">من الملاحظ أن النص السابق حمل في جوهره مفارقة مغلفة بالأسى والألم تكمن في أن الإنسان يبحث عن حقوقه المستلبة ليس في بلاد الغربة ، بل في بلاده، هذا ما جسده شعور الشخصية بالاغتراب الذي تمخض عنه سعيها نحو خلق معادل موضوعي من أجل التعويض عن الذات المغيبة في ظل الحروب .</p>
<p style="direction: rtl;">ويستمر الكاتب في استذكاراته لسنوات الحرب القائمة المخيمة بوجودها الثقيل الموحش على مدار السرد ، لكنها لا تخلو في نصوص أُخرى من مسحة الأمل ، التي تأخذ دورها في تخفيف أجواء الحروب الضاغطة وجحيمها ، هذا ما جسده حضور الحب في خضم الحروب ، إذ يعد من الأمور الأكثر فاعلية على تقبل الحياة على الرغم من بؤسها ، هذا ما نلحظه في قصة ( للحب نافذة مضاءة)، التي استمدت فيها الشخصية الرئيسية وجودها وقوتها في سياق تداعي ذكريات ماضية لحب رابضٍ في خبايا الروح &#8221; عندما توقف المطر تعمد أن يفك رباط غطاء رأس قمصلته ، ثم دفعه إلى الوراء محرراً رأسه من كيس الفرو الذي ابتل من المطر ، وراح يمشط شعره بأصابعه ، لكنه توقف كالوتد فجأةً.. هي تقول له دائما وكلما انفردا في ساحة الكلية أو في شوارع بغداد ، أرفع القبعة عن رأسك ، شعرك الأسود الفاحم ، يذكرني بالبصرة .. &#8221; .(9 )</p>
<p style="direction: rtl;">إن عملية رفع القبعة عن رأس الشخصية صحبه إنثيال ذكريات ماضية استعاد عن طريقها الراوي أيام الحب الجميلة التي عاشها وحفزها حضوره للمكان الذي تعيش فيه حبيبته في ( البصرة ) مكان الحرب ، وعلى الرغم من أجواء الحرب المخيمة على المكان ، نجد الشخصية تشعر بالانجذاب والمحبة نحوه ، من هنا يتحول المكان المرتبط بالذاكرة المكانية من مكان معادٍ إلى مكان أليف ، إذ سعت القصة نحو ايصال فكرة تكمن في أن الحب وحده يتكفل بتحويل المكان الموحش إلى فردوس للحياة والجمال والأمل .</p>
<p style="direction: rtl;">وتستمر تداعيات ذكريات الحرب المؤلمة في قصص عديدة منها قصة (زيارة أثيرية (  (10الصغير والطائرات  (11) بيت القملة (  (12وهذا مؤشر على أن الكاتب ناله جزء من أهوال الحرب ، مما ترك في نفسه انطباعاً يملأ ذاكرته.</p>
<p style="direction: rtl;">وتقف الذاكرة السردية عند نصوص تحمل رؤية مستقبلية في سياق ربط ذكريات الماضي بالحاضر ، لتكون امتداداً لسنين خطت من ألم وجوع في ظل الحصار الجائر ، هذا فضلاً عن الصراع المستمر مع قوى القمع السياسي في الحقب السابقة ، كما في قول الراوي حينما يستذكر الماضي بكل آلامهِ في قصة (حديث الذكريات القادمة( !  &#8221; كانت أُمنا تحمل أصغرنا على صدرها الذي راح يرضع من صدرها الحليب والآهات، فيما كان أبونا ، وقد هدت جسمه الأمراض، يحتضننا بيد ، وممسكاً باليد الأخرى بندقية ، نال من حديدها الصدأ والسنين ، يطالع وسط غبار ذلك اليوم مواكب سيارات غريبة ، ترفع رايات مزخرفة ، أتت قادمة من متاهات الصحاري ، وراحت تتقافز منها كائنات قرقوزية &#8230; &#8220;(13)</p>
<p style="direction: rtl;">يحمل النص احداثاً مؤطرة بذكريات تمس الحياة السياسية والاقتصادية التي حملت معها أيام الحصار الضاغطة في الحقبة التسعينية السابقة ، كما عكست مسيرة أهالي الأهوار الجهادية ضد الظلم الحائق بهم من قوى القمع السياسي ، إذ تجرع ويلات هذهِ المسيرة الصغير والكبير والمرأة والشيخ ، ولم تقتصر على فئة محددة من دون أخرى ، وأخذت تهدد وجودهم وكيانهم ، إن مجتمع الأهوار هو مجتمع بسيط يحلم بحياة حرة كريمة بعيدة عن بطش الانظمة السياسية وقد أثر هذا الظلم الذي حاق بأفراد المجتمع في نفس الراوي بالشكل الذي اخذ يدق في اعماق الذاكرة ويعكس مأساة وكفاح مجتمع بأكملهِ في السنين السابقة . وبعد ذلك يتطلع الراوي بنظرة استشرافية تخطى عن طريقها سنوات من النضال والعذاب كما ذكرنا ، وتمخض عنها ولادة أيام مستقرة بعد مواجهة الظلم والتمكن منه ، هذا ما جسده عنوان القصة (حديث الذكريات القادمة ) الذي انطوى على مفارقة تحمل نظره مستقبلية لأحداث قادمة ، إذ كيف يمكن أن ترتبط الذكريات بأمور لم تحدث بعد؟! لعل الراوي أراد بهذهِ المفارقة أن يوحي بإرادة الإنسان وإصراره على تخطي الصعاب والعقبات الاجتماعية والسياسية وقوى الشر حتى وإن كانت إمتداداً لأزمنة ولّت بعيدة تضرب في اعماق الماضي فلا بد بالإرادة والعزم من دحر قوى الظلام التي أخذت تتلاشى عند تتبع احداث القصة مع زخات المطر ، التي جسدت بشارة النصر والارتقاء نحو سلالم الحرية وهذا سيكون فيما بعد حديث لذكريات خَطت أروع مواقف النصر كما في قول الراوي : &#8221; إن أمكم لن تنسى أيام ميلادكم وأيام سعدكم وشقائكم .. فابتسمت أُمنا ابتسامة حزينة وأدارت رأسها قليلاً ، وكما لو أنها تحدث  نفسها، قالت وهل أنسى أيامكم مع الكلاب ؟! عندها حاولنا أن نستر ما بان من آثار العض على أيدينا وأرجلنا ، والتقت أعيننا في لحظة واحدة متوثبين ( نحو جهة ما) حتى استحلنا كتلة أجساد خلف بندقية أبينا التي قشرت الصدأ من جلدها سنين أُوغلت في الوجع ، كنا نطل بآهاتنا من قعرها، نتطلع وأُمنا التي شغلتها عنا موجات من صمت يلاحقه صخب رصاص راح يتلاحق ليدوي وسط دويه نباح الكلاب (14) لم تعد ذاكرة الكاتب أو الشخصية تنتج ذكريات فردية متمركزة ومنحصرة داخل الفرد، بل أصبحت تملك مكاناً ضمن المنظومة المجتمعية فقد يتحول المكان نفسه مرة اليفاً وأُخرى ضيقاً مكروهاً لأسباب نفسية داخلية تحتمها هيمنة الشعور بالأغتراب المرتبط بالمكان ، يتضح هذا في قصة ( آثار أقدامي الصغيرة ) في أثناء وصف الراوي لذاكرة المكان بقولهِ : &#8221; أتجول في المدينة ، مثل غريب ، أبحث عن آثار أقدامي الصغيرة ، حافياً في صحبة أُمي فأعثر على صبي صغير، يشبهني ، كان في صحبة أُمهِ ، أُطيل النظر إليهِ ، لأنهُ قروي مثلي و أُمهُ تشبه أُمي تماماً ، أقف ، فيقف هو مندهشاً ، يطالع وجهي بصمت ثم يبتسم وكأنه يعرفني ، اتقدم منه ، فيحاول اللّحاق بي، تلتفت المرأة لي ، فأذا بها أُمي ، أصرخ مثل طفل وأنا أشير إلى الطفل ، يا أمي هذا أنا فتسقط بصمت ، دمعتان من عينيها .. يختفي الطيف ، وأجد نفسي وحيداً ، واقفاً عند رصيف المجر الكبير ، انتظر مجيء الماطورات لأعود إلى قريتي &#8230; تُرى بعد كل تلك السنين العاصفة التي أخفت أشياء كثيرة وغيرت ملامح كثيرة أُخرى .. هل اجدها هناك ؟! (15)</p>
<p style="direction: rtl;">تحملنا الذاكرة في تلك القصة إلى مكان الطفولة بين الألفة والارتباط الروحي فعلاقة الشخصية بالمكان هي علاقة ذوبان روحي وتفاعل مستمر مع مكان النشأة، ولا سيما الماضي المرتبط بطفولة الراوي كما وصفه غاستون باشلار ، إذ أنطلق من نقطة أساسية مفادها أن البيت القديم بيت الطفولة يعد مكان الأُلفة &#8221; وانطلاقاً من تذكر بيت الطفولة ، تتخذ صفات ملامح المكان طابعاً ذاتياً ، وينتفي بعدها الهندسي (16)</p>
<p style="direction: rtl;">وفي سياق تتبع أحداث السرد يصف الراوي القرية في أثناء زيارته اليها بعد مرور عدة سنين ، إذ وصفها وصفاً موحشاً عكس غربتهُ فيها وعدم قدرته على التفاعل معها بمجرد ذهاب الأهل والأحباب ، فالمكان يفقد أُلفته ورونقه بغياب من نحب ، من هنا سعت الشخصية الرئيسية من خلال حلم اليقظة التي تدفقت من خلالها ذكريات الطفولة بمجرد رؤية طفل يمشي مع أمه إذ سعى الكاتب في سياق الحلم نحو خلق عالم تعويضي عن الذات المغتربة .</p>
<p style="direction: rtl;">وقد يتوقف الزمن عند الذكريات الجميلة والمحطات السعيدة في حياة الإنسان وهو يستذكر مراحل الطفولة والشباب ، هذا ما حملته الوقفة الوصفية التي سنقف على اعتابها في قصة ( رقصة الشيوخ الأخيرة ) : &#8221; حيث توالت الأيام القديمة بالمجيء ، مهرولة مع الضحكات وطفحت الوجوه بالفرح الغامر ، وطابت النفوس ، اخذنا نغني .. نغني كالصبية الجذلين ، تاركين ركام الألم يتناثر بعيداً كرماد المواقد القديمة حيث تداهمها الريح ، ومع صدى الأغاني التي أخذت تنز كالنشيج العذب ، رحنا نرقص ، ممسكين بأذيال الطفولة والشباب بأصابع خشبتها السنين ، وحيث ابتعدنا كثيراً تاركين أعمارنا المتعبة تتعثر وراءنا سكرى ، صرخت ، ولا أدري كيف خرج الكلام من فمي .. عيب يا جماعة !!! (17)</p>
<p style="direction: rtl;">من الملاحظ أن رقعة الزمن أخذت بالتمرد والاتساع عند الذكريات الجميلة التي حملتها السنين وولت إلى غير رجعة مما شكل هروباً أو تمرداً على الواقع من الشخصيات الرئيسية ، وعلى الزمن الذي يحيل الإنسان الى الوحدة في سنين عمره الأخيرة ، هذا ما جسدته رقصة الشيوخ وهم ينتشون فرحاً بذكرياتٍ تضج بالراحة والسرور ، لكن سرعان ما يداهمهم صوت الراوي وهو يصرخ ( عيب يا جماعة ) ليوقظهم من أحلامهم التي غرقوا في جمالياتها مبتعدين عن طريقها من ضغوطات الحياة اليومية ، ما أدى إلى خلق زمن شاسع بينهم وبين أوجاعهم من أجل أن يخفف من حدة الآلام وثقلها على كاهلهم ، الجدير بالذكر أن صرخة الراوي في النص اعلاه جسدت اعتراضاً مخبوءاً على الحياة وقسوتها نتيجة ما تتركه السنين على الإنسان من ضعف وألم وأنكسار، إنها صرخة الزمن التي تســـــــتلب كل جميل.</p>
<p style="direction: rtl;">
<p style="direction: rtl;">الهوامش</p>
<p style="direction: rtl;">(1) ينظر:غيلان نشيد المشاحيف ، عبد الأمير المجر، دار الشؤون الثقافية_ بغداد ،ط19  :2009 1</p>
<p style="direction: rtl;"> (2)  ينظر:م.ن:19</p>
<p style="direction: rtl;"> (3)  ينظر:م.ن:21</p>
<p style="direction: rtl;"> ((4  ينظر:م.ن:23</p>
<p style="direction: rtl;"> (5)  ينظر: غيلان نشيد المشاحيف :39</p>
<p style="direction: rtl;"> (6)  ينظر: غيلان نشيد المشاحيف :47</p>
<p style="direction: rtl;"> (7)  ينظر: ما لا يتبقى للنسيان ؟ عبد الامير المجر دار الشؤون الثقافة العامة ؟ بغداد  ط1  2015:9-10.</p>
<p style="direction: rtl;">(8)  ينظر: ما لا يتيبقى للنسيان:21.</p>
<p style="direction: rtl;">(9)  ينظر: ليلىة العصفور الأخير؟ عبد الامير المجر دار الشؤون الثقافية العامة؟ بغداد 2001 49.</p>
<p style="direction: rtl;">(10)  ينظر: م.ن:45.</p>
<p style="direction: rtl;">(11)  ينظر: م.ن: 65.</p>
<p style="direction: rtl;">(12)  ينظر:   غيلان نشيد المشاحيف:77</p>
<p style="direction: rtl;">(13)  ينظر:   ليلىة العصفور الأخير30:</p>
<p style="direction: rtl;">(14)  ينظر:   ليلىة العصفور الأخير35:</p>
<p style="direction: rtl;">(15)  ينظر: ما لا يتيقى للنسيان:119.</p>
<p style="direction: rtl;">(16)  ينظر: جماليات المكان . غاستون باشلار ترجمة: غالب هلسا. المؤسسة الجامعية للطباعة والنشر- بيروت . ط2 1984م:9</p>
<p style="direction: rtl;">(17)  ينظر: ما لا يتيقى للنسيان:100.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-189442" class="share-facebook sd-button share-icon no-text" href="http://www.azzaman.com/?p=189442&amp;share=facebook" target="_blank" title="Click to share on Facebook"><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-189442" class="share-twitter sd-button share-icon no-text" href="http://www.azzaman.com/?p=189442&amp;share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-189442" class="share-google-plus-1 sd-button share-icon no-text" href="http://www.azzaman.com/?p=189442&amp;share=google-plus-1" target="_blank" title="Click to share on Google+"><span></span><span class="sharing-screen-reader-text">Click to share on Google+ (Opens in new window)</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-189442" class="share-linkedin sd-button share-icon no-text" href="http://www.azzaman.com/?p=189442&amp;share=linkedin" target="_blank" title="Click to share on LinkedIn"><span></span><span class="sharing-screen-reader-text">Click to share on LinkedIn (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div>  
        		</div>

<!-- bijan kani 2012-07-16-->
<div align="center"></div>

		
           <!-- </div> -->
  

  
		

<!--<a name="comments"></a>-->
   <? //php comments_template('', true); ?>
	<? //php arras_below_comments() ?> 

    

</div><!-- #content -->

</div><!-- #container -->







  


<div id="primary" class="aside main-aside sidebar">





	<ul class="xoxo">
		<li class="widgetcontainer clearfix"><div class="widgetcontent">

<form method="get" class="searchform clearfix" action="http://www.azzaman.com/">
 <input type="text" value="أبحث..." name="s" class="s" onfocus="this.value=''" />
 <input type="submit" class="searchsubmit" value="Search" title="Search AZZAMAN الزمان" />
</form>
</div></li><li id="text-3" class="widgetcontainer clearfix"><h5 class="widgettitle">طبعة العراق</h5>			<div class="textwidget"><center>
<a href="http://www.azzaman.net/flipq/pdf.htm" target="blank"><img name="picture"   src="http://www.azzaman.net/flipq/pages/p100001.jpg" border=1 width="200" ></a>
</a>
</center>
</div>
		</li><li id="text-7" class="widgetcontainer clearfix"><h5 class="widgettitle">الزمان عبر البريد الإلكتروني</h5>			<div class="textwidget"><form style="border:1px solid #ccc;padding:3px;text-align:center;" action="http://feedburner.google.com/fb/a/mailverify" method="post" target="popupwindow" onsubmit="window.open('http://feedburner.google.com/fb/a/mailverify?uri=Azzaman', 'popupwindow', 'scrollbars=yes,width=550,height=520');return true"><p>أدخل عنوان البريد الالكتروني:</p><p><input type="text" style="width:140px" name="email"/></p><input type="hidden" value="Azzaman" name="uri"/><input type="hidden" name="loc" value="en_US"/><input type="submit" value="Subscribe" /></form>


</div>
		</li><li id="archives-4" class="widgetcontainer clearfix"><h5 class="widgettitle">ارشيف</h5>		<label class="screen-reader-text" for="archives-dropdown-4">ارشيف</label>
		<select id="archives-dropdown-4" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Select Month</option>
				<option value='http://www.azzaman.com/?m=201701'> January 2017 </option>
	<option value='http://www.azzaman.com/?m=201612'> December 2016 </option>
	<option value='http://www.azzaman.com/?m=201611'> November 2016 </option>
	<option value='http://www.azzaman.com/?m=201610'> October 2016 </option>
	<option value='http://www.azzaman.com/?m=201609'> September 2016 </option>
	<option value='http://www.azzaman.com/?m=201608'> August 2016 </option>
	<option value='http://www.azzaman.com/?m=201607'> July 2016 </option>
	<option value='http://www.azzaman.com/?m=201606'> June 2016 </option>
	<option value='http://www.azzaman.com/?m=201605'> May 2016 </option>
	<option value='http://www.azzaman.com/?m=201604'> April 2016 </option>
	<option value='http://www.azzaman.com/?m=201603'> March 2016 </option>
	<option value='http://www.azzaman.com/?m=201602'> February 2016 </option>
	<option value='http://www.azzaman.com/?m=201601'> January 2016 </option>
	<option value='http://www.azzaman.com/?m=201512'> December 2015 </option>
	<option value='http://www.azzaman.com/?m=201511'> November 2015 </option>
	<option value='http://www.azzaman.com/?m=201510'> October 2015 </option>
	<option value='http://www.azzaman.com/?m=201509'> September 2015 </option>
	<option value='http://www.azzaman.com/?m=201508'> August 2015 </option>
	<option value='http://www.azzaman.com/?m=201507'> July 2015 </option>
	<option value='http://www.azzaman.com/?m=201506'> June 2015 </option>
	<option value='http://www.azzaman.com/?m=201505'> May 2015 </option>
	<option value='http://www.azzaman.com/?m=201504'> April 2015 </option>
	<option value='http://www.azzaman.com/?m=201503'> March 2015 </option>
	<option value='http://www.azzaman.com/?m=201502'> February 2015 </option>
	<option value='http://www.azzaman.com/?m=201501'> January 2015 </option>
	<option value='http://www.azzaman.com/?m=201412'> December 2014 </option>
	<option value='http://www.azzaman.com/?m=201411'> November 2014 </option>
	<option value='http://www.azzaman.com/?m=201410'> October 2014 </option>
	<option value='http://www.azzaman.com/?m=201409'> September 2014 </option>
	<option value='http://www.azzaman.com/?m=201408'> August 2014 </option>
	<option value='http://www.azzaman.com/?m=201407'> July 2014 </option>
	<option value='http://www.azzaman.com/?m=201406'> June 2014 </option>
	<option value='http://www.azzaman.com/?m=201405'> May 2014 </option>
	<option value='http://www.azzaman.com/?m=201404'> April 2014 </option>
	<option value='http://www.azzaman.com/?m=201403'> March 2014 </option>
	<option value='http://www.azzaman.com/?m=201402'> February 2014 </option>
	<option value='http://www.azzaman.com/?m=201401'> January 2014 </option>
	<option value='http://www.azzaman.com/?m=201312'> December 2013 </option>
	<option value='http://www.azzaman.com/?m=201311'> November 2013 </option>
	<option value='http://www.azzaman.com/?m=201310'> October 2013 </option>
	<option value='http://www.azzaman.com/?m=201309'> September 2013 </option>
	<option value='http://www.azzaman.com/?m=201308'> August 2013 </option>
	<option value='http://www.azzaman.com/?m=201307'> July 2013 </option>
	<option value='http://www.azzaman.com/?m=201306'> June 2013 </option>
	<option value='http://www.azzaman.com/?m=201305'> May 2013 </option>
	<option value='http://www.azzaman.com/?m=201304'> April 2013 </option>
	<option value='http://www.azzaman.com/?m=201303'> March 2013 </option>
	<option value='http://www.azzaman.com/?m=201302'> February 2013 </option>
	<option value='http://www.azzaman.com/?m=201301'> January 2013 </option>
	<option value='http://www.azzaman.com/?m=201212'> December 2012 </option>
	<option value='http://www.azzaman.com/?m=201211'> November 2012 </option>
	<option value='http://www.azzaman.com/?m=201210'> October 2012 </option>
	<option value='http://www.azzaman.com/?m=201209'> September 2012 </option>
	<option value='http://www.azzaman.com/?m=201208'> August 2012 </option>
	<option value='http://www.azzaman.com/?m=201207'> July 2012 </option>
	<option value='http://www.azzaman.com/?m=201206'> June 2012 </option>
	<option value='http://www.azzaman.com/?m=201205'> May 2012 </option>
	<option value='http://www.azzaman.com/?m=201204'> April 2012 </option>
	<option value='http://www.azzaman.com/?m=201202'> February 2012 </option>

		</select>
		</li><li id="pages-2" class="widgetcontainer clearfix"><h5 class="widgettitle">وصلات</h5>		<ul>
			<li class="page_item page-item-2"><a href="http://www.azzaman.com/?page_id=2">أرشيف (pdf)</a></li>
<li class="page_item page-item-115"><a href="http://www.azzaman.com/?page_id=115">جميع الحقوق محفوظة</a></li>
<li class="page_item page-item-113"><a href="http://www.azzaman.com/?page_id=113">شروط استخدام الموقع</a></li>
<li class="page_item page-item-100"><a href="http://www.azzaman.com/?page_id=100">مقال فاتح عبد السلام</a></li>
<li class="page_item page-item-3800"><a href="http://www.azzaman.com/?page_id=3800">هيئــــــــة التحــــــــــرير</a></li>
		</ul>
		</li><li id="arras_featured_stories-3" class="widgetcontainer clearfix"><h5 class="widgettitle"><a href='?cat=49'>اضاءات</a></h5><ul class="featured-stories"> <li class="clearfix"> <span class='thumb'><a href='http://www.azzaman.com/?p=189439'><img width="160" height="160" src="http://www.azzaman.com/wp-content/uploads/2017/01/1-56-160x160.jpg" class="attachment-sidebar-thumb size-sidebar-thumb wp-post-image" alt="على هامش إنعقاد المنتدى العراقي الياباني السابع في كربلاء المقدسة والنجف الأشرف: أهوار الجنوب.. المشكال الذي يعكس تاريخ العراق المعاصر البروفسورة كيكو ساكاي أستاذة التاريخ العراقي المعاصر عميدة كلية القانون [&hellip;]" title="أهوار الجنوب.. المشكال الذي يعكس تاريخ العراق المعاصر" srcset="http://www.azzaman.com/wp-content/uploads/2017/01/1-56-160x160.jpg 160w, http://www.azzaman.com/wp-content/uploads/2017/01/1-56-150x150.jpg 150w, http://www.azzaman.com/wp-content/uploads/2017/01/1-56-115x115.jpg 115w" sizes="(max-width: 160px) 100vw, 160px" /></a></span>			
			
			<center><a href="http://www.azzaman.com/?p=189439">أهوار الجنوب.. المشكال الذي يعكس تاريخ العراق المعاصر</a></center>
			<!-- bijan kani 2012-04-23
			<span class="sub">January 22 2017			<a href="http://www.azzaman.com/?p=189439#respond">No Comments</a>
			
			</span>
			-->
						
			</li>
			 <li class="clearfix"> <span class='thumb'><a href='http://www.azzaman.com/?p=189162'><img width="160" height="160" src="http://www.azzaman.com/wp-content/uploads/2017/01/r3-160x160.jpg" class="attachment-sidebar-thumb size-sidebar-thumb wp-post-image" alt="نوري السعيد إنتماء.. ولاء العراقي  وأصالة البغدادي قصة البلام دعبول والإتصال بالإذاعة لبث أغنيات صباحية مفرحة زهير خضر ياسين بغداد حفل تاريخ العراق السياسي في خلال قرن من الزمن بعديد [&hellip;]" title="نوري السعيد إنتماء.. ولاء العراقي  وأصالة البغدادي" srcset="http://www.azzaman.com/wp-content/uploads/2017/01/r3-160x160.jpg 160w, http://www.azzaman.com/wp-content/uploads/2017/01/r3-150x150.jpg 150w, http://www.azzaman.com/wp-content/uploads/2017/01/r3-115x115.jpg 115w" sizes="(max-width: 160px) 100vw, 160px" /></a></span>			
			
			<center><a href="http://www.azzaman.com/?p=189162">نوري السعيد إنتماء.. ولاء العراقي  وأصالة البغدادي</a></center>
			<!-- bijan kani 2012-04-23
			<span class="sub">January 18 2017			<a href="http://www.azzaman.com/?p=189162#respond">No Comments</a>
			
			</span>
			-->
						
			</li>
			 <li class="clearfix"> <span class='thumb'><a href='http://www.azzaman.com/?p=188899'><img width="160" height="160" src="http://www.azzaman.com/wp-content/uploads/2017/01/059_n-160x160.jpg" class="attachment-sidebar-thumb size-sidebar-thumb wp-post-image" alt="(الزمان) ترافق الدفاع المدني في حملة الرصيف المعرفي الإلتزام بوصايا السلامة ضمان حياة آمنة بغداد &#8211; الزمان خطوة رائعة وهادفة أقدمت عليها مديرية الدفاع المدني في بغداد الرصافة عندما كان [&hellip;]" title="(الزمان) ترافق الدفاع المدني في حملة الرصيف المعرفي" srcset="http://www.azzaman.com/wp-content/uploads/2017/01/059_n-160x160.jpg 160w, http://www.azzaman.com/wp-content/uploads/2017/01/059_n-150x150.jpg 150w, http://www.azzaman.com/wp-content/uploads/2017/01/059_n-115x115.jpg 115w" sizes="(max-width: 160px) 100vw, 160px" /></a></span>			
			
			<center><a href="http://www.azzaman.com/?p=188899">(الزمان) ترافق الدفاع المدني في حملة الرصيف المعرفي</a></center>
			<!-- bijan kani 2012-04-23
			<span class="sub">January 16 2017			<a href="http://www.azzaman.com/?p=188899#respond">No Comments</a>
			
			</span>
			-->
						
			</li>
			 <li class="clearfix"> <span class='thumb'><a href='http://www.azzaman.com/?p=188895'><img width="160" height="160" src="http://www.azzaman.com/wp-content/uploads/2017/01/5-2-160x160.jpg" class="attachment-sidebar-thumb size-sidebar-thumb wp-post-image" alt="البصرة في عيون الرحّالة الروس بورتر سندباد بري عاش في العراق  وتزوّج لولو وأنجبت له الروائية أمل عــلاء لازم العيـسى البصرة بالرغم من تباين غايات الرحّالة الأجانب الذين وفدوا إلى [&hellip;]" title="البصرة في عيون الرحّالة الروس" srcset="http://www.azzaman.com/wp-content/uploads/2017/01/5-2-160x160.jpg 160w, http://www.azzaman.com/wp-content/uploads/2017/01/5-2-150x150.jpg 150w, http://www.azzaman.com/wp-content/uploads/2017/01/5-2-115x115.jpg 115w" sizes="(max-width: 160px) 100vw, 160px" /></a></span>			
			
			<center><a href="http://www.azzaman.com/?p=188895">البصرة في عيون الرحّالة الروس</a></center>
			<!-- bijan kani 2012-04-23
			<span class="sub">January 16 2017			<a href="http://www.azzaman.com/?p=188895#respond">No Comments</a>
			
			</span>
			-->
						
			</li>
			 <li class="clearfix"> <span class='thumb'><a href='http://www.azzaman.com/?p=188789'><img width="160" height="160" src="http://www.azzaman.com/wp-content/uploads/2017/01/2-16-160x160.jpg" class="attachment-sidebar-thumb size-sidebar-thumb wp-post-image" alt="من حافة التاريخ.. حياة أمير اللواء الركن المتقاعد طاهر الزبيدي    &#8211;    42 مدير سجن الموقف يُضبط بملهى ليلي متلبساً مع 4 من المحكومين طارق النجار بغداد المقدمة لا [&hellip;]" title="من حافة التاريخ.. حياة أمير اللواء الركن المتقاعد طاهر الزبيدي    &#8211;    42" srcset="http://www.azzaman.com/wp-content/uploads/2017/01/2-16-160x160.jpg 160w, http://www.azzaman.com/wp-content/uploads/2017/01/2-16-150x150.jpg 150w, http://www.azzaman.com/wp-content/uploads/2017/01/2-16-115x115.jpg 115w" sizes="(max-width: 160px) 100vw, 160px" /></a></span>			
			
			<center><a href="http://www.azzaman.com/?p=188789">من حافة التاريخ.. حياة أمير اللواء الركن المتقاعد طاهر الزبيدي    &#8211;    42</a></center>
			<!-- bijan kani 2012-04-23
			<span class="sub">January 15 2017			<a href="http://www.azzaman.com/?p=188789#respond">No Comments</a>
			
			</span>
			-->
						
			</li>
			 <li class="clearfix"> <span class='thumb'><a href='http://www.azzaman.com/?p=188702'><img width="160" height="160" src="http://www.azzaman.com/wp-content/uploads/2017/01/629-160x160.jpg" class="attachment-sidebar-thumb size-sidebar-thumb wp-post-image" alt="بمناسبة ذكرى ميلاد عبد الناصر تداعيات الوضع العربي والجامعة العربية والطائفية مبدر الويس بغداد تمر اليوم الذكرى التاسعة والتسعون لميلاد عبد الناصر في 15/1/2017 . لقد ولد عبد الناصر في [&hellip;]" title="تداعيات الوضع العربي والجامعة العربية والطائفية" srcset="http://www.azzaman.com/wp-content/uploads/2017/01/629-160x160.jpg 160w, http://www.azzaman.com/wp-content/uploads/2017/01/629-150x150.jpg 150w, http://www.azzaman.com/wp-content/uploads/2017/01/629-115x115.jpg 115w" sizes="(max-width: 160px) 100vw, 160px" /></a></span>			
			
			<center><a href="http://www.azzaman.com/?p=188702">تداعيات الوضع العربي والجامعة العربية والطائفية</a></center>
			<!-- bijan kani 2012-04-23
			<span class="sub">January 14 2017			<a href="http://www.azzaman.com/?p=188702#respond">No Comments</a>
			
			</span>
			-->
						
			</li>
			 <li class="clearfix"> <span class='thumb'><a href='http://www.azzaman.com/?p=188656'><img width="160" height="160" src="http://www.azzaman.com/wp-content/uploads/2017/01/p049xv7r-160x160.jpg" class="attachment-sidebar-thumb size-sidebar-thumb wp-post-image" alt="واشنطن- وارين ستروبيل وجون والكوت (رويترز) &#8211; قال مسؤولون حكوميون حاليون وسابقون إن خلافا لم يسبق له مثيل بين الرئيس الأمريكي المنتخب دونالد ترامب وأجهزة المخابرات التي ستخضع قريبا لإمرته [&hellip;]" title=" ما المخاطر الأمنية الكبيرة في خلاف ترامب مع وكالات المخابرات؟" srcset="http://www.azzaman.com/wp-content/uploads/2017/01/p049xv7r-160x160.jpg 160w, http://www.azzaman.com/wp-content/uploads/2017/01/p049xv7r-150x150.jpg 150w, http://www.azzaman.com/wp-content/uploads/2017/01/p049xv7r-115x115.jpg 115w" sizes="(max-width: 160px) 100vw, 160px" /></a></span>			
			
			<center><a href="http://www.azzaman.com/?p=188656"> ما المخاطر الأمنية الكبيرة في خلاف ترامب مع وكالات المخابرات؟</a></center>
			<!-- bijan kani 2012-04-23
			<span class="sub">January 14 2017			<a href="http://www.azzaman.com/?p=188656#respond">No Comments</a>
			
			</span>
			-->
						
			</li>
			 <li class="clearfix"> <span class='thumb'><a href='http://www.azzaman.com/?p=188560'><img width="160" height="160" src="http://www.azzaman.com/wp-content/uploads/2017/01/IMG_4137-160x160.jpg" class="attachment-sidebar-thumb size-sidebar-thumb wp-post-image" alt="الموصل (العراق)-(أ ف ب) &#8211; في سوق الزهراء الكبير في شرق الموصل، يقوم الحج فوزي بتقطيع لحم بقرة سيقت من اقليم كردستان في الشمال الى هذا الحي الذي تمت استعادته [&hellip;]" title="الاعمال تزدهر في سوق الزهراء في الموصل بعد استعادته من داعش" srcset="http://www.azzaman.com/wp-content/uploads/2017/01/IMG_4137-160x160.jpg 160w, http://www.azzaman.com/wp-content/uploads/2017/01/IMG_4137-150x150.jpg 150w, http://www.azzaman.com/wp-content/uploads/2017/01/IMG_4137-115x115.jpg 115w" sizes="(max-width: 160px) 100vw, 160px" /></a></span>			
			
			<center><a href="http://www.azzaman.com/?p=188560">الاعمال تزدهر في سوق الزهراء في الموصل بعد استعادته من داعش</a></center>
			<!-- bijan kani 2012-04-23
			<span class="sub">January 12 2017			<a href="http://www.azzaman.com/?p=188560#respond">No Comments</a>
			
			</span>
			-->
						
			</li>
			 <li class="clearfix"> <span class='thumb'><a href='http://www.azzaman.com/?p=188344'><img width="160" height="160" src="http://www.azzaman.com/wp-content/uploads/2017/01/999999-160x160.jpg" class="attachment-sidebar-thumb size-sidebar-thumb wp-post-image" alt="طلبة دكتوراه الصحافة يستعرضون نتائج مشاركتهم بمؤتمر في شرم الشيخ: للإعلام فاعلية واضحة بصناعة الرأي العام داخل المجتمعات العربية بغداد- نزار السامرائي اكد طلبة الدكتوراه في كلية الاعلام بجامعة بغداد [&hellip;]" title="طلبة دكتوراه الصحافة يستعرضون نتائج مشاركتهم بمؤتمر في شرم الشيخ:" srcset="http://www.azzaman.com/wp-content/uploads/2017/01/999999-160x160.jpg 160w, http://www.azzaman.com/wp-content/uploads/2017/01/999999-150x150.jpg 150w, http://www.azzaman.com/wp-content/uploads/2017/01/999999-115x115.jpg 115w" sizes="(max-width: 160px) 100vw, 160px" /></a></span>			
			
			<center><a href="http://www.azzaman.com/?p=188344">طلبة دكتوراه الصحافة يستعرضون نتائج مشاركتهم بمؤتمر في شرم الشيخ:</a></center>
			<!-- bijan kani 2012-04-23
			<span class="sub">January 10 2017			<a href="http://www.azzaman.com/?p=188344#respond">No Comments</a>
			
			</span>
			-->
						
			</li>
			 <li class="clearfix"> <span class='thumb'><a href='http://www.azzaman.com/?p=188341'><img width="160" height="160" src="http://www.azzaman.com/wp-content/uploads/2017/01/1440547366Sankar-final-160x160.jpg" class="attachment-sidebar-thumb size-sidebar-thumb wp-post-image" alt="دولة المترجمين في المستشفيات الهندية &#8211;   3 صراع خفي للحصول على المرضى والعراقيون بالمقدمة دون تحسّن رزاق إبراهيم حسن بغداد أوضحت في اللقاءات السابقة من رحلتي الى الهند انني خرجت [&hellip;]" title="دولة المترجمين في المستشفيات الهندية &#8211;   3" srcset="http://www.azzaman.com/wp-content/uploads/2017/01/1440547366Sankar-final-160x160.jpg 160w, http://www.azzaman.com/wp-content/uploads/2017/01/1440547366Sankar-final-150x150.jpg 150w, http://www.azzaman.com/wp-content/uploads/2017/01/1440547366Sankar-final-115x115.jpg 115w" sizes="(max-width: 160px) 100vw, 160px" /></a></span>			
			
			<center><a href="http://www.azzaman.com/?p=188341">دولة المترجمين في المستشفيات الهندية &#8211;   3</a></center>
			<!-- bijan kani 2012-04-23
			<span class="sub">January 10 2017			<a href="http://www.azzaman.com/?p=188341#respond">No Comments</a>
			
			</span>
			-->
						
			</li>
			 <li class="clearfix"> <span class='thumb'><a href='http://www.azzaman.com/?p=188173'><img width="160" height="160" src="http://www.azzaman.com/wp-content/uploads/2017/01/13-160x160.jpg" class="attachment-sidebar-thumb size-sidebar-thumb wp-post-image" alt="من حافة التاريخ.. حياة أمير اللواء الركن المتقاعد طاهر الزبيدي &#8211; 40 ستة معامل تتبع سجن بغداد المركزي وعملنا على معالجة الروماتيزم بين النزلاء طارق النجار بغداد ثانياً: سجن بغداد المركزي [&hellip;]" title="من حافة التاريخ.. حياة أمير اللواء الركن المتقاعد طاهر الزبيدي &#8211; 40" srcset="http://www.azzaman.com/wp-content/uploads/2017/01/13-160x160.jpg 160w, http://www.azzaman.com/wp-content/uploads/2017/01/13-150x150.jpg 150w, http://www.azzaman.com/wp-content/uploads/2017/01/13-115x115.jpg 115w" sizes="(max-width: 160px) 100vw, 160px" /></a></span>			
			
			<center><a href="http://www.azzaman.com/?p=188173">من حافة التاريخ.. حياة أمير اللواء الركن المتقاعد طاهر الزبيدي &#8211; 40</a></center>
			<!-- bijan kani 2012-04-23
			<span class="sub">January 09 2017			<a href="http://www.azzaman.com/?p=188173#respond">No Comments</a>
			
			</span>
			-->
						
			</li>
			 <li class="clearfix"> <span class='thumb'><a href='http://www.azzaman.com/?p=188056'><img width="160" height="160" src="http://www.azzaman.com/wp-content/uploads/2017/01/1-24-160x160.jpg" class="attachment-sidebar-thumb size-sidebar-thumb wp-post-image" alt="حلب أنجبت عز الدين القسّام وأبو الهدى الصيادي الأيوبيون يتألقون في القلعة التاريخية عكاب سالم الطاهر مرة اخرى، برزت مدينة حلب السورية الى صدارة الاحداث بعد المعارك العنيفة التي دارت [&hellip;]" title="حلب أنجبت عز الدين القسّام وأبو الهدى الصيادي" srcset="http://www.azzaman.com/wp-content/uploads/2017/01/1-24-160x160.jpg 160w, http://www.azzaman.com/wp-content/uploads/2017/01/1-24-150x150.jpg 150w, http://www.azzaman.com/wp-content/uploads/2017/01/1-24-115x115.jpg 115w" sizes="(max-width: 160px) 100vw, 160px" /></a></span>			
			
			<center><a href="http://www.azzaman.com/?p=188056">حلب أنجبت عز الدين القسّام وأبو الهدى الصيادي</a></center>
			<!-- bijan kani 2012-04-23
			<span class="sub">January 08 2017			<a href="http://www.azzaman.com/?p=188056#respond">No Comments</a>
			
			</span>
			-->
						
			</li>
			</ul></li><li id="text-11" class="widgetcontainer clearfix">			<div class="textwidget"><center><a href="http://www.aliraqiya.com" target="_new"><img src="http://www.azzaman.com/wp-content/uploads/2014/02/aliraqiya.png" width="200px"><br><h4><font style="color:red">الموسوعة العراقية</font><br><font style="font-size:12px;font-style:light;color:black">
اسرع واكبر موسوعة عن العراق</font></a></center>

</div>
		</li>	</ul>		
</div><!-- #primary -->
<div id="secondary" class="aside main-aside sidebar">



    <ul class="xoxo">
        <!-- Widgetized sidebar, if you have the plugin installed.  -->
        <li id="text-2" class="widgetcontainer clearfix"><h5 class="widgettitle">الطبعة الدولية</h5>			<div class="textwidget"><center>
<a href="http://www.azzaman.com/flip/pdf.htm" target="blank"><img name="picture"   src="http://www.azzaman.net/flip/pages/p100001.jpg" border=1 width="200" ></a>
</a>
</center></div>
		</li><li id="text-8" class="widgetcontainer clearfix"><h5 class="widgettitle">الزمان الرياضي</h5>			<div class="textwidget"><center>
<a href="http://www.azzaman.com/bagsportflip/pdf.htm" target="blank"><img name="picture"   src="http://www.azzaman.com/bagsportflip/pages/p100001th.jpg" border=1 width="200" ></a>
</a>
</center></div>
		</li><li id="arras_featured_stories-4" class="widgetcontainer clearfix"><h5 class="widgettitle"><a href='?cat=36'>مقال فاتح عبد السلام</a></h5><ul class="featured-stories"> <li class="clearfix"> <span class='thumb'><a href='http://www.azzaman.com/?p=189293'><img width="160" height="160" src="http://www.azzaman.com/wp-content/uploads/2016/12/fatih-new-2016-11-160x160.jpg" class="attachment-sidebar-thumb size-sidebar-thumb wp-post-image" alt="توقيع  فاتح عبد السلام  جاء‭ ‬الرئيس‭ ‬الجديد‭ ‬دونالد‭ ‬ترامب‭ ‬،‭ ‬والعالم‭ ‬في‭ ‬أزمات‭ ‬مشتعلة‭ ‬،‭ ‬لا‭ ‬أحد‭ ‬يستطيع‭ ‬التوقع‭ ‬إن‭ ‬كان‭ ‬قد‭ ‬جاء‭ ‬ليطفأها‭ ‬أو‭ ‬يحتويها‭ ‬أو‭ ‬يصب‭ ‬عليها‭ ‬الزيت‭ [&hellip;]" title="ترامب ومدرسة المشاغبين" srcset="http://www.azzaman.com/wp-content/uploads/2016/12/fatih-new-2016-11-160x160.jpg 160w, http://www.azzaman.com/wp-content/uploads/2016/12/fatih-new-2016-11-150x150.jpg 150w, http://www.azzaman.com/wp-content/uploads/2016/12/fatih-new-2016-11-115x115.jpg 115w" sizes="(max-width: 160px) 100vw, 160px" /></a></span>			
			
			<center><a href="http://www.azzaman.com/?p=189293">ترامب ومدرسة المشاغبين</a></center>
			<!-- bijan kani 2012-04-23
			<span class="sub">January 20 2017			<a href="http://www.azzaman.com/?p=189293#respond">No Comments</a>
			
			</span>
			-->
						
			</li>
			</ul></li><li id="arras_featured_stories-2" class="widgetcontainer clearfix"><h5 class="widgettitle"><a href='?cat=51'>حوارات</a></h5><ul class="featured-stories"> <li class="clearfix"> <span class='thumb'><a href='http://www.azzaman.com/?p=189165'><img width="160" height="160" src="http://www.azzaman.com/wp-content/uploads/2017/01/15977620_1328133577244576_2944579614213197486_n-160x160.jpg" class="attachment-sidebar-thumb size-sidebar-thumb wp-post-image" alt="(الزمان) في معقل نادي الشرطة وحوار صريح مع اللواء أياد عبد الرحمن: الجمهور لاعبنا رقم 12 ودعمه لا غنى عنه بغداد &#8211; الزمان رغم مشاغل منصبه الوظيفي الا ان اللواء [&hellip;]" title="(الزمان) في معقل نادي الشرطة وحوار صريح مع اللواء أياد عبد الرحمن:" srcset="http://www.azzaman.com/wp-content/uploads/2017/01/15977620_1328133577244576_2944579614213197486_n-160x160.jpg 160w, http://www.azzaman.com/wp-content/uploads/2017/01/15977620_1328133577244576_2944579614213197486_n-150x150.jpg 150w, http://www.azzaman.com/wp-content/uploads/2017/01/15977620_1328133577244576_2944579614213197486_n-115x115.jpg 115w" sizes="(max-width: 160px) 100vw, 160px" /></a></span>			
			
			<center><a href="http://www.azzaman.com/?p=189165">(الزمان) في معقل نادي الشرطة وحوار صريح مع اللواء أياد عبد الرحمن:</a></center>
			<!-- bijan kani 2012-04-23
			<span class="sub">January 18 2017			<a href="http://www.azzaman.com/?p=189165#respond">No Comments</a>
			
			</span>
			-->
						
			</li>
			 <li class="clearfix"> <span class='thumb'><a href='http://www.azzaman.com/?p=189093'><img width="160" height="160" src="http://www.azzaman.com/wp-content/uploads/2017/01/images-3-160x160.jpeg" class="attachment-sidebar-thumb size-sidebar-thumb wp-post-image" alt="القاهرة‭ ‬‭-‬مصطفى‭ ‬عمارة عاد‭ ‬ملف‭ ‬محمد‭ ‬البرادعي‭ ‬مدير‭ ‬وكالة‭ ‬الطاقه‭ ‬الذرية‭  ‬السابق‭ ‬الى‭ ‬تصدر‭ ‬واجهة‭ ‬الاحداث‭ ‬بعد‭ ‬ظهوره‭ ‬الاعلامى‭ ‬فى‭ ‬احدى‭ ‬القنوات‭ ‬الفضائية‭ ‬العربية‭ ‬وتوجيهه‭ ‬لانتقادات‭ ‬حادة‭ ‬للنظام‭ ‬المصرى‭ ‬عن‭ [&hellip;]" title="يسري أبوشادي لـ (الزمان):   البرادعى يريد استغلال الأزمة الاقتصادية لدغدغة المشاعر" srcset="http://www.azzaman.com/wp-content/uploads/2017/01/images-3-160x160.jpeg 160w, http://www.azzaman.com/wp-content/uploads/2017/01/images-3-150x150.jpeg 150w, http://www.azzaman.com/wp-content/uploads/2017/01/images-3-115x115.jpeg 115w" sizes="(max-width: 160px) 100vw, 160px" /></a></span>			
			
			<center><a href="http://www.azzaman.com/?p=189093">يسري أبوشادي لـ (الزمان):   البرادعى يريد استغلال الأزمة الاقتصادية لدغدغة المشاعر</a></center>
			<!-- bijan kani 2012-04-23
			<span class="sub">January 17 2017			<a href="http://www.azzaman.com/?p=189093#respond">No Comments</a>
			
			</span>
			-->
						
			</li>
			 <li class="clearfix"> <span class='thumb'><a href='http://www.azzaman.com/?p=189090'><img width="160" height="160" src="http://www.azzaman.com/wp-content/uploads/2017/01/860x484-160x160.jpg" class="attachment-sidebar-thumb size-sidebar-thumb wp-post-image" alt="‭ ‬القاهرة‭ &#8211; ‬مصطفى‭ ‬عمارة‭ ‬ ‭ ‬يوما‭ ‬بعد‭ ‬آخر‭ ‬،‭ ‬تشهد‭ ‬القضية‭ ‬السورية‭ ‬تحولات‭ ‬جديدة‭  ‬لاسيما‭ ‬على‭ ‬الساحة‭ ‬العسكرية‭ ‬بعد‭ ‬نجاح‭ ‬قوات‭ ‬الرئيس‭  ‬السورى‭  ‬بشار‭ ‬الاسد‭ ‬بدعم‭ ‬روسى‭ ‬وايرانى‭ [&hellip;]" title="المعارض السوري محمد بسام الملك لـ (الزمان):  تصريحات ترامب يصعب تطبيقها على الواقع السوري" srcset="http://www.azzaman.com/wp-content/uploads/2017/01/860x484-160x160.jpg 160w, http://www.azzaman.com/wp-content/uploads/2017/01/860x484-150x150.jpg 150w, http://www.azzaman.com/wp-content/uploads/2017/01/860x484-115x115.jpg 115w" sizes="(max-width: 160px) 100vw, 160px" /></a></span>			
			
			<center><a href="http://www.azzaman.com/?p=189090">المعارض السوري محمد بسام الملك لـ (الزمان):  تصريحات ترامب يصعب تطبيقها على الواقع السوري</a></center>
			<!-- bijan kani 2012-04-23
			<span class="sub">January 17 2017			<a href="http://www.azzaman.com/?p=189090#respond">No Comments</a>
			
			</span>
			-->
						
			</li>
			 <li class="clearfix"> <span class='thumb'><a href='http://www.azzaman.com/?p=189086'><img width="160" height="160" src="http://www.azzaman.com/wp-content/uploads/2017/01/unnamed-2-160x160.jpg" class="attachment-sidebar-thumb size-sidebar-thumb wp-post-image" alt="مصطفى‭ ‬عمارة‭ ‬ ازدادت‭ ‬فعاليات‭ ‬المعارضة‭  ‬الايرانية‭ ‬ضد‭ ‬طهران‭ ‬فى‭ ‬الداخل‭ ‬بفعل‭ ‬توسع‭ ‬الدور‭ ‬الايراني‭ ‬فى‭ ‬الدول‭ ‬المحيطة‭ ‬وعلى‭ ‬راسها‭ ‬سوريا‭ ‬واليمن‭ ‬والعراق،‭ ‬وتحدث‭  ‬سنابرق‭ ‬زاهدى‭ ‬رئيس‭ ‬لجنة‭ ‬القضاء‭ ‬فى‭ [&hellip;]" title="سنابرق زاهدى رئيس لجنة القضاء فى المجلس الوطنى للمقاومة الايرانية لـ (الزمان ): هذه خططنا المقبلة وهذا مانريده من الدول العربية" srcset="http://www.azzaman.com/wp-content/uploads/2017/01/unnamed-2-160x160.jpg 160w, http://www.azzaman.com/wp-content/uploads/2017/01/unnamed-2-150x150.jpg 150w, http://www.azzaman.com/wp-content/uploads/2017/01/unnamed-2-115x115.jpg 115w" sizes="(max-width: 160px) 100vw, 160px" /></a></span>			
			
			<center><a href="http://www.azzaman.com/?p=189086">سنابرق زاهدى رئيس لجنة القضاء فى المجلس الوطنى للمقاومة الايرانية لـ (الزمان ): هذه خططنا المقبلة وهذا مانريده من الدول العربية</a></center>
			<!-- bijan kani 2012-04-23
			<span class="sub">January 17 2017			<a href="http://www.azzaman.com/?p=189086#respond">No Comments</a>
			
			</span>
			-->
						
			</li>
			 <li class="clearfix"> <span class='thumb'><a href='http://www.azzaman.com/?p=188482'><img width="160" height="160" src="http://www.azzaman.com/wp-content/uploads/2017/01/1-38-160x160.jpg" class="attachment-sidebar-thumb size-sidebar-thumb wp-post-image" alt="الممثلة أمل سنان في حوار بدفتر الذكريات: الدراما في وضع مؤسف والوسط الفني شن حرباً عليّ بغداد &#8211; الزمان تلك الفتاة ذات الجمال العراقي الراقي مع حضورها الطاغي التي أبهرت المشاهد [&hellip;]" title="الممثلة أمل سنان في حوار بدفتر الذكريات: الدراما في وضع مؤسف والوسط الفني شن حرباً عليّ" srcset="http://www.azzaman.com/wp-content/uploads/2017/01/1-38-160x160.jpg 160w, http://www.azzaman.com/wp-content/uploads/2017/01/1-38-150x150.jpg 150w, http://www.azzaman.com/wp-content/uploads/2017/01/1-38-115x115.jpg 115w" sizes="(max-width: 160px) 100vw, 160px" /></a></span>			
			
			<center><a href="http://www.azzaman.com/?p=188482">الممثلة أمل سنان في حوار بدفتر الذكريات: الدراما في وضع مؤسف والوسط الفني شن حرباً عليّ</a></center>
			<!-- bijan kani 2012-04-23
			<span class="sub">January 11 2017			<a href="http://www.azzaman.com/?p=188482#respond">No Comments</a>
			
			</span>
			-->
						
			</li>
			 <li class="clearfix"> <span class='thumb'><a href='http://www.azzaman.com/?p=188250'><img width="160" height="160" src="http://www.azzaman.com/wp-content/uploads/2017/01/281-160x160.jpg" class="attachment-sidebar-thumb size-sidebar-thumb wp-post-image" alt=" ازالة الاحتقان يتطلب ابتعاد الازهر والكنيسة عن التدخل بين الاقباط والمسلمين القاهرة‭ -‬مصطفى‭ ‬عمارة ‮ ‬شهدت‭ ‬الايام‭ ‬الماضية‭ ‬هجوما‭ ‬حادا‭ ‬من‭ ‬رموز‭ ‬الاقباط‭ ‬فى‭ ‬مصر‭ ‬على‭ ‬قرار‭ ‬الكونجرس‭ ‬بترميم‭ ‬الكنائس‭ ‬القبطية‭ [&hellip;]" title="النائب القبطي جمال اسعد فى حوار مع الزمان" srcset="http://www.azzaman.com/wp-content/uploads/2017/01/281-160x160.jpg 160w, http://www.azzaman.com/wp-content/uploads/2017/01/281-150x150.jpg 150w, http://www.azzaman.com/wp-content/uploads/2017/01/281-115x115.jpg 115w" sizes="(max-width: 160px) 100vw, 160px" /></a></span>			
			
			<center><a href="http://www.azzaman.com/?p=188250">النائب القبطي جمال اسعد فى حوار مع الزمان</a></center>
			<!-- bijan kani 2012-04-23
			<span class="sub">January 09 2017			<a href="http://www.azzaman.com/?p=188250#respond">No Comments</a>
			
			</span>
			-->
						
			</li>
			 <li class="clearfix"> <span class='thumb'><a href='http://www.azzaman.com/?p=188191'><img width="160" height="160" src="http://www.azzaman.com/wp-content/uploads/2017/01/1-29-160x160.jpg" class="attachment-sidebar-thumb size-sidebar-thumb wp-post-image" alt="المدفعجي إسماعيل محمد نجم منتخب العراق السابق: لا طعم للحياة بدون السيدة حواء بغداد &#8211; الزمان كاد يصبح فارسا في صفوف منتخبنا الوطني للفروسية بعد ان مارس اللعبة لمدة اربعة اعوام [&hellip;]" title="المدفعجي إسماعيل محمد نجم منتخب العراق السابق: لا طعم للحياة بدون السيدة حواء" srcset="http://www.azzaman.com/wp-content/uploads/2017/01/1-29-160x160.jpg 160w, http://www.azzaman.com/wp-content/uploads/2017/01/1-29-150x150.jpg 150w, http://www.azzaman.com/wp-content/uploads/2017/01/1-29-115x115.jpg 115w" sizes="(max-width: 160px) 100vw, 160px" /></a></span>			
			
			<center><a href="http://www.azzaman.com/?p=188191">المدفعجي إسماعيل محمد نجم منتخب العراق السابق: لا طعم للحياة بدون السيدة حواء</a></center>
			<!-- bijan kani 2012-04-23
			<span class="sub">January 09 2017			<a href="http://www.azzaman.com/?p=188191#respond">No Comments</a>
			
			</span>
			-->
						
			</li>
			 <li class="clearfix"> <span class='thumb'><a href='http://www.azzaman.com/?p=187721'><img width="160" height="160" src="http://www.azzaman.com/wp-content/uploads/2017/01/1-15-160x160.jpg" class="attachment-sidebar-thumb size-sidebar-thumb wp-post-image" alt="(الزمان) بصحبة المخرج عمران التميمي خلف ستار المسرح: ضربت عموداً ففر الممثلون وإنفجرت من الضحك بغداد &#8211; الزمان اخلاقه زكية كالندى في الصباح . ونفسه أبية ووجه مبتسم فتشعر بأنك [&hellip;]" title="(الزمان) بصحبة المخرج عمران التميمي خلف ستار المسرح:" srcset="http://www.azzaman.com/wp-content/uploads/2017/01/1-15-160x160.jpg 160w, http://www.azzaman.com/wp-content/uploads/2017/01/1-15-150x150.jpg 150w, http://www.azzaman.com/wp-content/uploads/2017/01/1-15-115x115.jpg 115w" sizes="(max-width: 160px) 100vw, 160px" /></a></span>			
			
			<center><a href="http://www.azzaman.com/?p=187721">(الزمان) بصحبة المخرج عمران التميمي خلف ستار المسرح:</a></center>
			<!-- bijan kani 2012-04-23
			<span class="sub">January 04 2017			<a href="http://www.azzaman.com/?p=187721#respond">No Comments</a>
			
			</span>
			-->
						
			</li>
			 <li class="clearfix"> <span class='thumb'><a href='http://www.azzaman.com/?p=187458'><img width="160" height="160" src="http://www.azzaman.com/wp-content/uploads/2017/01/1-9-160x160.jpg" class="attachment-sidebar-thumb size-sidebar-thumb wp-post-image" alt="(الزمان) في ضيافة مدير التدريب البدني وألعاب الشرطة: أنور: ما يحدث في النادي كبوة جواد بغداد &#8211; الزمان هو أبن النادي منذ أن كان لاعبا في شباب الشرطة قبل ثلاثة [&hellip;]" title="(الزمان) في ضيافة مدير التدريب البدني وألعاب الشرطة:" srcset="http://www.azzaman.com/wp-content/uploads/2017/01/1-9-160x160.jpg 160w, http://www.azzaman.com/wp-content/uploads/2017/01/1-9-150x150.jpg 150w, http://www.azzaman.com/wp-content/uploads/2017/01/1-9-115x115.jpg 115w" sizes="(max-width: 160px) 100vw, 160px" /></a></span>			
			
			<center><a href="http://www.azzaman.com/?p=187458">(الزمان) في ضيافة مدير التدريب البدني وألعاب الشرطة:</a></center>
			<!-- bijan kani 2012-04-23
			<span class="sub">January 02 2017			<a href="http://www.azzaman.com/?p=187458#respond">No Comments</a>
			
			</span>
			-->
						
			</li>
			 <li class="clearfix"> <span class='thumb'><a href='http://www.azzaman.com/?p=187220'><img width="160" height="160" src="http://www.azzaman.com/wp-content/uploads/2016/12/1-107-160x160.jpg" class="attachment-sidebar-thumb size-sidebar-thumb wp-post-image" alt="(الزمان) في ضيافة الغزال الأسمر الكابتن يونس عبد علي: وضع الكرة العراقية لا يسر صديقاً بغداد &#8211; الزمان لاعب شهدت له الملاعب تألقه في قيادة فريقه الشرطة الى منصات الفوز [&hellip;]" title="(الزمان) في ضيافة الغزال الأسمر الكابتن يونس عبد علي:" srcset="http://www.azzaman.com/wp-content/uploads/2016/12/1-107-160x160.jpg 160w, http://www.azzaman.com/wp-content/uploads/2016/12/1-107-150x150.jpg 150w, http://www.azzaman.com/wp-content/uploads/2016/12/1-107-115x115.jpg 115w" sizes="(max-width: 160px) 100vw, 160px" /></a></span>			
			
			<center><a href="http://www.azzaman.com/?p=187220">(الزمان) في ضيافة الغزال الأسمر الكابتن يونس عبد علي:</a></center>
			<!-- bijan kani 2012-04-23
			<span class="sub">December 28 2016			<a href="http://www.azzaman.com/?p=187220#respond">No Comments</a>
			
			</span>
			-->
						
			</li>
			 <li class="clearfix"> <span class='thumb'><a href='http://www.azzaman.com/?p=186999'><img width="160" height="160" src="http://www.azzaman.com/wp-content/uploads/2016/12/1-97-160x160.jpg" class="attachment-sidebar-thumb size-sidebar-thumb wp-post-image" alt="(الزمان) تلاعب النجم نشأت أكرم ودياً: مستوى الدوري متدّن ولا حياة بدون إمرأة بغداد &#8211; الزمان الرياضي لٌقب بالمايسترو وكان قاب قوسين أو أدني من الانضمام لصفوف نادي مانشستر ستي الإنكليزي [&hellip;]" title="(الزمان) تلاعب النجم نشأت أكرم ودياً: مستوى الدوري متدّن ولا حياة بدون إمرأة" srcset="http://www.azzaman.com/wp-content/uploads/2016/12/1-97-160x160.jpg 160w, http://www.azzaman.com/wp-content/uploads/2016/12/1-97-150x150.jpg 150w, http://www.azzaman.com/wp-content/uploads/2016/12/1-97-115x115.jpg 115w" sizes="(max-width: 160px) 100vw, 160px" /></a></span>			
			
			<center><a href="http://www.azzaman.com/?p=186999">(الزمان) تلاعب النجم نشأت أكرم ودياً: مستوى الدوري متدّن ولا حياة بدون إمرأة</a></center>
			<!-- bijan kani 2012-04-23
			<span class="sub">December 26 2016			<a href="http://www.azzaman.com/?p=186999#respond">No Comments</a>
			
			</span>
			-->
						
			</li>
			 <li class="clearfix"> <span class='thumb'><a href='http://www.azzaman.com/?p=186914'><img width="160" height="160" src="http://www.azzaman.com/wp-content/uploads/2016/12/Struan_Stevenson.jpeg-160x160.jpeg" class="attachment-sidebar-thumb size-sidebar-thumb wp-post-image" alt="‎القاهرة &#8211; مصطفى عمارة ‎شهدت الفترة الماضية  توجيه انتقادات  اقليمية ودولية حادة للدور الايراني في المنطقة لاسيما عبر ملفات العراق وسوريا واليمن ولبنان . ولم يقتصر ورود تلك الانتقادات على  مصادر وشخصيات في الخليج وعموم المنطقة العربية [&hellip;]" title="ستروان ستيفنسون رئيس مجلس ادارة جمعية أصدقاء ايران الحرة لـ (الزمان): ‎سياسة أوباما تجاه ايران كانت كارثية وهناك بوادر ايجابية  ‎من الادارة الأمريكية الجديدة" srcset="http://www.azzaman.com/wp-content/uploads/2016/12/Struan_Stevenson.jpeg-160x160.jpeg 160w, http://www.azzaman.com/wp-content/uploads/2016/12/Struan_Stevenson.jpeg-150x150.jpeg 150w, http://www.azzaman.com/wp-content/uploads/2016/12/Struan_Stevenson.jpeg-115x115.jpeg 115w" sizes="(max-width: 160px) 100vw, 160px" /></a></span>			
			
			<center><a href="http://www.azzaman.com/?p=186914">ستروان ستيفنسون رئيس مجلس ادارة جمعية أصدقاء ايران الحرة لـ (الزمان): ‎سياسة أوباما تجاه ايران كانت كارثية وهناك بوادر ايجابية  ‎من الادارة الأمريكية الجديدة</a></center>
			<!-- bijan kani 2012-04-23
			<span class="sub">December 26 2016			<a href="http://www.azzaman.com/?p=186914#respond">No Comments</a>
			
			</span>
			-->
						
			</li>
			</ul></li>    </ul>
	  
</div><!-- #secondary -->
	</div><!-- #main -->
	
	    
    <div id="footer">
		<div class="footer-sidebar-container clearfix">
							<ul id="footer-sidebar-1" class="footer-sidebar clearfix xoxo">
										<li></li>
									</ul>
							<ul id="footer-sidebar-2" class="footer-sidebar clearfix xoxo">
										<li></li>
									</ul>
					</div>
		
		<!--
		<div class="footer-message">
		<p class="floatright"><a class="arras" href="http://www.azzaman.com/"><strong></strong></a></p>
				
		</div>
		-->
    </div>
</div><!-- #wrapper -->
<script type="text/javascript">
jQuery(document).ready(function($) {

	
});
</script>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/www.azzaman.com\/?p=189442":189442};
	</script>
		<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-facebook' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-twitter' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-google-plus-1' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-linkedin' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
		});
		</script>
		<script type='text/javascript' src='http://www.azzaman.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.azzaman.com/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.azzaman.com/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.azzaman.com/wp-includes/js/comment-reply.min.js?ver=4.5.2'></script>
<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201704'></script>
<script type='text/javascript' src='http://www.azzaman.com/wp-includes/js/wp-embed.min.js?ver=4.5.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.azzaman.com/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=4.0.3'></script>
<script type='text/javascript' src='http://stats.wp.com/e-201704.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.0.3',blog:'60221144',post:'189442',tz:'0',srv:'www.azzaman.com'} ]);
	_stq.push([ 'clickTrackerInit', '60221144', '189442' ]);
</script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-6200730-1', 'auto');
  ga('send', 'pageview');

</script>


<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"OVu3j1a8Dy00qJ", domain:"azzaman.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=OVu3j1a8Dy00qJ" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->  


<!-- do_action("echo_ssi"); -->


</body>
</html>
   