﻿<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd"><html xmlns="http://www.w3.org/1999/xhtml" lang="en-US" prefix="og: http://ogp.me/ns#">
<head profile="http://gmpg.org/xfn/11">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
<script type="text/javascript">
  <!--
  if (screen.width <= 500) {
    window.location = "http://www.azzaman.com/azzamanmobile";
  }
  //-->
</script>
<title>ريم الكمالي في روايتها الأولى | AZZAMAN الزمان</title>
<link rel="alternate" type="application/rss+xml" href="http://www.azzaman.com/?feed=rss2" title="AZZAMAN الزمان latest posts"/>
<link rel="alternate" type="application/rss+xml" href="http://www.azzaman.com/?feed=comments-rss2" title="AZZAMAN الزمان latest comments"/>
<link rel="pingback" href="http://www.azzaman.com/xmlrpc.php"/>
<link rel="shortcut icon" href="http://www.azzaman.com/wp-content/themes/arras/images/favicon.ico"/>
 
<meta name="description" itemprop="description" content="ريم الكمالي في روايتها الأولى سلطنة هرمز تصنع مجد السرد مقداد مسعود قراءتي المنتجة ترى في الفصل الأول من الرواية ،وهو بسعة ثمانين صفحة 11- 90 تقريبا"/>
<link rel="canonical" href="http://www.azzaman.com/?p=186498"/>
 
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/www.azzaman.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.5.2"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;if(!g||!g.fillText)return!1;switch(g.textBaseline="top",g.font="600 32px Arial",a){case"flag":return g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3;case"diversity":return g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,d=c[0]+","+c[1]+","+c[2]+","+c[3],g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e;case"simple":return g.fillText(h(55357,56835),0,0),0!==g.getImageData(16,16,1,1).data[0];case"unicode8":return g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important;}</style>
<link rel='stylesheet' id='wp-pagenavi-css' href='http://www.azzaman.com/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all'/>
<link rel='stylesheet' id='genericons-css' href='http://www.azzaman.com/wp-content/plugins/jetpack/_inc/genericons/genericons/genericons.css?ver=3.1' type='text/css' media='all'/>
<link rel='stylesheet' id='jetpack_css-css' href='http://www.azzaman.com/wp-content/plugins/jetpack/css/jetpack.css?ver=4.0.3' type='text/css' media='all'/>
<script type='text/javascript' src='http://www.azzaman.com/wp-includes/js/jquery/jquery.js?ver=1.12.3'></script>
<script type='text/javascript' src='http://www.azzaman.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.0'></script>
<script type='text/javascript' src='http://www.azzaman.com/wp-content/themes/arras/js/superfish/hoverIntent.js'></script>
<script type='text/javascript' src='http://www.azzaman.com/wp-content/themes/arras/js/superfish/superfish.js'></script>
<script type='text/javascript' src='http://www.azzaman.com/wp-content/themes/arras/js/jquery.validate.min.js'></script>
<link rel='https://api.w.org/' href='http://www.azzaman.com/?rest_route=/'/>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.azzaman.com/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.azzaman.com/wp-includes/wlwmanifest.xml"/>
<link rel='prev' title='من حافة التاريخ.. حياة أمير اللواء الركن المتقاعد طاهر الزبيدي   32' href='http://www.azzaman.com/?p=186495'/>
<link rel='next' title='هتلية.. حكاية تاريخ' href='http://www.azzaman.com/?p=186502'/>
<meta name="generator" content="WordPress 4.5.2"/>
<link rel='shortlink' href='http://www.azzaman.com/?p=186498'/>
<link rel="alternate" type="application/json+oembed" href="http://www.azzaman.com/?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=http%3A%2F%2Fwww.azzaman.com%2F%3Fp%3D186498"/>
<link rel="alternate" type="text/xml+oembed" href="http://www.azzaman.com/?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=http%3A%2F%2Fwww.azzaman.com%2F%3Fp%3D186498&#038;format=xml"/>
<style type='text/css'>img#wpstats{display:none}</style><link rel="stylesheet" href="http://www.azzaman.com/wp-content/themes/arras/css/styles/blue-rtl.css" type="text/css" media="screen,projection"/><link rel="stylesheet" href="http://www.azzaman.com/wp-content/themes/arras/css/layouts/3c-fixed.css" type="text/css"/>
 
<style type="text/css">.posts-default li{width:205px;height:170px;}.posts-default img,.posts-default .entry-thumbnails-link{width:195px;height:110px;}.posts-default .entry-meta{width:195px;}.posts-default .entry-thumbnails{width:205px;height:120px;}.posts-quick .entry-thumbnails img{width:115px;height:115px;}.posts-quick .entry-meta{width:115px;}.featured{height:310px;}.featured-article{width:640px;height:300px;}.featured-article img{width:640px;height:300px;}#controls{width:610px;top:135px;}#controls .next{left:610px;}.featured-entry{height:100px;top:-100px;}.featured-slideshow-inner{height:300px}body{background:center center scroll no-repeat #ffffff!important;}#main{background:url(http://www.azzaman.com/wp-content/themes/arras/images/foreground.png)!important;}.featured-stories-summary{margin-left:175px;}.single .post .entry-photo img,.single-post .entry-photo img{width:620px;height:300px;}.blog-name a{background:url(http://www.azzaman.com/wp-content/uploads/2015/06/logo1.jpg) no-repeat;text-indent:-9000px;width:366px;height:109px;display:block;}.footer-sidebar{width:460px;}</style>
<script type="text/javascript">
	jQuery(document).ready(function($) {

$('.multi-sidebar').tabs();

$('.sf-menu').superfish({autoArrows: true, speed: 'fast', dropShadows: 'true'});

$('#commentform').validate();


});	</script>
<link rel="stylesheet" href="http://www.azzaman.com/wp-content/themes/arras/user.css" type="text/css" media="screen,projection"/>
 
<meta property="fb:admins" content="257741490968224"/>
<meta property="fb:app_id" content="246708958746057"/>
<meta property="og:url" content="http://www.azzaman.com/?p=186498"/>
<meta property="og:title" content="ريم الكمالي في روايتها الأولى"/>
<meta property="og:site_name" content="AZZAMAN الزمان"/>
<meta property="og:description" content="ريم الكمالي في روايتها الأولى  سلطنة هرمز تصنع مجد السرد  مقداد مسعود  قراءتي المنتجة"/>
<meta property="og:type" content="article"/>
<meta property="og:image" content="http://www.azzaman.com/wp-content/uploads/2016/06/azzblank.png"/>
<meta property="og:image" content="http://www.azzaman.com/wp-content/uploads/2016/12/1-copy.jpg"/>
<meta property="og:locale" content="en_us"/>
 
</head>
<body class="single single-post postid-186498 single-format-standard layout-3c-fixed no-js style-blue-rtl">
<script type="text/javascript">
//<![CDATA[
(function(){
var c = document.body.className;
c = c.replace(/no-js/, 'js');
document.body.className = c;
})();
//]]>
</script>
<div class="breadcrumbs">
</div>
<div id="top-menu" class="clearfix">
</div> 
<? // php get_search_form() ?>
<center>
<span class="blog-name"><a href="http://www.azzaman.com">AZZAMAN الزمان</a></span>
<span class="blog-description">Printed in Baghdad, London and Beirut  Editor in Chief Saad Albazzazz جريدة عربية دولية مستقلة PAN ARAB NEWSPAPER</span>
</center>
 
 
</div> 
</div> 
<div id="nav">
<div id="nav-content" class="clearfix">
<div class="menu-main-container"><ul id="menu-main" class="sf-menu menu clearfix"><li id="menu-item-2175" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-2175"><a href="http://www.azzaman.com">مدخل</a></li>
<li id="menu-item-2169" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2169"><a href="http://www.azzaman.com/?cat=3">الاولى</a></li>
<li id="menu-item-2166" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2166"><a href="http://www.azzaman.com/?cat=12">اخبار</a></li>
<li id="menu-item-2172" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2172"><a href="http://www.azzaman.com/?cat=13">طبعة العراق</a></li>
<li id="menu-item-2170" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2170"><a href="http://www.azzaman.com/?cat=9">الف ياء</a></li>
<li id="menu-item-2167" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2167"><a href="http://www.azzaman.com/?cat=10">اغلبية صامتة</a></li>
<li id="menu-item-2171" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2171"><a href="http://www.azzaman.com/?cat=4">رياضة</a></li>
<li id="menu-item-2173" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2173"><a href="http://www.azzaman.com/?cat=8">مقالات</a></li>
<li id="menu-item-2168" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2168"><a href="http://www.azzaman.com/?cat=11">الاخيرة</a></li>
<li id="menu-item-3788" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3788"><a href="http://www.alefyaa.com">الف ياء أونلاين</a></li>
</ul></div> <ul class="quick-nav clearfix">
<li><a id="rss" title="AZZAMAN الزمان RSS Feed" href="http://www.azzaman.com/?feed=rss2">RSS Feed</a></li>
<li><a id="twitter" title="AZZAMAN الزمان Twitter" href="https://www.twitter.com/azzamannews/" target="_blank">Twitter</a></li>
<li><a id="facebook" title="AZZAMAN الزمان Facebook" href="https://www.facebook.com/azzamannewspaper" target="_blank">Facebook</a></li>
</ul>
</div> 
</div> 
<div id="wrapper">
<div id="main" class="clearfix">
<div id="container" class="clearfix">
<div id="content" class="section">
<div id="post-186498" class="clearfix single-post post-186498 post type-post status-publish format-standard has-post-thumbnail hentry category-alefyaa">
<h1 class="entry-title"><a href="http://www.azzaman.com/?p=186498" rel="bookmark">ريم الكمالي في روايتها الأولى</a></h1><div class="entry-info"> &ndash; <abbr class="published" title="2016-12-20T18:36:05+00:00">December 20, 2016</abbr></div>
 
<p style="direction: rtl;">ريم الكمالي في روايتها الأولى</p>
<p style="direction: rtl;">
<p style="direction: rtl;">سلطنة هرمز تصنع مجد السرد</p>
<p style="direction: rtl;">
<p style="direction: rtl;">مقداد مسعود</p>
<p style="direction: rtl;"> قراءتي المنتجة ترى في الفصل الأول من الرواية ،وهو بسعة ثمانين صفحة 11- 90 تقريبا ،بمنزلة عتبة نصية ، وإذا استعملنا لغة السينما فنحن في هذه الصفحات نكون أمام وجيز مشهد سينمي للتاريخ والجغرافيا والمستوى المعيشي لهذه الجنة الأرضية التي من إسمائها الحسنى خصب  ..تدخلني عين الكاميرا في ممرا ت نظيفة فأراني وسط البساتين وأرى المنازل كالحدائق ،فكل منزل يحتويه بستان نخل ،كأنني في بصرة الله ،قبل الحروب نيابة عن دول الإقتصاد الريعي ..بساتين صغيرة متراصة تضفر مظلة خضراء لتحجب السماء وضياء الشمس عن الأزقة ولا سقف للزقاق سوى سعفات النخيل الخضر المتمايلة، أتوقف مسحورا، لما تسرده زخارف محفورة بنقش متقن الحرفة في الأبواب  أبواب البيوت مثل أكف البشر ومثل قلوب الأمهات : مفتوحة وملأى بالندى بتوقيت شروق الشمس ،بين شجرة ونخلة : مسافة دقيقة ، ثمة أنفاق صغيرة وجسور وقنوات محفورة في باطن الأرض وموصولة بنوافير في أفنية المنازل تزودها بالشرب والطهي والإغتسال .وبشهادة الأمير علي بن معن الدين الزموري أمير إقليم خصب ..سطنة هرمز وهو يحدثنا  بتلقائيته حول إزدهار الاقتصاد البيئي  ..تجار خصب يتمتعون برغد العيش ،مالكون لأجمل السفن الحاملة لبضائع الأطياب من توابل وأحجار وحرائر تؤخذ عنهم المكوس المؤثرة في بضائعهم وربحهم وقت عبور هرمز../233</p>
<p style="direction: rtl;">لحظة تاريخية</p>
<p style="direction: rtl;">الرواية تتغذى من مرجعيات لحظة تاريخية  دامية :غزو برتغالي يسلفن أهدافه الاستعمارية بماركة مسجلة : علامة الصليب !!.تتكون الرواية من ثلاثة فصول ، روزنامة الفصل الأول: عائلة أبراق في قرية خصب جنوب المضيق الهرمزي  :1507-1490. الفصل الثاني / الأسطول البرتغالي في سلطنة هرمز    1507 &#8211; مارس1508- الفصل الثالث بين الأسطول والساحل أبريل 1508..</p>
<p style="direction: rtl;">
<p style="direction: rtl;"> نلاحظ في العنونة : جغرافية التاريخ .وكل فصل من الفصول الثلاثة ، يتفرع حزمة من عنوانات فرعية .وبالطريقة هذه تكون تراتبية السرد ،قد جعلت الطريق سالكة أمام فعل القراءة</p>
<p style="direction: rtl;">*</p>
<p style="direction: rtl;">المؤلفة ريم الكمالي تعقبت الموروث الشفاهي الجمعي ، وسكبته / سبكته في إجناسية سردية يتماهى فيها : الحكائي في الروائي و حسب شهادة ريم ..نُقلت إليّ عبر بعض الشخوص ،كتراث شفوي ،وكحدث موروث وكحاية في حكايات تم نقلها منذ قرون. وهنا تنفخ المؤلفة من روحها  الإبداعية لتنفض غبار الغياب عن الأجساد التي كادت أن تضيع كغيرها ،لأحييها من جديد نصوصا بين السطور، أدونها في رواية../ المقدمة   فهل يحق لي كقارىء أن أقترض من جاسبار روديجز : المترجم في الاسطول البرتغالي وأقول أنا من يملك روح النص وإن لم أمتـلك النص ذاته  / 183..</p>
<p style="direction: rtl;">سردية الشعر</p>
<p style="direction: rtl;">التاريخ والجغرافيا يتضافران في سردية شعر بقدرٍ موزون ، فأنال كقارىء حصتي من ذلك الخليط المضروب  من المسك الأبيض المطحون وعرق الصندل والعنبر والسكر وماء الورد الفارسي والزعفران والزباد ودهن العود وبعض قطرات من روح الورد ../ 13.. في نزهتي ضمن الفضاء الروائي وقد رمت الجبال معطفها على خصب ،رأيت ُسماء مختصرة في الأعلى../12..وكلما أتقدم في قراءتي ضمنت ُ السلام في مكان مجهول وخفي ../36 المختصر السماوي هل يتعامد مع الرحم المضاء بسراج المخطوطات في غرفة مُحكمة الإغلاق يقع السرداب / 26  في عتمة السرداب هناك سرود ملجومة تنتظر فعل قراءة يحررها ..سرود بتنويعاتٍ جمة : ترسيمات بصيغة خرائط  للعالمين الأفريقي والهندي .. سرود حروفيات تحتوي : كتباً منضودة : فقهية ،فلسفية ،فلكية ،تاريخ أمم وممالك  .. سرود مخبوءة في صناديق ، سرد المرايا وما تسرده الحلي حين نتأملها فتستعيد كل حلية ٍ ذاكرتها فينا وتستعيد الحقب التاريخية إقتصاديات  عملتها الذهبية وماتيسر من سرود الحجر الكريم .. في سرود السجاجيد الاعجمية : بلاغة النقشة</p>
<p style="direction: rtl;">ترشق أصغر الربابنة بفتنة السرد : ذهل دي كامبو من السجاد الصغير المعلق على جدار السرداب ،ليتلمسه بيديه متأملاً تلك النقوش ،ليقول مبتسماً :إنها نقوش قبطية ،سجاد من النسيج القبطي ../ 260 الكلام عن الفن وهويته ، سيحيل إلى فن العمارة والتاريخ ،على لسان بدرة كان والدي دائما يتحدث عن ندرة نقوشهم ، مؤكداً أن قريشاً في مكة قديما كانت دائمة الاستعانة بنجارين أقباط ، وكذلك الأمويين بدمشق في بناء المساجد ../260 وتنتقل النقشة من العلامة إلى إشارة مرورية نحو علالي السلطنة ثمة رسوم ونقوش لبشر مروا ومكثوا برهة ، في النقوش شفرات عصية على الجاهلين وفي النقوش أنظمة السلوك الجمعي كونفورميا من تاريخ وعرف وتقاليد ،رموز استحالت بمؤثرية الزمن إلى أدلاء كما هو حال هذه الصخرة الجرداء في العلالي  يصعد إليها المهتمون ،بدت ذات حظ كبير حين نقش عليها الناقشون المجهولون لُيعلِموا من في الطريق من المسافرين جهة الشرق من جهة الشمال ../ 261..</p>
<p style="direction: rtl;">روائح زكية</p>
<p style="direction: rtl;"> خصب : جنة عذراء وسُكانها ملائكة جبلهم الله من روائح زكية وبشهادة التاجر الهندوسي لمستُ عواطفهم تخرج منها الرائحة، وروائحهم تُخرج العاطفة ..رائحة برودة الأرض ورائحة ثمار الأشجار ممزوجة برائحة أغصانها الرطبة متخللة رائحة الصخور .نعم حتى الصخور بدت لي ذات رائحة، ورائحة قهوتهم آخر نهارهم تفوح لتمتزج برائحة ،،رشوفتهم ،، المعجزة والشافية ../ 218</p>
<p style="direction: rtl;">القوة الدافعة</p>
<p style="direction: rtl;">يمكن إعتبار المجد : هو الحبل الذي تعتصم به كافة شخوص الرواية ،وهو القوة الدافعة في فاعليتي الإنتباذ / الإنجذاب ، مجد  الجنرال البحري ألفونسو دلبو كيرك ،يتأثل في تدمير الإقتصاد البيئي ليوتوبيا خصب القباطنة اتحدوا بقواربهم ونزلوا الشاطىء ليشعلوا النار في الميناء ومعظم منشآت خصب المتبقية أمام البحر ، بما فيها بعض النخيل ../110 وهكذا ينتج الجنرال قراءة كونيالية للسيد المسيح ولإنجيله ، الجنرال يمحو بلاغة سرد الأخضر في خصب ، الجنرال يسرد بالممحاة وممحاته مدفعيته البحرية وممحاته إشعال النار في بيت الله والمعتصمين بحبله .</p>
<p style="direction: rtl;">وبشهادة الجنرال  البحر غدا كالنبيذ والجثث في الماء قد تملحت منتظرة حيوانات البحر تنهي وجودها../111 الجنرال مطمئن في إيمانه ان الرب معه !! وهو ماض ٍ في فعل التطهير الجماعي للتخلص من الموروس وقرآنهم ونبيهم وبشهادته ثمة أشياء يجب أن تكون فوق الأخلاق البرجوازية ،فلماذا يتكبر الموروس؟ وهل هم يستحقون فعلاً أن نعطيهم فرصة الاندماج في حياتنا المسيحية ؟../ 107 ..في سنوات الرخاء الرشيقة الطول ،كان التاجر الهندوسي يسرد بالألوان أبواب بيوت خصب بإيعاز من السيدة المبجلة أم مالك ،فهي التي أقنعت الأهالي بوضع الألوان على كل جدار ،لتقترح صبغ كل جدار بلون يختلف عن الجدار الآخر، وكذلك النقوش المجسدة للنخيل والورود صبغتها بألوان حية مفرحة : مثل الأخضر الذي يتكرر، حيث يطلبه كل بيت ،فهو لون رئيسي في جنة المسلمين ../ 216  واللون الذي يتطيرمنه أهالي خصب : هو الذي اقتحم خصب وذبح أهلها لم يحبوا اللون الأحمر الذي لم يبهجهم ،بل كان يذكرهم بلظى النار وشرارتها المهلكة ../ 216 ومع بداية إغتصاب خصب ، يتقدم أحد الغزاة ويضع على جدران المنازل وأبوابها شارة الصليب راسماً الصلبان عليها ../111 العوائل تهرب من بيوتها نحو اللامكان  والمشهد في عيني الجنرال الغازي : كفرة وناكرون للمسيح والإنجيل والرب ../111 ليس هذا وحسب ..فالرب سعيد لتوسعي ،وهؤلاء الموروس لايستحقون أية حياة أنهم أنكروا تعاليم المسيح الرب وتبعوا شريعة ممادوا../ 116.. ولمفردة مجد  في قلب الإمام الشيخ أبو مرشد عبدالله بن فضل ،إمام المسجد الأبيض بخصب ، معان أخرى قيادة طقوس الدين مجد ٌ وهيبة ، لم أتوان لأبدو ماجداً مهيبا ../225..أنطونيو دي كامبو ، أصغر قبطان لأصغر سفينة في الأسطول البرتغالي ، يبحث في المعرفة الإنسانية عن حيز ٍ من المجد يليق بحلمه</p>
<p style="direction: rtl;">في الكتابة ، لديه وهو في غزوة عسكرية ،أحبار وأقلام وأوراق ومن خلال كل ذلك يعلن لأبدأ صنع مجدي الجديد..في قرارة نفسي كنت على يقين بأن المجد في الأستدامة لذا سأنقش حروف أسمي في هذه الحياة حتى لايموت كغيره من الأسماء ،ولاشيء سوى الكتاب يجعلني حياً دائما../ 143..وضمن الغزو يقتل قائد برتغالي</p>
<p style="direction: rtl;">فيستعمل الجنرال فاعلية التسمية لتمجيد القائد المقتول في المعركة وليعزز ألفونسو دلبوكيرك من مجد دي سوزا الشهيد، قام بتسمية منطقة المعركة باسم سوزا، ليمجد أسمه في مكان ما من أجل راحة ضميره ../151</p>
<p style="direction: rtl;">داخل الرواية</p>
<p style="direction: rtl;">مع الصفحة الأولى من داخل الرواية ، تعلن الشخصية المحورية  بدرة بنت عبد الرحمن الحجازي يُقلقني المجد الذي لاأعرف كيف أصنعه ! ..نحن هنا أمام سؤال الجندر وحساسية  السؤال تكمن في وعيها المعرفي الذي يشتبك مع طوق المجتمع ،فخصب بالنسبة لها جنة في قبر ..و من أجل تصنيع المجد ولايتوقف السؤال عن التشظي وفي السياق ذاته ِ:لكن لم ياترى يفكر الإنسان بالمجد ؟ ثم تبحث الساردة عن التفارق بين المجد وبين كلمة أخرى تتجاور معها وتختلف عنها بكثافة خيط ٍ نحيل وهل يختلف المجد عن الخلود ؟ ثم تعود للسؤال الأم ..وهل التفكير بالمجد غرور إنساني وجوع لايهدأ؟ أم من روحه الطيبة لفهمه أن المجد إبداع نافع ؟ وستعلق إنتاج مجدها بتوقيت إنتظار ماسوف يأتي ..تزداد عزيمتي، مهدئة إعصار شغفي بصمت الانتظار حتى لاأتبعثر ../ 11 في السرداب تنتقل بدرة بإرادتها من كينونتها إلى صيرورة معرفية ، فالسرداب رحِم معرفي يتخلق فيه كائن معرفي اسمه بدرة بنت عبد الرحمن الحجازي ..</p>
<p style="direction: rtl;">احلام اليقضة</p>
<p style="direction: rtl;"> يمتزجان : المعرفي وأحلام يقظة الماء فيها غرقت في القراءة ليلاً ونهاراً تواصلت مع المخطوطات بالعقل وبالخيال../28  بدرة بنت عبد الرحمن الحجازي ،ليست هاملت حتى تكون في قعر جوزة وتدعي أنها ملكة الرحاب التي لاتحد ، وبدرة لاعلاقة لها بذلك الأديب الفرنسي الذي يباهل أنه مركوز في مكانه والشمس تأتي إليه والظل يأتي ، فمعرفيات السرداب  ما أحالتها إلى مياه جوفية ٍ غائرة بل جعلتها تنطلق كنافورات البيوت وبشهادة بدرة وولجت ُ في سحاب معارف جديدة غير السرداب ، لتأخذني نحو صناعة مجدي الخاص بعيداً عن ولادتي ونسبي وعيشي ،فأستحوذت عليّ فكرة المجد استحواذاً كاملا ً دون معرفة الكيفية ../ 28 .  مابين القوسين ، يُحيلني الى الهندسة الوراثية  لنصغي إلى ماتسرده عن أبيها عبد الرحمن الحجازي ،فهي مثلما غرقت في ماء المخطوطات المعرفي ،فقد غاصت في التاريخ الشخصي لوالدها ..أغوص في حياة والدي ،في غرفته المكتظة بجميع أنواع الاهتمامات ،فأتبحر في روحه ..والدي الذي لايتجذر من خصب ..لم يأت ِ من الهجرات القديمة نحو جبال هرمز ،بل كان تاجراً مغامراً، عالماً شاعرا، هجر</p>
<p style="direction: rtl;"> مكة والحجاز تاركاً أهله ،حاملاً أمواله الكثيرة إلى القاهرة ليتتلمذ ، وينهل من علوم الدين في الأزهر ،ويرحل بعدها صوب دمشق يبحث في علم الشعر والعروض &#8230;/27..</p>
<p style="direction: rtl;">القراءة : فعل ناقص ، ولاتكتمل بدون معرفة ما نقرأه ،فما نقرأه يحتاج إلى مفاتيح الخبرة المعرفية ، وقد تكون هذه المفاتيح في طور التكوين فينا ، وعملية حرق المراحل موجودة  في التمرحل الإقتصادي، ويمكن الاستفادة منها في حقل المعرفة ويتجسد ذلك في مَن هو بمرتبة الأعلم منا ، فقد تعرف والدها حين كان في مصر إلى الحاج جمال الدين الخائي ،الذي اناره من سراج الصوفي الأكبر الفيلسوف  شهاب الدين السهروردي وكتابه حكمة الاستشراق  كما علمه كيفية المثول في حضرة فصوص الحكم للشيخ محي الدين بن عربي../ 41..وهاهي بدرة إبنة عبد الرحمن الحجازي مرتهن بمرتجى مؤجل في حياتها المعرفي ..ماالجدوى بعد إعادة كل تلك القراءات ، غير اللجوء إلى إنسان ٍ قادرٍ عارف ، يمتلك كل تلك الموضوعات والأسماء ،والذي باستطاعته تفسير تلك الكلمات المتجانسة بين بعضها البعض لينفك لغز المعرفة../ 29..</p>
<p style="direction: rtl;">أصغر الجنرالات انطونيو ، إنشغل في سرداب بدرة في تفكيك شفرات اللغات الأخرى في المخطوطات ..وتعمقت العلاقة المعرفية بين بدرة المسلمة وانطونيو المسيحي البرتغالي ،الذي يتكلم اللغة العربية ولغات أخرى ،وكان رحيما في معاملتها ، تخاطب بدرة نفسها تراودني الأحلام بألا أترك أنطونيو أبدا، بل سأرحل معه ،فهو الوحيد الذي يحمل معرفة وأعرفه..والدي رحل دون أن يكمل لنا الطريق ، وهو جدير بأن يكمله لي ، وإن كان معتدياً وغريباً  لم يعد يعنيني سوى الرحيل معه ..</p>
<p style="direction: rtl;">من سيعبأ بي ، فأنا بأمر ٍ من أبي ظللت رهينة الدار، حتى نسي الرجال وجهي ،لم أستقبل مع والدتي سيدات خصب في الدار كثيرا..لهم أن يعلموا بأنني مت فالغزو لم ينته ولن يحررنا أحد ../263..مثلما غادر والدها عبد الرحمن الحجازي  أهله ومسقط رأسه مكة ،  سيتنقل فايرس المغادرة في بدرة وتترك خصب ، وحين يعترض القبطان إنطونيو دي كامبو : لكنك لاتدركين معنى هذه المخاطرة، والدتك وأهلك سيصابون من بعدك ، وأسطولنا خلال الرحلة لاينتصر دائما../ 268 ..فيكون جواب بدرة ..</p>
<p style="direction: rtl;">لقد فكرت ُ ولا رجعة لي ، سأرحل معك للمعرفة ،لقد ضاقت عليّ خصب ،ولم أعد أحتمل حجمها ،لم لاأرحل بعــــــــــــيداً لأكتشف ../268..</p>
<p style="direction: rtl;">علوم البحار</p>
<p style="direction: rtl;">المعرفة والبحر أو علوم البحار في لغتنا المعاصرة ، هي كل أداة سلطان بن بحر الزين ، هذا الكائن المرجوم بأحجارٍ شتى :سلطان أسمي ،لكن لاسلطان لي إلا على البحر كربان وملاح ،أما هنا فيدعونني سلطان بن بحر الزين النغل. ،،النغل ،، أبي ذلك الواهن الذي لم أعرفه ،سفاح الجبل الذي مات حيث أكلته الفاقة ،فلم يعش كغيره منهوماً أو مقدسا، بل رقيقا استخدموا يده كعبد في السوق ..فمات من الوهن والوجل ،عاش مع أمي حتى عوقب بالبعد ،ليموت كمدا، فيحملني اسم النغل بدلا من اسمه ..كم ميزني بهذا اللقب ؟ لتصبح إنسانيتي محرمة فلا يجوز لي الولوج إلى الحياة /76 لكن سلطان إنتج جوابا معرفيا على اسئلة التخلف تحديتهم بالمعرفة الملاحية وتميزت بشهادة الملاحين الكبار  جوابه المعرفي الكبير ،جعلهم يموتون غيظا ،فأزدادوا خسة ً، وبشهاده أمه وهي شهادة غير مجروحة :هو بلا والد وبلا ظهر لذا لايُحترم مهما بلغ أدبه /74 وهكذا استمروا  &#8230;لاهروب من إسماعهم لي كل يوم لقبي الذي التصق بي إلى الابد : اللقيط ابن العبدة ../76..مفتاح الدين الحنيف ،لايفتح قفلاً ضاع مفتاحه  ،مفتاح الدين هو بوظيفة مرتجى مؤجل يوم القيامة سنُنادى  جميعا بأسمائنا مقترنين بأسماء أمهاتنا/78  ثم يهرب سلطان ولكن نحو العلم هربت ُ إلى سرداب الدار لأترك بؤس واقعي بين مخطوطات وأوراق البردي والرقوق والجلود../ 79 في رحِم السرداب تكون ولادة سلطان بن بحر الزين ، ومن المخطوطات يقتبس ضوءاً وبشهادته النصوص تُضيئني &#8230;/79..ومن السرداب الى هواء المعرفة الطلق مشفوعا برسالة من سيدته أبراق ..إلى الملاح شمس الدين بن تميم صاحب المدرسة ..هنا سيكون سلطان في المكتبة / الصيدلية ، كلما عرج في معارج السراج، كلما الزيت خيّط  جروحه الاجتماعية ..مكتبة ابن تميم ظلت تداويني عن ما أختزل بي من أمراض القهر ومعاناة التصنيف من خلال مخطوطاتها وآلاتها الفلكية ،لأبدو في سلام&#8230;.</p>
<p style="direction: rtl;">وكل ذلك بجهود بدرة بنت عبد الرحمن الحجازي ، التي وجدت في سلطان تلميذا نجيبا وأهلاً للمعرفة وأخا في الإنسانية ..بمافلات معرفية سيقترب من البحر ،ليفكك شخصيته الزرقاء المتماوجة الصخابة الطرية العنيفة ..أداة بعد أداة تلمسها يدي وتستخدمها ،ليتفكك لغز البحر ويتحول علماً بلا متاهات ووضوحا بلا أسرار ../ 82 وهنا ستكون الولادة الثالثة للملاح سلطان بن بحر الزين ..تسيطر المعرفة على عقلي فأولد من جديد ..نلاحظ ان المعرفية : هي الشحصية المطلقة في الرواية ،وقد تجسدت في نسق رباعي ، ثلاثة أنساق رجولية ونسق نسوي</p>
<p style="direction: rtl;">&#8211; عبد الرحمن الحجازي</p>
<p style="direction: rtl;">&#8211; سلطان بن بحر الزين</p>
<p style="direction: rtl;">&#8211; إنطونيو دي كامبلا</p>
<p style="direction: rtl;">&#8211; بدرة بنــت عبد الرحمن الحجازي ..</p>
<p style="direction: rtl;">والمشترك الثاني بينهم : هو المتحول الجغرافي الذي يرفض الاستقرار ويواصل البحث عن ينابيع الرؤيا ..</p>
<p style="direction: rtl;">{ ريم الكمالي / سلطنة هرمز / دار كتّاب للنشر والتوزيع / دولة الإمارات العربية المتحدة / ط.2/ 2014</p>
<p style="direction: rtl;">
<p style="direction: rtl;">
<p style="direction: rtl;">
<p style="direction: rtl;">
<p style="direction: rtl;">
<p style="direction: rtl;">
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-186498" class="share-facebook sd-button share-icon no-text" href="http://www.azzaman.com/?p=186498&amp;share=facebook" target="_blank" title="Click to share on Facebook"><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-186498" class="share-twitter sd-button share-icon no-text" href="http://www.azzaman.com/?p=186498&amp;share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-186498" class="share-google-plus-1 sd-button share-icon no-text" href="http://www.azzaman.com/?p=186498&amp;share=google-plus-1" target="_blank" title="Click to share on Google+"><span></span><span class="sharing-screen-reader-text">Click to share on Google+ (Opens in new window)</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-186498" class="share-linkedin sd-button share-icon no-text" href="http://www.azzaman.com/?p=186498&amp;share=linkedin" target="_blank" title="Click to share on LinkedIn"><span></span><span class="sharing-screen-reader-text">Click to share on LinkedIn (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div>
</div>
 
<div align="center"></div>
 
 
<? //php comments_template('', true); ?>
<? //php arras_below_comments() ?>
</div> 
</div> 
<div id="primary" class="aside main-aside sidebar">
<ul class="xoxo">
<li class="widgetcontainer clearfix"><div class="widgetcontent">
<form method="get" class="searchform clearfix" action="http://www.azzaman.com/">
<input type="text" value="أبحث..." name="s" class="s" onfocus="this.value=''"/>
<input type="submit" class="searchsubmit" value="Search" title="Search AZZAMAN الزمان"/>
</form>
</div></li><li id="text-3" class="widgetcontainer clearfix"><h5 class="widgettitle">طبعة العراق</h5> <div class="textwidget"><center>
<a href="http://www.azzaman.com/flipq/pdf.htm" target="blank"><img name="picture" src="http://www.azzaman.com/flipq/pages/p100001.jpg" border=1 width="200"></a>
</a>
</center>
</div>
</li><li id="text-7" class="widgetcontainer clearfix"><h5 class="widgettitle">الزمان عبر البريد الإلكتروني</h5> <div class="textwidget"><form style="border:1px solid #ccc;padding:3px;text-align:center;" action="https://feedburner.google.com/fb/a/mailverify" method="post" target="popupwindow" onsubmit="window.open('http://feedburner.google.com/fb/a/mailverify?uri=Azzaman', 'popupwindow', 'scrollbars=yes,width=550,height=520');return true"><p>أدخل عنوان البريد الالكتروني:</p><p><input type="text" style="width:140px" name="email"/></p><input type="hidden" value="Azzaman" name="uri"/><input type="hidden" name="loc" value="en_US"/><input type="submit" value="Subscribe"/></form>
</div>
</li><li id="archives-4" class="widgetcontainer clearfix"><h5 class="widgettitle">ارشيف</h5> <label class="screen-reader-text" for="archives-dropdown-4">ارشيف</label>
<select id="archives-dropdown-4" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
<option value="">Select Month</option>
<option value='http://www.azzaman.com/?m=201612'> December 2016 </option>
<option value='http://www.azzaman.com/?m=201611'> November 2016 </option>
<option value='http://www.azzaman.com/?m=201610'> October 2016 </option>
<option value='http://www.azzaman.com/?m=201609'> September 2016 </option>
<option value='http://www.azzaman.com/?m=201608'> August 2016 </option>
<option value='http://www.azzaman.com/?m=201607'> July 2016 </option>
<option value='http://www.azzaman.com/?m=201606'> June 2016 </option>
<option value='http://www.azzaman.com/?m=201605'> May 2016 </option>
<option value='http://www.azzaman.com/?m=201604'> April 2016 </option>
<option value='http://www.azzaman.com/?m=201603'> March 2016 </option>
<option value='http://www.azzaman.com/?m=201602'> February 2016 </option>
<option value='http://www.azzaman.com/?m=201601'> January 2016 </option>
<option value='http://www.azzaman.com/?m=201512'> December 2015 </option>
<option value='http://www.azzaman.com/?m=201511'> November 2015 </option>
<option value='http://www.azzaman.com/?m=201510'> October 2015 </option>
<option value='http://www.azzaman.com/?m=201509'> September 2015 </option>
<option value='http://www.azzaman.com/?m=201508'> August 2015 </option>
<option value='http://www.azzaman.com/?m=201507'> July 2015 </option>
<option value='http://www.azzaman.com/?m=201506'> June 2015 </option>
<option value='http://www.azzaman.com/?m=201505'> May 2015 </option>
<option value='http://www.azzaman.com/?m=201504'> April 2015 </option>
<option value='http://www.azzaman.com/?m=201503'> March 2015 </option>
<option value='http://www.azzaman.com/?m=201502'> February 2015 </option>
<option value='http://www.azzaman.com/?m=201501'> January 2015 </option>
<option value='http://www.azzaman.com/?m=201412'> December 2014 </option>
<option value='http://www.azzaman.com/?m=201411'> November 2014 </option>
<option value='http://www.azzaman.com/?m=201410'> October 2014 </option>
<option value='http://www.azzaman.com/?m=201409'> September 2014 </option>
<option value='http://www.azzaman.com/?m=201408'> August 2014 </option>
<option value='http://www.azzaman.com/?m=201407'> July 2014 </option>
<option value='http://www.azzaman.com/?m=201406'> June 2014 </option>
<option value='http://www.azzaman.com/?m=201405'> May 2014 </option>
<option value='http://www.azzaman.com/?m=201404'> April 2014 </option>
<option value='http://www.azzaman.com/?m=201403'> March 2014 </option>
<option value='http://www.azzaman.com/?m=201402'> February 2014 </option>
<option value='http://www.azzaman.com/?m=201401'> January 2014 </option>
<option value='http://www.azzaman.com/?m=201312'> December 2013 </option>
<option value='http://www.azzaman.com/?m=201311'> November 2013 </option>
<option value='http://www.azzaman.com/?m=201310'> October 2013 </option>
<option value='http://www.azzaman.com/?m=201309'> September 2013 </option>
<option value='http://www.azzaman.com/?m=201308'> August 2013 </option>
<option value='http://www.azzaman.com/?m=201307'> July 2013 </option>
<option value='http://www.azzaman.com/?m=201306'> June 2013 </option>
<option value='http://www.azzaman.com/?m=201305'> May 2013 </option>
<option value='http://www.azzaman.com/?m=201304'> April 2013 </option>
<option value='http://www.azzaman.com/?m=201303'> March 2013 </option>
<option value='http://www.azzaman.com/?m=201302'> February 2013 </option>
<option value='http://www.azzaman.com/?m=201301'> January 2013 </option>
<option value='http://www.azzaman.com/?m=201212'> December 2012 </option>
<option value='http://www.azzaman.com/?m=201211'> November 2012 </option>
<option value='http://www.azzaman.com/?m=201210'> October 2012 </option>
<option value='http://www.azzaman.com/?m=201209'> September 2012 </option>
<option value='http://www.azzaman.com/?m=201208'> August 2012 </option>
<option value='http://www.azzaman.com/?m=201207'> July 2012 </option>
<option value='http://www.azzaman.com/?m=201206'> June 2012 </option>
<option value='http://www.azzaman.com/?m=201205'> May 2012 </option>
<option value='http://www.azzaman.com/?m=201204'> April 2012 </option>
<option value='http://www.azzaman.com/?m=201202'> February 2012 </option>
</select>
</li><li id="pages-2" class="widgetcontainer clearfix"><h5 class="widgettitle">وصلات</h5> <ul>
<li class="page_item page-item-2"><a href="http://www.azzaman.com/?page_id=2">أرشيف (pdf)</a></li>
<li class="page_item page-item-115"><a href="http://www.azzaman.com/?page_id=115">جميع الحقوق محفوظة</a></li>
<li class="page_item page-item-113"><a href="http://www.azzaman.com/?page_id=113">شروط استخدام الموقع</a></li>
<li class="page_item page-item-100"><a href="http://www.azzaman.com/?page_id=100">مقال فاتح عبد السلام</a></li>
<li class="page_item page-item-3800"><a href="http://www.azzaman.com/?page_id=3800">هيئــــــــة التحــــــــــرير</a></li>
</ul>
</li><li id="arras_featured_stories-3" class="widgetcontainer clearfix"><h5 class="widgettitle"><a href='?cat=49'>اضاءات</a></h5><ul class="featured-stories"> <li class="clearfix"> <span class='thumb'><a href='http://www.azzaman.com/?p=186495'><img width="160" height="160" src="http://www.azzaman.com/wp-content/uploads/2016/12/22-160x160.jpg" class="attachment-sidebar-thumb size-sidebar-thumb wp-post-image" alt="من حافة التاريخ.. حياة أمير اللواء الركن المتقاعد طاهر الزبيدي   32 القرى اليهودية في فلسطين مسلّحة وتقع على طرق إستراتيجية طارق النجار بغداد المقدمة لا أود الخوض في حكاية مجردة [&hellip;]" title="من حافة التاريخ.. حياة أمير اللواء الركن المتقاعد طاهر الزبيدي   32" srcset="http://www.azzaman.com/wp-content/uploads/2016/12/22-160x160.jpg 160w, http://www.azzaman.com/wp-content/uploads/2016/12/22-150x150.jpg 150w, http://www.azzaman.com/wp-content/uploads/2016/12/22-115x115.jpg 115w" sizes="(max-width: 160px) 100vw, 160px"/></a></span>
<center><a href="http://www.azzaman.com/?p=186495">من حافة التاريخ.. حياة أمير اللواء الركن المتقاعد طاهر الزبيدي 32</a></center>
 
</li>
<li class="clearfix"> <span class='thumb'><a href='http://www.azzaman.com/?p=186381'><img width="160" height="160" src="http://www.azzaman.com/wp-content/uploads/2016/12/1-67-160x160.jpg" class="attachment-sidebar-thumb size-sidebar-thumb wp-post-image" alt="من حافة التاريخ.. حياة أمير اللواء الركن المتقاعد طاهر الزبيدي     31 اليهود يقومون بتصفيح السيارات ويزوّدونها بالرشاشات برن قبل قبل إستخدامها في الحرب طارق النجار بغداد ملاحظات على صفات [&hellip;]" title="من حافة التاريخ.. حياة أمير اللواء الركن المتقاعد طاهر الزبيدي     31" srcset="http://www.azzaman.com/wp-content/uploads/2016/12/1-67-160x160.jpg 160w, http://www.azzaman.com/wp-content/uploads/2016/12/1-67-150x150.jpg 150w, http://www.azzaman.com/wp-content/uploads/2016/12/1-67-115x115.jpg 115w" sizes="(max-width: 160px) 100vw, 160px"/></a></span>
<center><a href="http://www.azzaman.com/?p=186381">من حافة التاريخ.. حياة أمير اللواء الركن المتقاعد طاهر الزبيدي 31</a></center>
 
</li>
<li class="clearfix"> <span class='thumb'><a href='http://www.azzaman.com/?p=186260'><img width="160" height="160" src="http://www.azzaman.com/wp-content/uploads/2016/12/5-4-160x160.jpg" class="attachment-sidebar-thumb size-sidebar-thumb wp-post-image" alt="الأردن بعيون صحفي عراقي 4-4 البحر ميت  والخليج عقبة والأكلة منسف والأسماء متعب وعدوان فكيف تطلب مني الإبتسام ؟ حمدي العطار يتصف الاردني بالجدية ولا يحب المزاح كثيرا،تراه أما مشغولا [&hellip;]" title="الأردن بعيون صحفي عراقي 4-4" srcset="http://www.azzaman.com/wp-content/uploads/2016/12/5-4-160x160.jpg 160w, http://www.azzaman.com/wp-content/uploads/2016/12/5-4-150x150.jpg 150w, http://www.azzaman.com/wp-content/uploads/2016/12/5-4-115x115.jpg 115w" sizes="(max-width: 160px) 100vw, 160px"/></a></span>
<center><a href="http://www.azzaman.com/?p=186260">الأردن بعيون صحفي عراقي 4-4</a></center>
 
</li>
<li class="clearfix"> <span class='thumb'><a href='http://www.azzaman.com/?p=186257'><img width="160" height="160" src="http://www.azzaman.com/wp-content/uploads/2016/12/3-27-160x160.jpg" class="attachment-sidebar-thumb size-sidebar-thumb wp-post-image" alt="الأزمة العراقية الراهنة: مستقبل الدولة والسيناريوهات المحتملة &#8211; 5-5 الإخفاق في مواجهة الأزمات وراء تزايد التحدي وعدم الإستجابة للحلول عبد الحسين شعبان بيروت { باحث ومفكر عربي خامساً: الأزمة العراقية والسيناريوهات [&hellip;]" title="الأزمة العراقية الراهنة: مستقبل الدولة والسيناريوهات المحتملة &#8211; 5-5" srcset="http://www.azzaman.com/wp-content/uploads/2016/12/3-27-160x160.jpg 160w, http://www.azzaman.com/wp-content/uploads/2016/12/3-27-150x150.jpg 150w, http://www.azzaman.com/wp-content/uploads/2016/12/3-27-115x115.jpg 115w" sizes="(max-width: 160px) 100vw, 160px"/></a></span>
<center><a href="http://www.azzaman.com/?p=186257">الأزمة العراقية الراهنة: مستقبل الدولة والسيناريوهات المحتملة &#8211; 5-5</a></center>
 
</li>
<li class="clearfix"> <span class='thumb'><a href='http://www.azzaman.com/?p=185986'><img width="160" height="160" src="http://www.azzaman.com/wp-content/uploads/2016/12/27970-160x160.jpg" class="attachment-sidebar-thumb size-sidebar-thumb wp-post-image" alt="نجوم عرب وأجانب غيّبهم الموت عام 2016 الوسط الفني العراقي يودّع العاني وأمل طه والشرقاوي والأنصاري بغداد- الزمان ونحن نودع 2016  لابد لنا ان نستذكر نجوماً غيبهم الموت خلال هذه [&hellip;]" title="نجوم عرب وأجانب غيّبهم الموت عام 2016" srcset="http://www.azzaman.com/wp-content/uploads/2016/12/27970-160x160.jpg 160w, http://www.azzaman.com/wp-content/uploads/2016/12/27970-150x150.jpg 150w, http://www.azzaman.com/wp-content/uploads/2016/12/27970-115x115.jpg 115w" sizes="(max-width: 160px) 100vw, 160px"/></a></span>
<center><a href="http://www.azzaman.com/?p=185986">نجوم عرب وأجانب غيّبهم الموت عام 2016</a></center>
 
</li>
<li class="clearfix"> <span class='thumb'><a href='http://www.azzaman.com/?p=185982'><img width="160" height="160" src="http://www.azzaman.com/wp-content/uploads/2016/12/magi-160x160.jpg" class="attachment-sidebar-thumb size-sidebar-thumb wp-post-image" alt="فلكيون يتزاحمون لطرح توقعاتهم  بشأن 2017: العراق يشهد تقسيماً جغرافياً والمزيد من إراقة الدماء نانسي عجرم ستكون محسودة وشيرين تعاني مخلفات سحر قديم الزمان بغداد ايام قليلة ونودع عام 2016 [&hellip;]" title="فلكيون يتزاحمون لطرح توقعاتهم  بشأن 2017:" srcset="http://www.azzaman.com/wp-content/uploads/2016/12/magi-160x160.jpg 160w, http://www.azzaman.com/wp-content/uploads/2016/12/magi-150x150.jpg 150w, http://www.azzaman.com/wp-content/uploads/2016/12/magi-115x115.jpg 115w" sizes="(max-width: 160px) 100vw, 160px"/></a></span>
<center><a href="http://www.azzaman.com/?p=185982">فلكيون يتزاحمون لطرح توقعاتهم بشأن 2017:</a></center>
 
</li>
<li class="clearfix"> <span class='thumb'><a href='http://www.azzaman.com/?p=185874'><img width="160" height="160" src="http://www.azzaman.com/wp-content/uploads/2016/12/13332-160x160.jpg" class="attachment-sidebar-thumb size-sidebar-thumb wp-post-image" alt="الأزمة العراقية الراهنة: مستقبل الدولة والسيناريوهات المحتملة 4 التحدي الطائفي الإيراني السعودي المحتدم مصحوب بعناصر الكراهية والحقد والبغضاء عبد الحسين شعبان بيروت { باحث ومفكر عربي مـقدّمـة يمكن القول إن الدولة [&hellip;]" title="الأزمة العراقية الراهنة: مستقبل الدولة والسيناريوهات المحتملة 4" srcset="http://www.azzaman.com/wp-content/uploads/2016/12/13332-160x160.jpg 160w, http://www.azzaman.com/wp-content/uploads/2016/12/13332-150x150.jpg 150w, http://www.azzaman.com/wp-content/uploads/2016/12/13332-115x115.jpg 115w" sizes="(max-width: 160px) 100vw, 160px"/></a></span>
<center><a href="http://www.azzaman.com/?p=185874">الأزمة العراقية الراهنة: مستقبل الدولة والسيناريوهات المحتملة 4</a></center>
 
</li>
<li class="clearfix"> <span class='thumb'><a href='http://www.azzaman.com/?p=185723'><img width="160" height="160" src="http://www.azzaman.com/wp-content/uploads/2016/12/2-31-160x160.jpg" class="attachment-sidebar-thumb size-sidebar-thumb wp-post-image" alt=" الأزمة العراقية الراهنة: مستقبل الدولة والسيناريوهات المحتملة     3 الحصري يركّز على العصبية والقيم البدوية في المنهج الخلدوني عبد الحسين شعبان بيروت { باحث ومفكر عربي مـقدّمـة يمكن القول إن [&hellip;]" title="الأزمة العراقية الراهنة: مستقبل الدولة والسيناريوهات المحتملة     3" srcset="http://www.azzaman.com/wp-content/uploads/2016/12/2-31-160x160.jpg 160w, http://www.azzaman.com/wp-content/uploads/2016/12/2-31-150x150.jpg 150w, http://www.azzaman.com/wp-content/uploads/2016/12/2-31-115x115.jpg 115w" sizes="(max-width: 160px) 100vw, 160px"/></a></span>
<center><a href="http://www.azzaman.com/?p=185723">الأزمة العراقية الراهنة: مستقبل الدولة والسيناريوهات المحتملة 3</a></center>
 
</li>
<li class="clearfix"> <span class='thumb'><a href='http://www.azzaman.com/?p=185632'><img width="160" height="160" src="http://www.azzaman.com/wp-content/uploads/2016/12/874-2-160x160.jpg" class="attachment-sidebar-thumb size-sidebar-thumb wp-post-image" alt="البزّاز يغيث متعففات أثناء إحتفالهن بالمولد النبوي سماء بغداد والمحافظات مضاءة بأنوار سيد الكائنات لليوم الثاني بغداد &#8211; ندى شوكت اضيأت سماء بغداد والمحافظات لليوم الثاني بالانوار وعمت مظاهر الاحتفال [&hellip;]" title="البزّاز يغيث متعففات أثناء إحتفالهن بالمولد النبوي" srcset="http://www.azzaman.com/wp-content/uploads/2016/12/874-2-160x160.jpg 160w, http://www.azzaman.com/wp-content/uploads/2016/12/874-2-150x150.jpg 150w, http://www.azzaman.com/wp-content/uploads/2016/12/874-2-115x115.jpg 115w" sizes="(max-width: 160px) 100vw, 160px"/></a></span>
<center><a href="http://www.azzaman.com/?p=185632">البزّاز يغيث متعففات أثناء إحتفالهن بالمولد النبوي</a></center>
 
</li>
<li class="clearfix"> <span class='thumb'><a href='http://www.azzaman.com/?p=185598'><img width="160" height="160" src="http://www.azzaman.com/wp-content/uploads/2016/12/1-36-160x160.jpg" class="attachment-sidebar-thumb size-sidebar-thumb wp-post-image" alt="الأزمة العراقية الراهنة: مستقبل الدولة والسيناريوهات المحتملة  -2 بغداد تحولت إلى خط دفاع إيران منذ إحتلال العراق عام 2003 عبد الحسين شعبان بيرو { باحث ومفكر عربيت مـقدّمـة يمكن القول [&hellip;]" title="الأزمة العراقية الراهنة: مستقبل الدولة والسيناريوهات المحتملة  -2" srcset="http://www.azzaman.com/wp-content/uploads/2016/12/1-36-160x160.jpg 160w, http://www.azzaman.com/wp-content/uploads/2016/12/1-36-150x150.jpg 150w, http://www.azzaman.com/wp-content/uploads/2016/12/1-36-115x115.jpg 115w" sizes="(max-width: 160px) 100vw, 160px"/></a></span>
<center><a href="http://www.azzaman.com/?p=185598">الأزمة العراقية الراهنة: مستقبل الدولة والسيناريوهات المحتملة -2</a></center>
 
</li>
<li class="clearfix"> <span class='thumb'><a href='http://www.azzaman.com/?p=185372'><img width="160" height="160" src="http://www.azzaman.com/wp-content/uploads/2016/12/1-28-160x160.jpg" class="attachment-sidebar-thumb size-sidebar-thumb wp-post-image" alt="الأزمة العراقية الراهنة: مستقبل الدولة والسيناريوهات المحتملة 1 حركة الإحتجاج مدعاة لتفاؤل الإرادة حسب غرامشي لكن الواقع يشي بالتشاؤم عبد الحسين شعبان بيروت مـقدّمـة يمكن القول إن الدولة العراقية المعاصرة [&hellip;]" title="الأزمة العراقية الراهنة: مستقبل الدولة والسيناريوهات المحتملة" srcset="http://www.azzaman.com/wp-content/uploads/2016/12/1-28-160x160.jpg 160w, http://www.azzaman.com/wp-content/uploads/2016/12/1-28-150x150.jpg 150w, http://www.azzaman.com/wp-content/uploads/2016/12/1-28-115x115.jpg 115w" sizes="(max-width: 160px) 100vw, 160px"/></a></span>
<center><a href="http://www.azzaman.com/?p=185372">الأزمة العراقية الراهنة: مستقبل الدولة والسيناريوهات المحتملة</a></center>
 
</li>
<li class="clearfix"> <span class='thumb'><a href='http://www.azzaman.com/?p=185369'><img width="160" height="160" src="http://www.azzaman.com/wp-content/uploads/2016/12/1-27-160x160.jpg" class="attachment-sidebar-thumb size-sidebar-thumb wp-post-image" alt="الأزمة العراقية الراهنة: مستقبل الدولة والسيناريوهات المحتملة 1 حركة الإحتجاج مدعاة لتفاؤل الإرادة حسب غرامشي لكن الواقع يشي بالتشاؤم عبد الحسين شعبان بيروت مـقدّمـة يمكن القول إن الدولة العراقية المعاصرة [&hellip;]" title="الأزمة العراقية الراهنة: مستقبل الدولة والسيناريوهات المحتملة" srcset="http://www.azzaman.com/wp-content/uploads/2016/12/1-27-160x160.jpg 160w, http://www.azzaman.com/wp-content/uploads/2016/12/1-27-150x150.jpg 150w, http://www.azzaman.com/wp-content/uploads/2016/12/1-27-115x115.jpg 115w" sizes="(max-width: 160px) 100vw, 160px"/></a></span>
<center><a href="http://www.azzaman.com/?p=185369">الأزمة العراقية الراهنة: مستقبل الدولة والسيناريوهات المحتملة</a></center>
 
</li>
</ul></li><li id="text-11" class="widgetcontainer clearfix"> <div class="textwidget"><center><a href="http://www.aliraqiya.com" target="_new"><img src="http://www.azzaman.com/wp-content/uploads/2014/02/aliraqiya.png" width="200px"><br><h4><font style="color:red">الموسوعة العراقية</font><br><font style="font-size:12px;font-style:light;color:black">
اسرع واكبر موسوعة عن العراق</font></a></center>
</div>
</li> </ul>
</div> 
<div id="secondary" class="aside main-aside sidebar">
<ul class="xoxo">
 
<li id="text-2" class="widgetcontainer clearfix"><h5 class="widgettitle">الطبعة الدولية</h5> <div class="textwidget"><center>
<a href="http://www.azzaman.com/flip/pdf.htm" target="blank"><img name="picture" src="http://www.azzaman.com/flip/pages/p100001.jpg" border=1 width="200"></a>
</a>
</center></div>
</li><li id="text-8" class="widgetcontainer clearfix"><h5 class="widgettitle">الزمان الرياضي</h5> <div class="textwidget"><center>
<a href="http://www.azzaman.com/bagsportflip/pdf.htm" target="blank"><img name="picture" src="http://www.azzaman.com/bagsportflip/pages/p100001th.jpg" border=1 width="200"></a>
</a>
</center></div>
</li><li id="arras_featured_stories-4" class="widgetcontainer clearfix"><h5 class="widgettitle"><a href='?cat=36'>مقال فاتح عبد السلام</a></h5><ul class="featured-stories"> <li class="clearfix"> <span class='thumb'><a href='http://www.azzaman.com/?p=186439'><img width="160" height="160" src="http://www.azzaman.com/wp-content/uploads/2016/12/fatih-new-2016-11-160x160.jpg" class="attachment-sidebar-thumb size-sidebar-thumb wp-post-image" alt="فاتح عبد السلام حجم النزوح من الموصل مع حجم الدمار الذي حل بالجانب الأيسر منها حتى الآن يعطي صورة أولية عن مقدار الكارثة التي تواجهها الموصل، وهي في طريق التحرر [&hellip;]" title="معركة الموصل تزداد تعقيداً" srcset="http://www.azzaman.com/wp-content/uploads/2016/12/fatih-new-2016-11-160x160.jpg 160w, http://www.azzaman.com/wp-content/uploads/2016/12/fatih-new-2016-11-150x150.jpg 150w, http://www.azzaman.com/wp-content/uploads/2016/12/fatih-new-2016-11-115x115.jpg 115w" sizes="(max-width: 160px) 100vw, 160px"/></a></span>
<center><a href="http://www.azzaman.com/?p=186439">معركة الموصل تزداد تعقيداً</a></center>
 
</li>
</ul></li><li id="arras_featured_stories-2" class="widgetcontainer clearfix"><h5 class="widgettitle"><a href='?cat=51'>حوارات</a></h5><ul class="featured-stories"> <li class="clearfix"> <span class='thumb'><a href='http://www.azzaman.com/?p=186384'><img width="160" height="160" src="http://www.azzaman.com/wp-content/uploads/2016/12/1-68-160x160.jpg" class="attachment-sidebar-thumb size-sidebar-thumb wp-post-image" alt="الشاعر كريم العراقي يفتح قلبه لـ (الزمان): كتبت يا أمي في السجن وأنا في زيارات مستمرة لبلدي دبي &#8211; الزمان لعشقه للعراق اطلق على نفسه لقب. العراقي و عرفه الجمهور [&hellip;]" title="الشاعر كريم العراقي يفتح قلبه لـ (الزمان):" srcset="http://www.azzaman.com/wp-content/uploads/2016/12/1-68-160x160.jpg 160w, http://www.azzaman.com/wp-content/uploads/2016/12/1-68-150x150.jpg 150w, http://www.azzaman.com/wp-content/uploads/2016/12/1-68-115x115.jpg 115w" sizes="(max-width: 160px) 100vw, 160px"/></a></span>
<center><a href="http://www.azzaman.com/?p=186384">الشاعر كريم العراقي يفتح قلبه لـ (الزمان):</a></center>
 
</li>
<li class="clearfix"> <span class='thumb'><a href='http://www.azzaman.com/?p=186025'><img width="160" height="160" src="http://www.azzaman.com/wp-content/uploads/2016/12/39858975ca776c903be4803a497137eb-160x160.jpg" class="attachment-sidebar-thumb size-sidebar-thumb wp-post-image" alt="حازم أبو شنب عضو المجلس الثوري لحركة فتح  لـ (الزمان): القاهرة &#8211; مصطفى عمارة شهدت الايام الماضية انعقاد المؤتمر السابع لحركة فتح وسط وجود انقسامات تهدد وحدة الحركة بعد فصل [&hellip;]" title="حماس مرتبطة بأجندة دولية ولا تزال تريد المصارعة لا المصالحة" srcset="http://www.azzaman.com/wp-content/uploads/2016/12/39858975ca776c903be4803a497137eb-160x160.jpg 160w, http://www.azzaman.com/wp-content/uploads/2016/12/39858975ca776c903be4803a497137eb-150x150.jpg 150w, http://www.azzaman.com/wp-content/uploads/2016/12/39858975ca776c903be4803a497137eb-115x115.jpg 115w" sizes="(max-width: 160px) 100vw, 160px"/></a></span>
<center><a href="http://www.azzaman.com/?p=186025">حماس مرتبطة بأجندة دولية ولا تزال تريد المصارعة لا المصالحة</a></center>
 
</li>
<li class="clearfix"> <span class='thumb'><a href='http://www.azzaman.com/?p=185164'><img width="160" height="160" src="http://www.azzaman.com/wp-content/uploads/2016/12/15195855_1612923672346313_8025520334827087935_o-160x160.jpg" class="attachment-sidebar-thumb size-sidebar-thumb wp-post-image" alt="إمام غريب عضو الجمعية المصرية للدراسات التاريخية لـ ( الزمان): القاهرة &#8211; مصطفى عمارة اثار فوز دونالد ترامب برئاسة الولايات المتحدة المخاوف لدى العديد من دول المنطقة وخارجها فى ظل [&hellip;]" title="الربيع العربي لم يكن مؤامرة أمريكية وتفريغ الشريط الحدودي في سيناء قرار مصري" srcset="http://www.azzaman.com/wp-content/uploads/2016/12/15195855_1612923672346313_8025520334827087935_o-160x160.jpg 160w, http://www.azzaman.com/wp-content/uploads/2016/12/15195855_1612923672346313_8025520334827087935_o-150x150.jpg 150w, http://www.azzaman.com/wp-content/uploads/2016/12/15195855_1612923672346313_8025520334827087935_o-115x115.jpg 115w" sizes="(max-width: 160px) 100vw, 160px"/></a></span>
<center><a href="http://www.azzaman.com/?p=185164">الربيع العربي لم يكن مؤامرة أمريكية وتفريغ الشريط الحدودي في سيناء قرار مصري</a></center>
 
</li>
<li class="clearfix"> <span class='thumb'><a href='http://www.azzaman.com/?p=185161'><img width="160" height="160" src="http://www.azzaman.com/wp-content/uploads/2016/12/15241863_1614938142144866_7771225742718686127_n-160x160.jpg" class="attachment-sidebar-thumb size-sidebar-thumb wp-post-image" alt="‎عبد الله الأشعل مساعد وزير الخارجية المصري الاسبق ينوي الترشح للرئاسة ويؤكد لـ (الزمان) : ‎القاهرة &#8211; مصطفى عمارة ‎على الرغم من الجهود العربية المبذولة لاجراء مصالحة بين مصر والسعودية  وابرز [&hellip;]" title="‎العلاقات بين مصر والسعودية وصلت الى مرحلة اللاعودة والسبب الموقف من الاخوان " srcset="http://www.azzaman.com/wp-content/uploads/2016/12/15241863_1614938142144866_7771225742718686127_n-160x160.jpg 160w, http://www.azzaman.com/wp-content/uploads/2016/12/15241863_1614938142144866_7771225742718686127_n-150x150.jpg 150w, http://www.azzaman.com/wp-content/uploads/2016/12/15241863_1614938142144866_7771225742718686127_n-115x115.jpg 115w" sizes="(max-width: 160px) 100vw, 160px"/></a></span>
<center><a href="http://www.azzaman.com/?p=185161">‎العلاقات بين مصر والسعودية وصلت الى مرحلة اللاعودة والسبب الموقف من الاخوان </a></center>
 
</li>
<li class="clearfix"> <span class='thumb'><a href='http://www.azzaman.com/?p=184366'><img width="160" height="160" src="http://www.azzaman.com/wp-content/uploads/2016/11/6-9-160x160.jpg" class="attachment-sidebar-thumb size-sidebar-thumb wp-post-image" alt="نرجّح دعماً أكبر في عهد ترامب وإنفتاحاً أوسع نحو كردستان سوراني لـ (الزمان) : التعايش الإجباري في العراق غير ممكن والشراكة الحقيقية فشلت خلال 90 سنة اربيل- فريد حسن قال [&hellip;]" title="سوراني لـ (الزمان) : التعايش الإجباري في العراق غير ممكن والشراكة الحقيقية فشلت خلال 90 سنة" srcset="http://www.azzaman.com/wp-content/uploads/2016/11/6-9-160x160.jpg 160w, http://www.azzaman.com/wp-content/uploads/2016/11/6-9-150x150.jpg 150w, http://www.azzaman.com/wp-content/uploads/2016/11/6-9-115x115.jpg 115w" sizes="(max-width: 160px) 100vw, 160px"/></a></span>
<center><a href="http://www.azzaman.com/?p=184366">سوراني لـ (الزمان) : التعايش الإجباري في العراق غير ممكن والشراكة الحقيقية فشلت خلال 90 سنة</a></center>
 
</li>
<li class="clearfix"> <span class='thumb'><a href='http://www.azzaman.com/?p=184062'><img width="160" height="160" src="http://www.azzaman.com/wp-content/uploads/2016/11/120162215455273-160x160.jpg" class="attachment-sidebar-thumb size-sidebar-thumb wp-post-image" alt="‎أسعد الزغبي رئيس الوفد السوري المعارض لـ ( الزمان ) : ‎نطالب واشنطن برفع حظر الأسلحة عن المعارضة السورية  القاهرة &#8211; مصطفى عمارة ‎ اثارت التصريحات التى ادلى بها الرئيس الامريكى [&hellip;]" title="‎‫نعول على دور أكبر لتركيا في مدنا بالسلاح والدعم السعودي لم يتغير برغم حرب اليمن ‬" srcset="http://www.azzaman.com/wp-content/uploads/2016/11/120162215455273-160x160.jpg 160w, http://www.azzaman.com/wp-content/uploads/2016/11/120162215455273-150x150.jpg 150w, http://www.azzaman.com/wp-content/uploads/2016/11/120162215455273-115x115.jpg 115w" sizes="(max-width: 160px) 100vw, 160px"/></a></span>
<center><a href="http://www.azzaman.com/?p=184062">‎‫نعول على دور أكبر لتركيا في مدنا بالسلاح والدعم السعودي لم يتغير برغم حرب اليمن ‬</a></center>
 
</li>
<li class="clearfix"> <span class='thumb'><a href='http://www.azzaman.com/?p=184053'><img width="160" height="160" src="http://www.azzaman.com/wp-content/uploads/2016/11/900x450_uploads201611259505915e26-160x160.jpg" class="attachment-sidebar-thumb size-sidebar-thumb wp-post-image" alt="باريس (أ ف ب) : يحاول المؤرخ الفرنسي فرنسوا بوفلوغ فهم الأسباب التي تجعل المتشددين على عداء مع الفنون، ويشرح في مقابلة مع وكالة فرانس برس دوافعهم في الهجوم على [&hellip;]" title="مؤرخ فرنسي يحاول فهم أسباب عداء المتشددين للفنون" srcset="http://www.azzaman.com/wp-content/uploads/2016/11/900x450_uploads201611259505915e26-160x160.jpg 160w, http://www.azzaman.com/wp-content/uploads/2016/11/900x450_uploads201611259505915e26-150x150.jpg 150w, http://www.azzaman.com/wp-content/uploads/2016/11/900x450_uploads201611259505915e26-115x115.jpg 115w" sizes="(max-width: 160px) 100vw, 160px"/></a></span>
<center><a href="http://www.azzaman.com/?p=184053">مؤرخ فرنسي يحاول فهم أسباب عداء المتشددين للفنون</a></center>
 
</li>
<li class="clearfix"> <span class='thumb'><a href='http://www.azzaman.com/?p=184050'><img width="160" height="160" src="http://www.azzaman.com/wp-content/uploads/2016/11/unnamed-1-160x160.jpg" class="attachment-sidebar-thumb size-sidebar-thumb wp-post-image" alt="نجلاء أبو المجد الناشطة  النوبية لـ (الزمان ): القاهرة &#8211; مصطفى عمارة شهدت منطقة خورقندى الواقعة على طريق ابو سمبل اسوان اعتصاما لاهالى النوبة احتجاجا على طرح الحكومة لاراضيهم فى [&hellip;]" title="الأغلبية ترفض التدويل ولا صحة لاتصال الأخوان بنا لتحريضنا  على التظاهر ومحافظ أسوان هو السبب" srcset="http://www.azzaman.com/wp-content/uploads/2016/11/unnamed-1-160x160.jpg 160w, http://www.azzaman.com/wp-content/uploads/2016/11/unnamed-1-150x150.jpg 150w, http://www.azzaman.com/wp-content/uploads/2016/11/unnamed-1-115x115.jpg 115w" sizes="(max-width: 160px) 100vw, 160px"/></a></span>
<center><a href="http://www.azzaman.com/?p=184050">الأغلبية ترفض التدويل ولا صحة لاتصال الأخوان بنا لتحريضنا على التظاهر ومحافظ أسوان هو السبب</a></center>
 
</li>
<li class="clearfix"> <span class='thumb'><a href='http://www.azzaman.com/?p=182758'><img width="160" height="160" src="http://www.azzaman.com/wp-content/uploads/2016/11/Photo0028-160x160.jpg" class="attachment-sidebar-thumb size-sidebar-thumb wp-post-image" alt="القاهرة &#8211; مصطفى عمارة استاثرت الانتخابات الامريكية باهتمام العالم نظرا لتاثير تلك الانتخابات على الاوضاع فى العالم كله بصفة عامه والاضاع فى المنطقه العربيه بصفة خاصة وعن رؤيته لتلك الانتخابات وانعكاساتها العربية [&hellip;]" title="سعد الدين ابراهيم مدير مركز ابن خلدون فى حوار مع (الزمان): لا أتوقع تغييراً فى السياسة الامريكية والتخوفات المصرية تجاه كلينتون ليس لها مبرر" srcset="http://www.azzaman.com/wp-content/uploads/2016/11/Photo0028-160x160.jpg 160w, http://www.azzaman.com/wp-content/uploads/2016/11/Photo0028-150x150.jpg 150w, http://www.azzaman.com/wp-content/uploads/2016/11/Photo0028-115x115.jpg 115w" sizes="(max-width: 160px) 100vw, 160px"/></a></span>
<center><a href="http://www.azzaman.com/?p=182758">سعد الدين ابراهيم مدير مركز ابن خلدون فى حوار مع (الزمان): لا أتوقع تغييراً فى السياسة الامريكية والتخوفات المصرية تجاه كلينتون ليس لها مبرر</a></center>
 
</li>
<li class="clearfix"> <span class='thumb'><a href='http://www.azzaman.com/?p=182612'><img width="160" height="160" src="http://www.azzaman.com/wp-content/uploads/2016/11/IMG-20161105-WA0172-160x160.jpg" class="attachment-sidebar-thumb size-sidebar-thumb wp-post-image" alt="القاهرة &#8211; مصطفى عمارة تعد ظاهرة الادمان احد الظواهر الخطيرة التى تفشت فى المجتمع خاصة بين طبقة الشباب وهو الامر الذى يهدد بنسيان الامه بافدح الاخطار وفى محاوله لتسليط الضوء [&hellip;]" title="د.نهاد سنان مدير قسم الادمان في مصر :  العنف ضد المرأة والتحرش الجنسي والمخدرات ترجع لأسباب سيكولوجية في التنشئة " srcset="http://www.azzaman.com/wp-content/uploads/2016/11/IMG-20161105-WA0172-160x160.jpg 160w, http://www.azzaman.com/wp-content/uploads/2016/11/IMG-20161105-WA0172-150x150.jpg 150w, http://www.azzaman.com/wp-content/uploads/2016/11/IMG-20161105-WA0172-115x115.jpg 115w" sizes="(max-width: 160px) 100vw, 160px"/></a></span>
<center><a href="http://www.azzaman.com/?p=182612">د.نهاد سنان مدير قسم الادمان في مصر :  العنف ضد المرأة والتحرش الجنسي والمخدرات ترجع لأسباب سيكولوجية في التنشئة </a></center>
 
</li>
<li class="clearfix"> <span class='thumb'><a href='http://www.azzaman.com/?p=182279'><img width="160" height="160" src="http://www.azzaman.com/wp-content/uploads/2016/11/image001-160x160.jpg" class="attachment-sidebar-thumb size-sidebar-thumb wp-post-image" alt="أنا الوحيد من 70 شخصية تولت كتابة الدستور ولم أوقّع عليه وهذه الأسباب السهلاني لـ (الزمان): الأحزاب الإسلامية ترقص على جراح الشعب نوال العزاوي القى عضو مجلس النواب السابق عبد [&hellip;]" title="السهلاني لـ (الزمان): الأحزاب الإسلامية ترقص على جراح الشعب" srcset="http://www.azzaman.com/wp-content/uploads/2016/11/image001-160x160.jpg 160w, http://www.azzaman.com/wp-content/uploads/2016/11/image001-150x150.jpg 150w, http://www.azzaman.com/wp-content/uploads/2016/11/image001-115x115.jpg 115w" sizes="(max-width: 160px) 100vw, 160px"/></a></span>
<center><a href="http://www.azzaman.com/?p=182279">السهلاني لـ (الزمان): الأحزاب الإسلامية ترقص على جراح الشعب</a></center>
 
</li>
<li class="clearfix"> <span class='thumb'><a href='http://www.azzaman.com/?p=182177'><img width="160" height="160" src="http://www.azzaman.com/wp-content/uploads/2016/11/57249c63024801462017123-160x160.jpg" class="attachment-sidebar-thumb size-sidebar-thumb wp-post-image" alt="اكرم الاحمد مدير المركز الصحفي السوري لـ (الزمان): القاهرة &#8211; مصطفى عمارة مع احتدام المعارك على الساحة السورية برزت على السطح المخاطر التى يتعرضها الاعلاميون المفوضون بتغطية  المعارك فى ظل [&hellip;]" title="ظهور داعش في سوريا لم يكن وليد اللحظة..والإيرانيون والروس يقودون المعركة في سوريا" srcset="http://www.azzaman.com/wp-content/uploads/2016/11/57249c63024801462017123-160x160.jpg 160w, http://www.azzaman.com/wp-content/uploads/2016/11/57249c63024801462017123-150x150.jpg 150w, http://www.azzaman.com/wp-content/uploads/2016/11/57249c63024801462017123-115x115.jpg 115w" sizes="(max-width: 160px) 100vw, 160px"/></a></span>
<center><a href="http://www.azzaman.com/?p=182177">ظهور داعش في سوريا لم يكن وليد اللحظة..والإيرانيون والروس يقودون المعركة في سوريا</a></center>
 
</li>
</ul></li> </ul>
</div> 
</div> 
<div id="footer">
<div class="footer-sidebar-container clearfix">
<ul id="footer-sidebar-1" class="footer-sidebar clearfix xoxo">
<li></li>
</ul>
<ul id="footer-sidebar-2" class="footer-sidebar clearfix xoxo">
<li></li>
</ul>
</div>
 
</div>
</div> 
<script type="text/javascript">
jQuery(document).ready(function($) {

	
});
</script>
<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/www.azzaman.com\/?p=186498":186498};
	</script>
<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-facebook' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
		});
		</script>
<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-twitter' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
		});
		</script>
<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-google-plus-1' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
		});
		</script>
<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-linkedin' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
		});
		</script>
<script type='text/javascript' src='http://www.azzaman.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.azzaman.com/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.azzaman.com/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.azzaman.com/wp-includes/js/comment-reply.min.js?ver=4.5.2'></script>
<script type='text/javascript' src="https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201651"></script>
<script type='text/javascript' src='http://www.azzaman.com/wp-includes/js/wp-embed.min.js?ver=4.5.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.azzaman.com/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=4.0.3'></script>
<script type='text/javascript' src='http://stats.wp.com/e-201651.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.0.3',blog:'60221144',post:'186498',tz:'0',srv:'www.azzaman.com'} ]);
	_stq.push([ 'clickTrackerInit', '60221144', '186498' ]);
</script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-6200730-1', 'auto');
  ga('send', 'pageview');

</script>
 
<script type="text/javascript">
_atrk_opts = { atrk_acct:"OVu3j1a8Dy00qJ", domain:"azzaman.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=OVu3j1a8Dy00qJ" style="display:none" height="1" width="1" alt=""/></noscript>
 
 
</body>
</html>
