﻿<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd"><html xmlns="http://www.w3.org/1999/xhtml" lang="en-US" prefix="og: http://ogp.me/ns#">
<head profile="http://gmpg.org/xfn/11">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
<script type="text/javascript">
  <!--
  if (screen.width <= 500) {
    window.location = "http://www.azzaman.com/azzamanmobile";
  }
  //-->
</script>
<title>ما بين الجهل والقانون &#8211; صلاح الربيعي</title>
<meta name="description" content="ما بين الجهل والقانون &#8211; صلاح الربيعي قبل أيام سمعنا بنزاع وقع بين عشيرتين في مدينه العمارة ادى بالنهاية لمقتل امرأة  كبيرة بالسن واصابة عدد أخر من ابناء العشيرتين  بجروح خطرة. [&hellip;]"/>
<link rel="alternate" type="application/rss+xml" href="http://www.azzaman.com/?feed=rss2" title="AZZAMAN الزمان latest posts"/>
<link rel="alternate" type="application/rss+xml" href="http://www.azzaman.com/?feed=comments-rss2" title="AZZAMAN الزمان latest comments"/>
<link rel="pingback" href="http://www.azzaman.com/xmlrpc.php"/>
<link rel="shortcut icon" href="http://www.azzaman.com/wp-content/themes/arras/images/favicon.ico"/>
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/www.azzaman.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.5.2"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;if(!g||!g.fillText)return!1;switch(g.textBaseline="top",g.font="600 32px Arial",a){case"flag":return g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3;case"diversity":return g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,d=c[0]+","+c[1]+","+c[2]+","+c[3],g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e;case"simple":return g.fillText(h(55357,56835),0,0),0!==g.getImageData(16,16,1,1).data[0];case"unicode8":return g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important;}</style>
<link rel='stylesheet' id='genericons-css' href='http://www.azzaman.com/wp-content/plugins/jetpack/_inc/genericons/genericons/genericons.css?ver=3.1' type='text/css' media='all'/>
<link rel='stylesheet' id='jetpack_css-css' href='http://www.azzaman.com/wp-content/plugins/jetpack/css/jetpack.css?ver=4.0.3' type='text/css' media='all'/>
<script type='text/javascript' src='http://www.azzaman.com/wp-includes/js/jquery/jquery.js?ver=1.12.3'></script>
<script type='text/javascript' src='http://www.azzaman.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.0'></script>
<script type='text/javascript' src='http://www.azzaman.com/wp-content/themes/arras/js/superfish/hoverIntent.js'></script>
<script type='text/javascript' src='http://www.azzaman.com/wp-content/themes/arras/js/superfish/superfish.js'></script>
<script type='text/javascript' src='http://www.azzaman.com/wp-content/themes/arras/js/jquery.validate.min.js'></script>
<link rel='https://api.w.org/' href='http://www.azzaman.com/?rest_route=/'/>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.azzaman.com/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.azzaman.com/wp-includes/wlwmanifest.xml"/>
<link rel='prev' title='وسائل المصالحة دستوريا &#8211; طارق حرب' href='http://www.azzaman.com/?p=183772'/>
<link rel='next' title='مجتمع معاق' href='http://www.azzaman.com/?p=183778'/>
<meta name="generator" content="WordPress 4.5.2"/>
<link rel="canonical" href="http://www.azzaman.com/?p=183774"/>
<link rel='shortlink' href='http://www.azzaman.com/?p=183774'/>
<link rel="alternate" type="application/json+oembed" href="http://www.azzaman.com/?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=http%3A%2F%2Fwww.azzaman.com%2F%3Fp%3D183774"/>
<link rel="alternate" type="text/xml+oembed" href="http://www.azzaman.com/?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=http%3A%2F%2Fwww.azzaman.com%2F%3Fp%3D183774&#038;format=xml"/>
<style type='text/css'>img#wpstats{display:none}</style><link rel="stylesheet" href="http://www.azzaman.com/wp-content/themes/arras/css/styles/blue-rtl.css" type="text/css" media="screen,projection"/><link rel="stylesheet" href="http://www.azzaman.com/wp-content/themes/arras/css/layouts/3c-fixed.css" type="text/css"/>
 
<style type="text/css">.posts-default li{width:205px;height:170px;}.posts-default img,.posts-default .entry-thumbnails-link{width:195px;height:110px;}.posts-default .entry-meta{width:195px;}.posts-default .entry-thumbnails{width:205px;height:120px;}.posts-quick .entry-thumbnails img{width:115px;height:115px;}.posts-quick .entry-meta{width:115px;}.featured{height:310px;}.featured-article{width:640px;height:300px;}.featured-article img{width:640px;height:300px;}#controls{width:610px;top:135px;}#controls .next{left:610px;}.featured-entry{height:100px;top:-100px;}.featured-slideshow-inner{height:300px}body{background:center center scroll no-repeat #ffffff!important;}#main{background:url(http://www.azzaman.com/wp-content/themes/arras/images/foreground.png)!important;}.featured-stories-summary{margin-left:175px;}.single .post .entry-photo img,.single-post .entry-photo img{width:620px;height:300px;}.blog-name a{background:url(http://www.azzaman.com/wp-content/uploads/2015/06/logo1.jpg) no-repeat;text-indent:-9000px;width:366px;height:109px;display:block;}.footer-sidebar{width:460px;}</style>
<script type="text/javascript">
	jQuery(document).ready(function($) {

$('.multi-sidebar').tabs();

$('.sf-menu').superfish({autoArrows: true, speed: 'fast', dropShadows: 'true'});

$('#commentform').validate();


});	</script>
<link rel="stylesheet" href="http://www.azzaman.com/wp-content/themes/arras/user.css" type="text/css" media="screen,projection"/>
 
<meta property="fb:admins" content="257741490968224"/>
<meta property="fb:app_id" content="246708958746057"/>
<meta property="og:url" content="http://www.azzaman.com/?p=183774"/>
<meta property="og:title" content="ما بين الجهل والقانون &#8211; صلاح الربيعي"/>
<meta property="og:site_name" content="AZZAMAN الزمان"/>
<meta property="og:description" content=""/>
<meta property="og:type" content="article"/>
<meta property="og:image" content="http://www.azzaman.com/wp-content/uploads/2016/06/azzblank.png"/>
<meta property="og:locale" content="en_us"/>
 
</head>
<body class="single single-post postid-183774 single-format-standard layout-3c-fixed no-js style-blue-rtl">
<script type="text/javascript">
//<![CDATA[
(function(){
var c = document.body.className;
c = c.replace(/no-js/, 'js');
document.body.className = c;
})();
//]]>
</script>
<div class="breadcrumbs">
</div>
<div id="top-menu" class="clearfix">
</div> 
<? // php get_search_form() ?>
<center>
<span class="blog-name"><a href="http://www.azzaman.com">AZZAMAN الزمان</a></span>
<span class="blog-description">Printed in Baghdad, London and Beirut  Editor in Chief Saad Albazzazz جريدة عربية دولية مستقلة PAN ARAB NEWSPAPER</span>
</center>
 
 
</div> 
</div> 
<div id="nav">
<div id="nav-content" class="clearfix">
<div class="menu-main-container"><ul id="menu-main" class="sf-menu menu clearfix"><li id="menu-item-2175" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-2175"><a href="http://www.azzaman.com">مدخل</a></li>
<li id="menu-item-2169" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2169"><a href="http://www.azzaman.com/?cat=3">الاولى</a></li>
<li id="menu-item-2166" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2166"><a href="http://www.azzaman.com/?cat=12">اخبار</a></li>
<li id="menu-item-2172" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2172"><a href="http://www.azzaman.com/?cat=13">طبعة العراق</a></li>
<li id="menu-item-2170" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2170"><a href="http://www.azzaman.com/?cat=9">الف ياء</a></li>
<li id="menu-item-2167" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2167"><a href="http://www.azzaman.com/?cat=10">اغلبية صامتة</a></li>
<li id="menu-item-2171" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2171"><a href="http://www.azzaman.com/?cat=4">رياضة</a></li>
<li id="menu-item-2173" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2173"><a href="http://www.azzaman.com/?cat=8">مقالات</a></li>
<li id="menu-item-2168" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2168"><a href="http://www.azzaman.com/?cat=11">الاخيرة</a></li>
<li id="menu-item-3788" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3788"><a href="http://www.alefyaa.com">الف ياء أونلاين</a></li>
</ul></div> <ul class="quick-nav clearfix">
<li><a id="rss" title="AZZAMAN الزمان RSS Feed" href="http://www.azzaman.com/?feed=rss2">RSS Feed</a></li>
<li><a id="twitter" title="AZZAMAN الزمان Twitter" href="https://www.twitter.com/azzamannews/" target="_blank">Twitter</a></li>
<li><a id="facebook" title="AZZAMAN الزمان Facebook" href="https://www.facebook.com/azzamannewspaper" target="_blank">Facebook</a></li>
</ul>
</div> 
</div> 
<div id="wrapper">
<div id="main" class="clearfix">
<div id="container" class="clearfix">
<div id="content" class="section">
<div id="post-183774" class="clearfix single-post post-183774 post type-post status-publish format-standard hentry category-articles">
<h1 class="entry-title"><a href="http://www.azzaman.com/?p=183774" rel="bookmark">ما بين الجهل والقانون &#8211; صلاح الربيعي</a></h1><div class="entry-info"> &ndash; <abbr class="published" title="2016-11-22T15:05:46+00:00">November 22, 2016</abbr></div>
 
<p style="direction: rtl;">
<p style="direction: rtl;">
<p style="direction: rtl;">
<p style="direction: rtl;">ما بين الجهل والقانون &#8211; صلاح الربيعي</p>
<p style="direction: rtl;">
<p style="direction: rtl;">قبل أيام سمعنا بنزاع وقع بين عشيرتين في مدينه العمارة ادى بالنهاية لمقتل امرأة  كبيرة بالسن واصابة عدد أخر من ابناء العشيرتين  بجروح خطرة.</p>
<p style="direction: rtl;">الشجار بدأ  بسبب جاموسة سرقت من احدهم وتطور هذا الشجار الى مقتل احدى المسنات التي فقدت حياتها بسبب الجاموسة ولازالت تلك الانتفاضة قائمة حتى الان لحين قتل من يستطيعون قتله من العشيرة الأخرى مقابل مقتل تلك المرأة التي ذهبت ضحية الجهل والتعصب وروح الاجرام التي لا يقبل بها الشارع الاسلامي ومن يسمع بوقوع مثل تلك الحوادث يشكك بأننا نعيش في القرن الحادي والعشرين زمن البحث عن حياة  بكواكب أخرى في الفضاء وزمن السرع الصوتية والليزر والاجهزة الرقمية وزمن البحث عن طرق وقوانين تجعل من حقوق الانسان سمة عليا في دساتير العالم أما في العراق ولاسيما  في الجنوب والفرات الاوسط  لازلنا نوكل الأمر بحل المشاكل والقضايا للعشيرة أو القبيلة متجاهلين القانون والاحتكام له بوضع الحق في مكانه وكأننا نعيش عصر ماقبل الاسلام وقد عادت لنا الجاهلية من جديد بل كما قال الامام علي عليه السلام  قبل أكثر 1400  سنة  انكم عدتم كما لو انكم قد جاءكم محمد ص من جديد.</p>
<p style="direction: rtl;"> وهنا حدد أمير المؤمنين ع ان الاعراب عادوا كما كانوا شعوبا وقبائل تتناحر وتتقاتل فيما بينها من أجل ناقة أوجمل واليوم القتال من أجل جاموسة ويبدو ان هذه الاقوام لم يطهرها الدين من العصبية القبلية التي نهى عنها الله سبحانه وطلب من العباد في محكم آيات القرآن الكريم  أن يتعاونوا على البر والخير والتقوى وأن لا يتعاونوا على الاثم والعدوان وقال تعالى:</p>
<p style="direction: rtl;">(يا ايها الناس انا خلقناكم من ذكر وانثى وجعلناكم شعوبا وقبائل لتعارفوا ان اكرمكم عند الله اتقاكم ) صدق الله العلي العظيم</p>
<p style="direction: rtl;">وكما قال الرب الكريم لنبيه محمد ص وانك لعلى خلق عظيم وهذا تأكيد على ان الاخلاق هي السمة العليا عند الله عز وجل  للتعايش بين الناس اما الاكرم فهو الانسان الاتقى وليس الشيخ  أو صاحب الجاه أو السيد والملة الفلاني ولا كثير المال أوكثير البنون وان ما يجري اليوم في مجتمعنا  يؤكد عدم فهم هؤلاء للدين ولم يتبنوا تعاليمه ولا قيمه الانسانية والاخلاقية وهنا يتوجب على المؤسسات الدينية التي تدعي القيمومة على الدين التدخل الفاعل والجاد لوضع حد لتلك الأفعال اللاإنـــــسانية  المتخلفة التي تتنافى مع تعاليم الدين الاسلامي السمح كما تتعارض مع الـــــــقانون الذي يجب أن يكفل حقوق الناس دون تمييز ودون اجتهاد بحكم عشائري أو قبلي ظالم يمكن ان ينحاز لهذا أو ذاك لدوافع شخصية أو عصبية أو لمصلحة دنيوية لا تخدم المجتمع أبدا.</p>
<p style="direction: rtl;">وهنا سيكون الدور الأكبر للمرجعية الدينية الشريفة  من خلال  توجه ممثليها في عموم العراق  بتوعية المجتمع وأن تؤكد على ضرورة محاربة الجهل والخرافة والتعصب والتطرف الديني وتسطيح العقول والعمل بقوة على اشاعة ثقافة التعايش السلمي بين جميع مكونات الشعب العراقي ونشر الوعي والاحتكام الى القانون في حل المشاكل بين الناس والابتعاد عن الاعراف الاجتماعية التي يكون معظمها بعيدا عن أحكام الحق ومبادئ الدين الاسلامي الحنيف والتي أخذت تسري بين المجتمع العراقي  كسريان النار في الهشيم وان تتحمل المرجعية مسؤوليتها الدينية والاخلاقية في انقاذ الناس من الانحدار الفكري الذي ذهب بالمجتمع الى وديان التشتت والضياع وأن لا يكون رجل الدين مجاملا أو يصبح غطاءً لحماية السلطة الظالمة أو الفاسدة على حساب الحق وأن تتحمل كل الأطراف المعنية بحماية المجتمع مسؤولية معالجة بعض التقاليد والأعراف العشائرية البالية وسن القوانين التي تجرم الخارجين عن القانون بذريعة الانتماء للعشيرة أو القبيلة الفلانية وان يخضع الجميع لسلطة القضاء كونها الجهة الوحيدة التي تحكم بين الناس وفقا للقوانين والتشريعات النافذة وأن لا تكون  بعض السلوكيات والسنن العشائرية بديلا عن القانون الذي من واجبه الحفاظ على حياة وكرامة الفرد مهما كانت صفته الاجتماعية ومن غير هذا سيكون المجتمع  فوضويا والقوي يأكل الضعيف وكلما انحاز المجتمع  للتعصب القبلي والعشائري كلما زاد بعدا عن شرائع الدين والقانون والحكمة. وبهذا يجب على الجميع ولاسيما شيوخ العشائر والأخيار والوجهاء وكبار القبـــــــائل العراقية الأصيلة  أن يستشعروا خطورة عدم الرجوع للقانون في حل المشاكل والقضايا التي تحدث هنا أو هناك وأن يتعاون الجميع بالعمل الجاد على انقاذ المجتمع العراقي من الموروثات المتخلفة البالية الشبيهة بشريعة الغاب التي لايرضاها الله عز وجل لجميع العباد وضرورة تصحيح الخطاب الديني الذي يتبناه بعض المحسوبين على الاسلام  بإثارة الفتنة والضغينة والكراهية بين ابناء المجتمع الواحد وأن يسعى الجميع الى  تنقية أجواء الاحتقان المذهبي والعرقي والديني واستحضار القـــــيم الانسانية والتربوية والاخلاقية التي شرعها ربنا الكريم في كتبه السماوية العظيمة وأن يتأسى الجميع بأخلاق النبي محمد ص وسيرته العطرة لكي يعيش أبناء المجتمع  تحت ظل الرحمة والكرم الالهي وان لا نعطي الفرصة لشيطان الجهل والتخلف بالتــــغلب على عقولنا ليبعدنا عن طريق الخير والمحبة والسلام.</p>
<p style="direction: rtl;">صلاح الربيعي</p>
<p style="direction: rtl;">
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-183774" class="share-facebook sd-button share-icon no-text" href="http://www.azzaman.com/?p=183774&amp;share=facebook" target="_blank" title="Click to share on Facebook"><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-183774" class="share-twitter sd-button share-icon no-text" href="http://www.azzaman.com/?p=183774&amp;share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-183774" class="share-google-plus-1 sd-button share-icon no-text" href="http://www.azzaman.com/?p=183774&amp;share=google-plus-1" target="_blank" title="Click to share on Google+"><span></span><span class="sharing-screen-reader-text">Click to share on Google+ (Opens in new window)</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-183774" class="share-linkedin sd-button share-icon no-text" href="http://www.azzaman.com/?p=183774&amp;share=linkedin" target="_blank" title="Click to share on LinkedIn"><span></span><span class="sharing-screen-reader-text">Click to share on LinkedIn (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div>
</div>
 
<div align="center"></div>
 
 
<? //php comments_template('', true); ?>
<? //php arras_below_comments() ?>
</div> 
</div> 
<div id="primary" class="aside main-aside sidebar">
<ul class="xoxo">
<li class="widgetcontainer clearfix"><div class="widgetcontent">
<form method="get" class="searchform clearfix" action="http://www.azzaman.com/">
<input type="text" value="أبحث..." name="s" class="s" onfocus="this.value=''"/>
<input type="submit" class="searchsubmit" value="Search" title="Search AZZAMAN الزمان"/>
</form>
</div></li><li id="text-3" class="widgetcontainer clearfix"><h5 class="widgettitle">طبعة العراق</h5> <div class="textwidget"><center>
<a href="http://www.azzaman.com/flipq/pdf.htm" target="blank"><img name="picture" src="http://www.azzaman.com/flipq/pages/p100001.jpg" border=1 width="200"></a>
</a>
</center>
</div>
</li><li id="text-7" class="widgetcontainer clearfix"><h5 class="widgettitle">الزمان عبر البريد الإلكتروني</h5> <div class="textwidget"><form style="border:1px solid #ccc;padding:3px;text-align:center;" action="https://feedburner.google.com/fb/a/mailverify" method="post" target="popupwindow" onsubmit="window.open('http://feedburner.google.com/fb/a/mailverify?uri=Azzaman', 'popupwindow', 'scrollbars=yes,width=550,height=520');return true"><p>أدخل عنوان البريد الالكتروني:</p><p><input type="text" style="width:140px" name="email"/></p><input type="hidden" value="Azzaman" name="uri"/><input type="hidden" name="loc" value="en_US"/><input type="submit" value="Subscribe"/></form>
</div>
</li><li id="archives-4" class="widgetcontainer clearfix"><h5 class="widgettitle">ارشيف</h5> <label class="screen-reader-text" for="archives-dropdown-4">ارشيف</label>
<select id="archives-dropdown-4" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
<option value="">Select Month</option>
<option value='http://www.azzaman.com/?m=201611'> November 2016 </option>
<option value='http://www.azzaman.com/?m=201610'> October 2016 </option>
<option value='http://www.azzaman.com/?m=201609'> September 2016 </option>
<option value='http://www.azzaman.com/?m=201608'> August 2016 </option>
<option value='http://www.azzaman.com/?m=201607'> July 2016 </option>
<option value='http://www.azzaman.com/?m=201606'> June 2016 </option>
<option value='http://www.azzaman.com/?m=201605'> May 2016 </option>
<option value='http://www.azzaman.com/?m=201604'> April 2016 </option>
<option value='http://www.azzaman.com/?m=201603'> March 2016 </option>
<option value='http://www.azzaman.com/?m=201602'> February 2016 </option>
<option value='http://www.azzaman.com/?m=201601'> January 2016 </option>
<option value='http://www.azzaman.com/?m=201512'> December 2015 </option>
<option value='http://www.azzaman.com/?m=201511'> November 2015 </option>
<option value='http://www.azzaman.com/?m=201510'> October 2015 </option>
<option value='http://www.azzaman.com/?m=201509'> September 2015 </option>
<option value='http://www.azzaman.com/?m=201508'> August 2015 </option>
<option value='http://www.azzaman.com/?m=201507'> July 2015 </option>
<option value='http://www.azzaman.com/?m=201506'> June 2015 </option>
<option value='http://www.azzaman.com/?m=201505'> May 2015 </option>
<option value='http://www.azzaman.com/?m=201504'> April 2015 </option>
<option value='http://www.azzaman.com/?m=201503'> March 2015 </option>
<option value='http://www.azzaman.com/?m=201502'> February 2015 </option>
<option value='http://www.azzaman.com/?m=201501'> January 2015 </option>
<option value='http://www.azzaman.com/?m=201412'> December 2014 </option>
<option value='http://www.azzaman.com/?m=201411'> November 2014 </option>
<option value='http://www.azzaman.com/?m=201410'> October 2014 </option>
<option value='http://www.azzaman.com/?m=201409'> September 2014 </option>
<option value='http://www.azzaman.com/?m=201408'> August 2014 </option>
<option value='http://www.azzaman.com/?m=201407'> July 2014 </option>
<option value='http://www.azzaman.com/?m=201406'> June 2014 </option>
<option value='http://www.azzaman.com/?m=201405'> May 2014 </option>
<option value='http://www.azzaman.com/?m=201404'> April 2014 </option>
<option value='http://www.azzaman.com/?m=201403'> March 2014 </option>
<option value='http://www.azzaman.com/?m=201402'> February 2014 </option>
<option value='http://www.azzaman.com/?m=201401'> January 2014 </option>
<option value='http://www.azzaman.com/?m=201312'> December 2013 </option>
<option value='http://www.azzaman.com/?m=201311'> November 2013 </option>
<option value='http://www.azzaman.com/?m=201310'> October 2013 </option>
<option value='http://www.azzaman.com/?m=201309'> September 2013 </option>
<option value='http://www.azzaman.com/?m=201308'> August 2013 </option>
<option value='http://www.azzaman.com/?m=201307'> July 2013 </option>
<option value='http://www.azzaman.com/?m=201306'> June 2013 </option>
<option value='http://www.azzaman.com/?m=201305'> May 2013 </option>
<option value='http://www.azzaman.com/?m=201304'> April 2013 </option>
<option value='http://www.azzaman.com/?m=201303'> March 2013 </option>
<option value='http://www.azzaman.com/?m=201302'> February 2013 </option>
<option value='http://www.azzaman.com/?m=201301'> January 2013 </option>
<option value='http://www.azzaman.com/?m=201212'> December 2012 </option>
<option value='http://www.azzaman.com/?m=201211'> November 2012 </option>
<option value='http://www.azzaman.com/?m=201210'> October 2012 </option>
<option value='http://www.azzaman.com/?m=201209'> September 2012 </option>
<option value='http://www.azzaman.com/?m=201208'> August 2012 </option>
<option value='http://www.azzaman.com/?m=201207'> July 2012 </option>
<option value='http://www.azzaman.com/?m=201206'> June 2012 </option>
<option value='http://www.azzaman.com/?m=201205'> May 2012 </option>
<option value='http://www.azzaman.com/?m=201204'> April 2012 </option>
<option value='http://www.azzaman.com/?m=201202'> February 2012 </option>
</select>
</li><li id="pages-2" class="widgetcontainer clearfix"><h5 class="widgettitle">وصلات</h5> <ul>
<li class="page_item page-item-2"><a href="http://www.azzaman.com/?page_id=2">أرشيف (pdf)</a></li>
<li class="page_item page-item-115"><a href="http://www.azzaman.com/?page_id=115">جميع الحقوق محفوظة</a></li>
<li class="page_item page-item-113"><a href="http://www.azzaman.com/?page_id=113">شروط استخدام الموقع</a></li>
<li class="page_item page-item-100"><a href="http://www.azzaman.com/?page_id=100">مقال فاتح عبد السلام</a></li>
<li class="page_item page-item-3800"><a href="http://www.azzaman.com/?page_id=3800">هيئــــــــة التحــــــــــرير</a></li>
</ul>
</li><li id="arras_featured_stories-3" class="widgetcontainer clearfix"><h5 class="widgettitle"><a href='?cat=49'>اضاءات</a></h5><ul class="featured-stories"> <li class="clearfix"> <span class='thumb'><a href='http://www.azzaman.com/?p=183785'><img width="160" height="126" src="http://www.azzaman.com/wp-content/uploads/2016/11/66666-160x126.jpg" class="attachment-sidebar-thumb size-sidebar-thumb wp-post-image" alt="من حافة التاريخ.. حياة أمير اللواء الركن المتقاعد طاهر الزبيدي 22 كلوب باشا يناور بسحب قوة آلية وإرسالها إلى السامرة المحتلة طارق النجار بغداد المقدمة لا أود الخوض في حكاية [&hellip;]" title="من حافة التاريخ.. حياة أمير اللواء الركن المتقاعد طاهر الزبيدي"/></a></span>
<center><a href="http://www.azzaman.com/?p=183785">من حافة التاريخ.. حياة أمير اللواء الركن المتقاعد طاهر الزبيدي</a></center>
 
</li>
<li class="clearfix"> <span class='thumb'><a href='http://www.azzaman.com/?p=183377'><img width="160" height="160" src="http://www.azzaman.com/wp-content/uploads/2016/11/21-1-160x160.jpg" class="attachment-sidebar-thumb size-sidebar-thumb wp-post-image" alt="عبد الحسين شعبان في كتاب جديد طائرة اليسار.. هل تجنبت الخيبة لتهبط بمطار الأمل؟ عكاب سالم الطاهر بعد اتصال هاتفي، التقيت الصديق الاستاذ حيدر شعبان في مقهى (الشابندر) بشارع المتبني [&hellip;]" title="عبد الحسين شعبان في كتاب جديد" srcset="http://www.azzaman.com/wp-content/uploads/2016/11/21-1-160x160.jpg 160w, http://www.azzaman.com/wp-content/uploads/2016/11/21-1-150x150.jpg 150w, http://www.azzaman.com/wp-content/uploads/2016/11/21-1-115x115.jpg 115w" sizes="(max-width: 160px) 100vw, 160px"/></a></span>
<center><a href="http://www.azzaman.com/?p=183377">عبد الحسين شعبان في كتاب جديد</a></center>
 
</li>
<li class="clearfix"> <span class='thumb'><a href='http://www.azzaman.com/?p=183374'><img width="160" height="160" src="http://www.azzaman.com/wp-content/uploads/2016/11/88-160x160.jpg" class="attachment-sidebar-thumb size-sidebar-thumb wp-post-image" alt="من حافة التاريخ.. حياة أمير اللواء الركن المتقاعد طاهر الزبيدي 21 معركة جنين تؤرخ جهد القوات العراقية وهذه ملاحظاتي عن كلوب باشا طارق النجار بغداد المقدمة لا أود الخوض في [&hellip;]" title="من حافة التاريخ.. حياة أمير اللواء الركن المتقاعد طاهر الزبيدي" srcset="http://www.azzaman.com/wp-content/uploads/2016/11/88-160x160.jpg 160w, http://www.azzaman.com/wp-content/uploads/2016/11/88-150x150.jpg 150w, http://www.azzaman.com/wp-content/uploads/2016/11/88-115x115.jpg 115w" sizes="(max-width: 160px) 100vw, 160px"/></a></span>
<center><a href="http://www.azzaman.com/?p=183374">من حافة التاريخ.. حياة أمير اللواء الركن المتقاعد طاهر الزبيدي</a></center>
 
</li>
<li class="clearfix"> <span class='thumb'><a href='http://www.azzaman.com/?p=183246'><img width="160" height="160" src="http://www.azzaman.com/wp-content/uploads/2016/11/66-160x160.jpg" class="attachment-sidebar-thumb size-sidebar-thumb wp-post-image" alt="الحقيقة والمواقف في مصرع المشير الركن عبد السلام محمد عارف 3-3 تجاهل تقدير الأحوال الجوية وعدم وجود مساعد وراء سقوط طائرة الرئيس زهير خضر ياسين العاني بغداد مقدمة كثيرة هي [&hellip;]" title="تجاهل تقدير الأحوال الجوية وعدم وجود مساعد وراء سقوط طائرة الرئيس" srcset="http://www.azzaman.com/wp-content/uploads/2016/11/66-160x160.jpg 160w, http://www.azzaman.com/wp-content/uploads/2016/11/66-150x150.jpg 150w, http://www.azzaman.com/wp-content/uploads/2016/11/66-115x115.jpg 115w" sizes="(max-width: 160px) 100vw, 160px"/></a></span>
<center><a href="http://www.azzaman.com/?p=183246">تجاهل تقدير الأحوال الجوية وعدم وجود مساعد وراء سقوط طائرة الرئيس</a></center>
 
</li>
<li class="clearfix"> <span class='thumb'><a href='http://www.azzaman.com/?p=183158'><img width="160" height="160" src="http://www.azzaman.com/wp-content/uploads/2016/11/102-1-160x160.jpg" class="attachment-sidebar-thumb size-sidebar-thumb wp-post-image" alt="مختصون لـ (الزمان): نجاح المهرجانات يستلزم توفر البيئة المناسبة فعاليات يشوبها الإرتجال و ضياع الأموال وإنتفاء الجدوى وأخرى حققّت نتائج مرضية بغداد &#8211; احمد جبار غرب لاشك ان الظواهر الفنية [&hellip;]" title="مختصون لـ (الزمان): نجاح المهرجانات يستلزم توفر البيئة المناسبة" srcset="http://www.azzaman.com/wp-content/uploads/2016/11/102-1-160x160.jpg 160w, http://www.azzaman.com/wp-content/uploads/2016/11/102-1-150x150.jpg 150w, http://www.azzaman.com/wp-content/uploads/2016/11/102-1-115x115.jpg 115w" sizes="(max-width: 160px) 100vw, 160px"/></a></span>
<center><a href="http://www.azzaman.com/?p=183158">مختصون لـ (الزمان): نجاح المهرجانات يستلزم توفر البيئة المناسبة</a></center>
 
</li>
<li class="clearfix"> <span class='thumb'><a href='http://www.azzaman.com/?p=183155'><img width="160" height="160" src="http://www.azzaman.com/wp-content/uploads/2016/11/1-12-160x160.jpg" class="attachment-sidebar-thumb size-sidebar-thumb wp-post-image" alt="نزاهة وإخلاص ونكران ذات إطلالة على حياة سعيد قزاز آخر وزير داخلية ملكي رحيم احمد قادر في تاريخ العراق المعاصر هناك رجال كثيرون ساهموا في بناء العراق وخدموا العراق كل [&hellip;]" title="إطلالة على حياة سعيد قزاز آخر وزير داخلية ملكي" srcset="http://www.azzaman.com/wp-content/uploads/2016/11/1-12-160x160.jpg 160w, http://www.azzaman.com/wp-content/uploads/2016/11/1-12-150x150.jpg 150w, http://www.azzaman.com/wp-content/uploads/2016/11/1-12-115x115.jpg 115w" sizes="(max-width: 160px) 100vw, 160px"/></a></span>
<center><a href="http://www.azzaman.com/?p=183155">إطلالة على حياة سعيد قزاز آخر وزير داخلية ملكي</a></center>
 
</li>
<li class="clearfix"> <span class='thumb'><a href='http://www.azzaman.com/?p=182990'><img width="160" height="160" src="http://www.azzaman.com/wp-content/uploads/2016/11/85-160x160.jpg" class="attachment-sidebar-thumb size-sidebar-thumb wp-post-image" alt="الحقيقة والمواقف في مصرع المشير الركن عبد السلام محمد عارف 2 مطبات هوائية تحرف الطائرة عن مسارها بعد تحليقها بسبع دقائق زهير خضر ياسين العاني بغداد مقدمة كثيرة هي الحوادث [&hellip;]" title="مطبات هوائية تحرف الطائرة عن مسارها بعد تحليقها بسبع دقائق" srcset="http://www.azzaman.com/wp-content/uploads/2016/11/85-160x160.jpg 160w, http://www.azzaman.com/wp-content/uploads/2016/11/85-150x150.jpg 150w, http://www.azzaman.com/wp-content/uploads/2016/11/85-115x115.jpg 115w" sizes="(max-width: 160px) 100vw, 160px"/></a></span>
<center><a href="http://www.azzaman.com/?p=182990">مطبات هوائية تحرف الطائرة عن مسارها بعد تحليقها بسبع دقائق</a></center>
 
</li>
<li class="clearfix"> <span class='thumb'><a href='http://www.azzaman.com/?p=182966'><img width="160" height="160" src="http://www.azzaman.com/wp-content/uploads/2016/11/large-251951682617516781-160x160.jpg" class="attachment-sidebar-thumb size-sidebar-thumb wp-post-image" alt="واشنطن (الولايات المتحدة- الزمان-(أ ف ب) &#8211; يستقبل الرئيس باراك اوباما الخميس الجمهوري دونالد ترامب في البيت الابيض بصفته الرئيس الجديد المنتخب لاكبر قوة في العالم في خطوة كان يصعب [&hellip;]" title="أول لقاء بين أوباما وترامب في البيت الابيض وآلاف المتظاهرين في الشوارع" srcset="http://www.azzaman.com/wp-content/uploads/2016/11/large-251951682617516781-160x160.jpg 160w, http://www.azzaman.com/wp-content/uploads/2016/11/large-251951682617516781-150x150.jpg 150w, http://www.azzaman.com/wp-content/uploads/2016/11/large-251951682617516781-115x115.jpg 115w" sizes="(max-width: 160px) 100vw, 160px"/></a></span>
<center><a href="http://www.azzaman.com/?p=182966">أول لقاء بين أوباما وترامب في البيت الابيض وآلاف المتظاهرين في الشوارع</a></center>
 
</li>
<li class="clearfix"> <span class='thumb'><a href='http://www.azzaman.com/?p=182808'><img width="160" height="160" src="http://www.azzaman.com/wp-content/uploads/2016/11/2-8-160x160.jpg" class="attachment-sidebar-thumb size-sidebar-thumb wp-post-image" alt="كيف نواجه تقدم السن ؟ مواطنون لـ (الزمان): السعادة والرضا يكمنان في النجاح ببناء أجيال خلاّقة عصام القدسي لحياة البشر قوانين صارمة صادمة ، منها المرض والتقدم بالسن واختفاء الوسامة [&hellip;]" title="مواطنون لـ (الزمان): السعادة والرضا يكمنان في النجاح ببناء أجيال خلاّقة" srcset="http://www.azzaman.com/wp-content/uploads/2016/11/2-8-160x160.jpg 160w, http://www.azzaman.com/wp-content/uploads/2016/11/2-8-150x150.jpg 150w, http://www.azzaman.com/wp-content/uploads/2016/11/2-8-115x115.jpg 115w" sizes="(max-width: 160px) 100vw, 160px"/></a></span>
<center><a href="http://www.azzaman.com/?p=182808">مواطنون لـ (الزمان): السعادة والرضا يكمنان في النجاح ببناء أجيال خلاّقة</a></center>
 
</li>
<li class="clearfix"> <span class='thumb'><a href='http://www.azzaman.com/?p=182805'><img width="160" height="160" src="http://www.azzaman.com/wp-content/uploads/2016/11/1-5-160x160.jpg" class="attachment-sidebar-thumb size-sidebar-thumb wp-post-image" alt="تخصيص أربع حافلات لمجمع بسماية والوزير يوعز بتنفيذ مقترحات تتعلّق بخط المطار شؤون المواطنين في النقل .. إقبال على تذليل المعاناة ونشاطات ملحوظة عبد اللطيف الموسوي وأنا ادخل قسم شؤون [&hellip;]" title="تخصيص أربع حافلات لمجمع بسماية والوزير يوعز بتنفيذ مقترحات تتعلّق بخط المطار" srcset="http://www.azzaman.com/wp-content/uploads/2016/11/1-5-160x160.jpg 160w, http://www.azzaman.com/wp-content/uploads/2016/11/1-5-150x150.jpg 150w, http://www.azzaman.com/wp-content/uploads/2016/11/1-5-115x115.jpg 115w" sizes="(max-width: 160px) 100vw, 160px"/></a></span>
<center><a href="http://www.azzaman.com/?p=182805">تخصيص أربع حافلات لمجمع بسماية والوزير يوعز بتنفيذ مقترحات تتعلّق بخط المطار</a></center>
 
</li>
<li class="clearfix"> <span class='thumb'><a href='http://www.azzaman.com/?p=182801'><img width="160" height="160" src="http://www.azzaman.com/wp-content/uploads/2016/11/N.K.Salam_-160x160.jpg" class="attachment-sidebar-thumb size-sidebar-thumb wp-post-image" alt="الحقيقة والمواقف في مصرع المشير الركن عبد السلام محمد عارف 1 خبراء المتفجرات لم يعثرو على مواد مفرقعة في الطائرة المنكوبة بعد سقوطها زهير خضر ياسين العاني بغداد مقدمة كثيرة [&hellip;]" title="الحقيقة والمواقف في مصرع المشير الركن عبد السلام محمد عارف" srcset="http://www.azzaman.com/wp-content/uploads/2016/11/N.K.Salam_-160x160.jpg 160w, http://www.azzaman.com/wp-content/uploads/2016/11/N.K.Salam_-150x150.jpg 150w, http://www.azzaman.com/wp-content/uploads/2016/11/N.K.Salam_-115x115.jpg 115w" sizes="(max-width: 160px) 100vw, 160px"/></a></span>
<center><a href="http://www.azzaman.com/?p=182801">الحقيقة والمواقف في مصرع المشير الركن عبد السلام محمد عارف</a></center>
 
</li>
<li class="clearfix"> <span class='thumb'><a href='http://www.azzaman.com/?p=182670'><img width="160" height="160" src="http://www.azzaman.com/wp-content/uploads/2016/11/lib5-160x160.jpg" class="attachment-sidebar-thumb size-sidebar-thumb wp-post-image" alt="تكريم الدكتور عبد الحسين شعبان في تونس 2 مثقف عضوي يملك مقوّمات صناعة تيار معرفي بين الشباب الزمان تونس احتضنت العاصمة التونسية يوم الأحد 25 أيلول الماضي، حفلاً تكريمياً أقامه [&hellip;]" title="تكريم الدكتور عبد الحسين شعبان في تونس" srcset="http://www.azzaman.com/wp-content/uploads/2016/11/lib5-160x160.jpg 160w, http://www.azzaman.com/wp-content/uploads/2016/11/lib5-150x150.jpg 150w, http://www.azzaman.com/wp-content/uploads/2016/11/lib5-115x115.jpg 115w" sizes="(max-width: 160px) 100vw, 160px"/></a></span>
<center><a href="http://www.azzaman.com/?p=182670">تكريم الدكتور عبد الحسين شعبان في تونس</a></center>
 
</li>
</ul></li><li id="text-11" class="widgetcontainer clearfix"> <div class="textwidget"><center><a href="http://www.aliraqiya.com" target="_new"><img src="http://www.azzaman.com/wp-content/uploads/2014/02/aliraqiya.png" width="200px"><br><h4><font style="color:red">الموسوعة العراقية</font><br><font style="font-size:12px;font-style:light;color:black">
اسرع واكبر موسوعة عن العراق</font></a></center>
</div>
</li> </ul>
</div> 
<div id="secondary" class="aside main-aside sidebar">
<ul class="xoxo">
 
<li id="text-2" class="widgetcontainer clearfix"><h5 class="widgettitle">الطبعة الدولية</h5> <div class="textwidget"><center>
<a href="http://www.azzaman.com/flip/pdf.htm" target="blank"><img name="picture" src="http://www.azzaman.com/flip/pages/p100001.jpg" border=1 width="200"></a>
</a>
</center></div>
</li><li id="text-8" class="widgetcontainer clearfix"><h5 class="widgettitle">الزمان الرياضي</h5> <div class="textwidget"><center>
<a href="http://www.azzaman.com/bagsportflip/pdf.htm" target="blank"><img name="picture" src="http://www.azzaman.com/bagsportflip/pages/p100001th.jpg" border=1 width="200"></a>
</a>
</center></div>
</li><li id="arras_featured_stories-4" class="widgetcontainer clearfix"><h5 class="widgettitle"><a href='?cat=36'>مقال فاتح عبد السلام</a></h5><ul class="featured-stories"> <li class="clearfix"> <span class='thumb'><a href='http://www.azzaman.com/?p=183547'><img width="160" height="160" src="http://www.azzaman.com/wp-content/uploads/2016/11/fateh-160x160.jpg" class="attachment-sidebar-thumb size-sidebar-thumb wp-post-image" alt="توقيع فاتح عبد السلام هناك انشداد تشوبه الآمال وربما العواطف ، لدى ملايين العراقيين ، نحو الرئيس الامريكي المنتخب دونالد ترامب . مشاعر الشعوب لا يعول عليها بالتقييمات ، فهي [&hellip;]" title="هل يحب العراقيون ترامب حقاً ؟" srcset="http://www.azzaman.com/wp-content/uploads/2016/11/fateh-160x160.jpg 160w, http://www.azzaman.com/wp-content/uploads/2016/11/fateh-150x150.jpg 150w, http://www.azzaman.com/wp-content/uploads/2016/11/fateh-115x115.jpg 115w" sizes="(max-width: 160px) 100vw, 160px"/></a></span>
<center><a href="http://www.azzaman.com/?p=183547">هل يحب العراقيون ترامب حقاً ؟</a></center>
 
</li>
</ul></li><li id="arras_featured_stories-2" class="widgetcontainer clearfix"><h5 class="widgettitle"><a href='?cat=51'>حوارات</a></h5><ul class="featured-stories"> <li class="clearfix"> <span class='thumb'><a href='http://www.azzaman.com/?p=182758'><img width="160" height="160" src="http://www.azzaman.com/wp-content/uploads/2016/11/Photo0028-160x160.jpg" class="attachment-sidebar-thumb size-sidebar-thumb wp-post-image" alt="القاهرة &#8211; مصطفى عمارة استاثرت الانتخابات الامريكية باهتمام العالم نظرا لتاثير تلك الانتخابات على الاوضاع فى العالم كله بصفة عامه والاضاع فى المنطقه العربيه بصفة خاصة وعن رؤيته لتلك الانتخابات وانعكاساتها العربية [&hellip;]" title="سعد الدين ابراهيم مدير مركز ابن خلدون فى حوار مع (الزمان): لا أتوقع تغييراً فى السياسة الامريكية والتخوفات المصرية تجاه كلينتون ليس لها مبرر" srcset="http://www.azzaman.com/wp-content/uploads/2016/11/Photo0028-160x160.jpg 160w, http://www.azzaman.com/wp-content/uploads/2016/11/Photo0028-150x150.jpg 150w, http://www.azzaman.com/wp-content/uploads/2016/11/Photo0028-115x115.jpg 115w" sizes="(max-width: 160px) 100vw, 160px"/></a></span>
<center><a href="http://www.azzaman.com/?p=182758">سعد الدين ابراهيم مدير مركز ابن خلدون فى حوار مع (الزمان): لا أتوقع تغييراً فى السياسة الامريكية والتخوفات المصرية تجاه كلينتون ليس لها مبرر</a></center>
 
</li>
<li class="clearfix"> <span class='thumb'><a href='http://www.azzaman.com/?p=182612'><img width="160" height="160" src="http://www.azzaman.com/wp-content/uploads/2016/11/IMG-20161105-WA0172-160x160.jpg" class="attachment-sidebar-thumb size-sidebar-thumb wp-post-image" alt="القاهرة &#8211; مصطفى عمارة تعد ظاهرة الادمان احد الظواهر الخطيرة التى تفشت فى المجتمع خاصة بين طبقة الشباب وهو الامر الذى يهدد بنسيان الامه بافدح الاخطار وفى محاوله لتسليط الضوء [&hellip;]" title="د.نهاد سنان مدير قسم الادمان في مصر :  العنف ضد المرأة والتحرش الجنسي والمخدرات ترجع لأسباب سيكولوجية في التنشئة " srcset="http://www.azzaman.com/wp-content/uploads/2016/11/IMG-20161105-WA0172-160x160.jpg 160w, http://www.azzaman.com/wp-content/uploads/2016/11/IMG-20161105-WA0172-150x150.jpg 150w, http://www.azzaman.com/wp-content/uploads/2016/11/IMG-20161105-WA0172-115x115.jpg 115w" sizes="(max-width: 160px) 100vw, 160px"/></a></span>
<center><a href="http://www.azzaman.com/?p=182612">د.نهاد سنان مدير قسم الادمان في مصر :  العنف ضد المرأة والتحرش الجنسي والمخدرات ترجع لأسباب سيكولوجية في التنشئة </a></center>
 
</li>
<li class="clearfix"> <span class='thumb'><a href='http://www.azzaman.com/?p=182279'><img width="160" height="160" src="http://www.azzaman.com/wp-content/uploads/2016/11/image001-160x160.jpg" class="attachment-sidebar-thumb size-sidebar-thumb wp-post-image" alt="أنا الوحيد من 70 شخصية تولت كتابة الدستور ولم أوقّع عليه وهذه الأسباب السهلاني لـ (الزمان): الأحزاب الإسلامية ترقص على جراح الشعب نوال العزاوي القى عضو مجلس النواب السابق عبد [&hellip;]" title="السهلاني لـ (الزمان): الأحزاب الإسلامية ترقص على جراح الشعب" srcset="http://www.azzaman.com/wp-content/uploads/2016/11/image001-160x160.jpg 160w, http://www.azzaman.com/wp-content/uploads/2016/11/image001-150x150.jpg 150w, http://www.azzaman.com/wp-content/uploads/2016/11/image001-115x115.jpg 115w" sizes="(max-width: 160px) 100vw, 160px"/></a></span>
<center><a href="http://www.azzaman.com/?p=182279">السهلاني لـ (الزمان): الأحزاب الإسلامية ترقص على جراح الشعب</a></center>
 
</li>
<li class="clearfix"> <span class='thumb'><a href='http://www.azzaman.com/?p=182177'><img width="160" height="160" src="http://www.azzaman.com/wp-content/uploads/2016/11/57249c63024801462017123-160x160.jpg" class="attachment-sidebar-thumb size-sidebar-thumb wp-post-image" alt="اكرم الاحمد مدير المركز الصحفي السوري لـ (الزمان): القاهرة &#8211; مصطفى عمارة مع احتدام المعارك على الساحة السورية برزت على السطح المخاطر التى يتعرضها الاعلاميون المفوضون بتغطية  المعارك فى ظل [&hellip;]" title="ظهور داعش في سوريا لم يكن وليد اللحظة..والإيرانيون والروس يقودون المعركة في سوريا" srcset="http://www.azzaman.com/wp-content/uploads/2016/11/57249c63024801462017123-160x160.jpg 160w, http://www.azzaman.com/wp-content/uploads/2016/11/57249c63024801462017123-150x150.jpg 150w, http://www.azzaman.com/wp-content/uploads/2016/11/57249c63024801462017123-115x115.jpg 115w" sizes="(max-width: 160px) 100vw, 160px"/></a></span>
<center><a href="http://www.azzaman.com/?p=182177">ظهور داعش في سوريا لم يكن وليد اللحظة..والإيرانيون والروس يقودون المعركة في سوريا</a></center>
 
</li>
<li class="clearfix"> <span class='thumb'><a href='http://www.azzaman.com/?p=182174'><img width="160" height="160" src="http://www.azzaman.com/wp-content/uploads/2016/11/unnamed-160x160.jpg" class="attachment-sidebar-thumb size-sidebar-thumb wp-post-image" alt="‎فراس الخالدي عضو مؤتمر القاهرة  للمعارضة السورية فى حوار مع الزمان القاهرة &#8211; مصطفى عمارة ‎اثارت الانتقادات السعودية لقيام مصر بالتصويت لصالح القرار السوري فى مجلس الامن المخاوف من تأثير هذا [&hellip;]" title="‎‫ ‎‫الخلاف المصري السعودي حول سوريا  فى التكتيك وليس الهدف‬" srcset="http://www.azzaman.com/wp-content/uploads/2016/11/unnamed-160x160.jpg 160w, http://www.azzaman.com/wp-content/uploads/2016/11/unnamed-150x150.jpg 150w, http://www.azzaman.com/wp-content/uploads/2016/11/unnamed-115x115.jpg 115w" sizes="(max-width: 160px) 100vw, 160px"/></a></span>
<center><a href="http://www.azzaman.com/?p=182174">‎‫ ‎‫الخلاف المصري السعودي حول سوريا  فى التكتيك وليس الهدف‬</a></center>
 
</li>
<li class="clearfix"> <span class='thumb'><a href='http://www.azzaman.com/?p=181534'><img width="160" height="160" src="http://www.azzaman.com/wp-content/uploads/2016/10/kkkkfff-160x160.jpg" class="attachment-sidebar-thumb size-sidebar-thumb wp-post-image" alt="رئيس كتلة دولة القانون علي الأديب لـ (الزمان): هناك مشروع وطني متفق عليه بين القوى السياسية لمرحلة ما بعد داعش علاقة المالكي بالعبادي طبيعية ومحاولات مصالحة بذلت مع الصدر&gt; طلب [&hellip;]" title="رئيس كتلة دولة القانون علي الأديب لـ (الزمان):" srcset="http://www.azzaman.com/wp-content/uploads/2016/10/kkkkfff-160x160.jpg 160w, http://www.azzaman.com/wp-content/uploads/2016/10/kkkkfff-150x150.jpg 150w, http://www.azzaman.com/wp-content/uploads/2016/10/kkkkfff-115x115.jpg 115w" sizes="(max-width: 160px) 100vw, 160px"/></a></span>
<center><a href="http://www.azzaman.com/?p=181534">رئيس كتلة دولة القانون علي الأديب لـ (الزمان):</a></center>
 
</li>
<li class="clearfix"> <span class='thumb'><a href='http://www.azzaman.com/?p=181468'><img width="160" height="160" src="http://www.azzaman.com/wp-content/uploads/2016/10/kkkk-1-160x160.jpg" class="attachment-sidebar-thumb size-sidebar-thumb wp-post-image" alt="علاء بشير يتبرأ من مذكراته طبيب صدام لـ (الزمان): فنانون معروفون نهبوا مقتنيات منزلي القوات الأمريكية إستخدمت سلاحاً محرماً بقتل الجنود العراقيين في المطار احمد عبد المجيد {  رسالة تحمل [&hellip;]" title="علاء بشير يتبرأ من مذكراته" srcset="http://www.azzaman.com/wp-content/uploads/2016/10/kkkk-1-160x160.jpg 160w, http://www.azzaman.com/wp-content/uploads/2016/10/kkkk-1-150x150.jpg 150w, http://www.azzaman.com/wp-content/uploads/2016/10/kkkk-1-115x115.jpg 115w" sizes="(max-width: 160px) 100vw, 160px"/></a></span>
<center><a href="http://www.azzaman.com/?p=181468">علاء بشير يتبرأ من مذكراته</a></center>
 
</li>
<li class="clearfix"> <span class='thumb'><a href='http://www.azzaman.com/?p=181381'><img width="160" height="160" src="http://www.azzaman.com/wp-content/uploads/2016/10/11-1-160x160.jpg" class="attachment-sidebar-thumb size-sidebar-thumb wp-post-image" alt="محمد‭ ‬منير‭ ‬زهران‭ ‬رئيس‭ ‬المجلس‭ ‬المصري‭ ‬للشؤون‭ ‬الخارجية‭ ‬في‭ ‬حوار‭ ‬مع‭ ‬الزمان‭ ‬ القاهرة‭  &#8211;  ‬مصطفى‭ ‬عمارة‭ ‬ شهدت‭ ‬الايام‭ ‬الماضية‭ ‬ضجة‭ ‬واسعة‭ ‬حول‭ ‬قانون‭ ‬جاستا‭ ‬الامريكي‭ ‬والذي‭ ‬بموجبه‭ ‬يحق‭ [&hellip;]" title="إعادة العلاقات مع ايران يفيد المصالح المصرية والسعودية والتطبيع مع تركيا يرتبط بموقفها" srcset="http://www.azzaman.com/wp-content/uploads/2016/10/11-1-160x160.jpg 160w, http://www.azzaman.com/wp-content/uploads/2016/10/11-1-150x150.jpg 150w, http://www.azzaman.com/wp-content/uploads/2016/10/11-1-115x115.jpg 115w" sizes="(max-width: 160px) 100vw, 160px"/></a></span>
<center><a href="http://www.azzaman.com/?p=181381">إعادة العلاقات مع ايران يفيد المصالح المصرية والسعودية والتطبيع مع تركيا يرتبط بموقفها</a></center>
 
</li>
<li class="clearfix"> <span class='thumb'><a href='http://www.azzaman.com/?p=180529'><img width="160" height="160" src="http://www.azzaman.com/wp-content/uploads/2016/10/Scan_Pic0001-160x160.jpg" class="attachment-sidebar-thumb size-sidebar-thumb wp-post-image" alt="إعتماد منهاج لونكمان الامريكي وإتاحة الفرصة لأداء إختبار التوفل إقبال من منتسبي الوزارات والمؤسسات الحكومية على الدورات التدريبية مركز الترجمة في دار المأمون .. طموحات كبيرة ومشاريع مؤجّلة &#8211; عبد اللطيف [&hellip;]" title="مركز الترجمة في دار المأمون .. طموحات كبيرة ومشاريع مؤجّلة &#8211; عبد اللطيف الموسوي" srcset="http://www.azzaman.com/wp-content/uploads/2016/10/Scan_Pic0001-160x160.jpg 160w, http://www.azzaman.com/wp-content/uploads/2016/10/Scan_Pic0001-150x150.jpg 150w, http://www.azzaman.com/wp-content/uploads/2016/10/Scan_Pic0001-115x115.jpg 115w" sizes="(max-width: 160px) 100vw, 160px"/></a></span>
<center><a href="http://www.azzaman.com/?p=180529">مركز الترجمة في دار المأمون .. طموحات كبيرة ومشاريع مؤجّلة &#8211; عبد اللطيف الموسوي</a></center>
 
</li>
<li class="clearfix"> <span class='thumb'><a href='http://www.azzaman.com/?p=180377'><img width="160" height="160" src="http://www.azzaman.com/wp-content/uploads/2016/10/12-2-160x160.jpg" class="attachment-sidebar-thumb size-sidebar-thumb wp-post-image" alt="حسام‭ ‬عيسى‭  ‬مؤسس‭ ‬حملة‭ ‬الرقة‭ ‬تذبح‭ ‬بصمت‭ ‬لـ‭ (‬الزمان‭): ‬ معسكرات‭ ‬داعشية‭ ‬لتجنيد‭ ‬الأطفال‭ ‬في‭ ‬الرقة‭ .. ‬جهاد‭ ‬النكاح‭ ‬أكذوبة‭ ‬كبرى‭   .   ‬نمول‭ ‬حملتنا‭ ‬ذاتيا‭ .. ‬وعددنا‭ ‬29‭ ‬شخص‭ ‬فقط [&hellip;]" title="نحارب داعش بقوة الإعلام .. وأجبرناه على اعتبارنا ألد أعدائه" srcset="http://www.azzaman.com/wp-content/uploads/2016/10/12-2-160x160.jpg 160w, http://www.azzaman.com/wp-content/uploads/2016/10/12-2-150x150.jpg 150w, http://www.azzaman.com/wp-content/uploads/2016/10/12-2-115x115.jpg 115w" sizes="(max-width: 160px) 100vw, 160px"/></a></span>
<center><a href="http://www.azzaman.com/?p=180377">نحارب داعش بقوة الإعلام .. وأجبرناه على اعتبارنا ألد أعدائه</a></center>
 
</li>
<li class="clearfix"> <span class='thumb'><a href='http://www.azzaman.com/?p=180374'><img width="160" height="160" src="http://www.azzaman.com/wp-content/uploads/2016/10/201508251143899-160x160.jpeg" class="attachment-sidebar-thumb size-sidebar-thumb wp-post-image" alt="قاسم‭ ‬خطيب‭ ‬عضو‭ ‬لجنة‭ ‬مؤتمر‭ ‬القاهرة‭ ‬والامانة‭ ‬العامة‭ ‬لتيار‭ ‬الغد‭ ‬السوري‭  ‬لـ‭ (‬الزمان‭):‬ ‭ ‬القاهرة‭ &#8211; ‬مصطفى‭ ‬عمارة ‭ ‬ شهدت‭ ‬الايام‭ ‬الماضية‭ ‬تصاعدا‭ ‬خطيرا‭ ‬على‭ ‬الساحة‭ ‬السورية‭ ‬بعد‭ ‬قيام‭ [&hellip;]" title="الولايات المتحدة وروسيا غير جادتين فى حل الأزمة والحرب بالوكالة على الارض السورية" srcset="http://www.azzaman.com/wp-content/uploads/2016/10/201508251143899-160x160.jpeg 160w, http://www.azzaman.com/wp-content/uploads/2016/10/201508251143899-150x150.jpeg 150w, http://www.azzaman.com/wp-content/uploads/2016/10/201508251143899-115x115.jpeg 115w" sizes="(max-width: 160px) 100vw, 160px"/></a></span>
<center><a href="http://www.azzaman.com/?p=180374">الولايات المتحدة وروسيا غير جادتين فى حل الأزمة والحرب بالوكالة على الارض السورية</a></center>
 
</li>
<li class="clearfix"> <span class='thumb'><a href='http://www.azzaman.com/?p=179984'><img width="160" height="160" src="http://www.azzaman.com/wp-content/uploads/2016/10/DSC_0126-160x160.jpg" class="attachment-sidebar-thumb size-sidebar-thumb wp-post-image" alt="مدير عام كهرباء الرصافة خليل ابراهيم محمد صالح في حوار مع (الزمان): المقاييس الذكية تطبّق في شارع فلسطين والأعظمية قريباً &#8211; بغداد &#8211;  صباح الخالدي اكد مديرعام مديرية توزيع كهرباء الرصافة [&hellip;]" title="المقاييس الذكية تطبّق في شارع فلسطين والأعظمية قريباً &#8211; بغداد &#8211;  صباح الخالدي" srcset="http://www.azzaman.com/wp-content/uploads/2016/10/DSC_0126-160x160.jpg 160w, http://www.azzaman.com/wp-content/uploads/2016/10/DSC_0126-150x150.jpg 150w, http://www.azzaman.com/wp-content/uploads/2016/10/DSC_0126-115x115.jpg 115w" sizes="(max-width: 160px) 100vw, 160px"/></a></span>
<center><a href="http://www.azzaman.com/?p=179984">المقاييس الذكية تطبّق في شارع فلسطين والأعظمية قريباً &#8211; بغداد &#8211; صباح الخالدي</a></center>
 
</li>
</ul></li> </ul>
</div> 
</div> 
<div id="footer">
<div class="footer-sidebar-container clearfix">
<ul id="footer-sidebar-1" class="footer-sidebar clearfix xoxo">
<li></li>
</ul>
<ul id="footer-sidebar-2" class="footer-sidebar clearfix xoxo">
<li></li>
</ul>
</div>
 
</div>
</div> 
<script type="text/javascript">
jQuery(document).ready(function($) {

	
});
</script>
<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/www.azzaman.com\/?p=183774":183774};
	</script>
<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-facebook' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
		});
		</script>
<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-twitter' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
		});
		</script>
<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-google-plus-1' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
		});
		</script>
<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-linkedin' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
		});
		</script>
<script type='text/javascript' src='http://www.azzaman.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.azzaman.com/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.azzaman.com/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.azzaman.com/wp-includes/js/comment-reply.min.js?ver=4.5.2'></script>
<script type='text/javascript' src="https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201647"></script>
<script type='text/javascript' src='http://www.azzaman.com/wp-includes/js/wp-embed.min.js?ver=4.5.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.azzaman.com/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=4.0.3'></script>
<script type='text/javascript' src='http://stats.wp.com/e-201647.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.0.3',blog:'60221144',post:'183774',tz:'0',srv:'www.azzaman.com'} ]);
	_stq.push([ 'clickTrackerInit', '60221144', '183774' ]);
</script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-6200730-1', 'auto');
  ga('send', 'pageview');

</script>
 
<script type="text/javascript">
_atrk_opts = { atrk_acct:"OVu3j1a8Dy00qJ", domain:"azzaman.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=OVu3j1a8Dy00qJ" style="display:none" height="1" width="1" alt=""/></noscript>
 
 
</body>
</html>
