﻿<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd"><html xmlns="http://www.w3.org/1999/xhtml" lang="en-US" prefix="og: http://ogp.me/ns#">
<head profile="http://gmpg.org/xfn/11">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />

<script type="text/javascript">
  <!--
  if (screen.width <= 500) {
    window.location = "http://www.azzaman.com/azzamanmobile";
  }
  //-->
</script>


<title>داعش يسحق مخطط تمرد بين أعضائه في الموصل مع اقتراب الجيش</title>
<meta name="description" content="بغداد‭ &#8211; (‬رويترز‭) &#8211; ‬يقول‭ ‬سكان‭ ‬ومسؤولو‭ ‬أمن‭ ‬عراقيون‭ ‬إن‭ ‬تنظيم‭ ‬الدولة‭ ‬الإسلامية‭ ‬سحق‭ ‬مخطط‭ ‬تمرد‭ ‬في‭ ‬مدينة‭ ‬الموصل‭ ‬قاده‭ ‬أحد‭ ‬قادة‭ ‬التنظيم‭ ‬الذي‭ ‬كان‭ ‬يعتزم‭ ‬تغيير‭ ‬ولائه‭ ‬والمساعدة‭ ‬في‭ [&hellip;]" />

<link rel="alternate" type="application/rss+xml" href="http://www.azzaman.com/?feed=rss2" title="AZZAMAN الزمان latest posts" />

<link rel="alternate" type="application/rss+xml" href="http://www.azzaman.com/?feed=comments-rss2" title="AZZAMAN الزمان latest comments" />

<link rel="pingback" href="http://www.azzaman.com/xmlrpc.php" />

<link rel="shortcut icon" href="http://www.azzaman.com/wp-content/themes/arras/images/favicon.ico" />





		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/www.azzaman.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.5.2"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;if(!g||!g.fillText)return!1;switch(g.textBaseline="top",g.font="600 32px Arial",a){case"flag":return g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3;case"diversity":return g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,d=c[0]+","+c[1]+","+c[2]+","+c[3],g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e;case"simple":return g.fillText(h(55357,56835),0,0),0!==g.getImageData(16,16,1,1).data[0];case"unicode8":return g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='genericons-css'  href='http://www.azzaman.com/wp-content/plugins/jetpack/_inc/genericons/genericons/genericons.css?ver=3.1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.azzaman.com/wp-content/plugins/jetpack/css/jetpack.css?ver=4.0.3' type='text/css' media='all' />
<script type='text/javascript' src='http://www.azzaman.com/wp-includes/js/jquery/jquery.js?ver=1.12.3'></script>
<script type='text/javascript' src='http://www.azzaman.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.0'></script>
<script type='text/javascript' src='http://www.azzaman.com/wp-content/themes/arras/js/superfish/hoverIntent.js'></script>
<script type='text/javascript' src='http://www.azzaman.com/wp-content/themes/arras/js/superfish/superfish.js'></script>
<script type='text/javascript' src='http://www.azzaman.com/wp-content/themes/arras/js/jquery.validate.min.js'></script>
<link rel='https://api.w.org/' href='http://www.azzaman.com/?rest_route=/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.azzaman.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.azzaman.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='وفد مصري في زيارة سرية الى الرياض لإزالة التوتر' href='http://www.azzaman.com/?p=180399' />
<link rel='next' title='العراق يندد بتصريحات وزير خارجية السعودية:بلا قيمة' href='http://www.azzaman.com/?p=180405' />
<meta name="generator" content="WordPress 4.5.2" />
<link rel="canonical" href="http://www.azzaman.com/?p=180402" />
<link rel='shortlink' href='http://www.azzaman.com/?p=180402' />
<link rel="alternate" type="application/json+oembed" href="http://www.azzaman.com/?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=http%3A%2F%2Fwww.azzaman.com%2F%3Fp%3D180402" />
<link rel="alternate" type="text/xml+oembed" href="http://www.azzaman.com/?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=http%3A%2F%2Fwww.azzaman.com%2F%3Fp%3D180402&#038;format=xml" />
<style type='text/css'>img#wpstats{display:none}</style><link rel="stylesheet" href="http://www.azzaman.com/wp-content/themes/arras/css/styles/blue-rtl.css" type="text/css" media="screen,projection" /><link rel="stylesheet" href="http://www.azzaman.com/wp-content/themes/arras/css/layouts/3c-fixed.css" type="text/css" />
<!-- Generated by Arras WP Theme -->
<style type="text/css">
	.posts-default li  { width: 205px; height: 170px; }
	.posts-default img, .posts-default .entry-thumbnails-link { width: 195px; height: 110px; }
	.posts-default .entry-meta { width: 195px; }
	.posts-default .entry-thumbnails { width: 205px; height: 120px; }
			.posts-quick .entry-thumbnails img { width: 115px; height: 115px; }
		.posts-quick .entry-meta { width: 115px; }
			.featured { height: 310px; }
	.featured-article { width: 640px; height: 300px; }
	.featured-article img { width: 640px; height: 300px; }
	#controls { width: 610px; top: 135px; }
	#controls .next { left: 610px; }
	.featured-entry { height: 100px; top: -100px; }
	.featured-slideshow-inner { height: 300px }
	body { background: center center scroll no-repeat #ffffff !important; }
#main { background: url(http://www.azzaman.com/wp-content/themes/arras/images/foreground.png) !important; }
	.featured-stories-summary  { margin-left: 175px; }
	.single .post .entry-photo img, .single-post .entry-photo img  { width: 620px; height: 300px; }
	.blog-name a { background: url(http://www.azzaman.com/wp-content/uploads/2015/06/logo1.jpg) no-repeat; text-indent: -9000px; width: 366px; height: 109px; display: block; }
	.footer-sidebar  { width: 460px; }
	</style>
	<script type="text/javascript">
	jQuery(document).ready(function($) {

$('.multi-sidebar').tabs();

$('.sf-menu').superfish({autoArrows: true, speed: 'fast', dropShadows: 'true'});

$('#commentform').validate();


});	</script>
	<link rel="stylesheet" href="http://www.azzaman.com/wp-content/themes/arras/user.css" type="text/css" media="screen,projection" />
<!-- WordPress Facebook Open Graph protocol plugin (WPFBOGP v2.0.13) http://rynoweb.com/wordpress-plugins/ -->
<meta property="fb:admins" content="257741490968224"/>
<meta property="fb:app_id" content="246708958746057"/>
<meta property="og:url" content="http://www.azzaman.com/?p=180402"/>
<meta property="og:title" content="داعش يسحق مخطط تمرد بين أعضائه في الموصل مع اقتراب الجيش"/>
<meta property="og:site_name" content="AZZAMAN الزمان"/>
<meta property="og:description" content=""/>
<meta property="og:type" content="article"/>
<meta property="og:image" content="http://www.azzaman.com/wp-content/uploads/2016/06/azzblank.png"/>
<meta property="og:image" content="http://www.azzaman.com/wp-content/uploads/2016/10/20161012150819reup-2016-10-12t150609z_2094033187_s1beugojflab_rtrmadp_3_mideast-crisis-iraq.h-300x165.jpg"/>
<meta property="og:image" content="http://www.azzaman.com/wp-content/uploads/2016/10/20161012150819reup-2016-10-12t150609z_2094033187_s1beugojflab_rtrmadp_3_mideast-crisis-iraq.h.jpg"/>
<meta property="og:locale" content="en_us"/>
<!-- // end wpfbogp -->
</head>

<body class="single single-post postid-180402 single-format-standard layout-3c-fixed no-js style-blue-rtl">

<script type="text/javascript">
//<![CDATA[
(function(){
var c = document.body.className;
c = c.replace(/no-js/, 'js');
document.body.className = c;
})();
//]]>
</script>


<div class="breadcrumbs">
    </div> 



<div id="top-menu" class="clearfix">
	</div><!-- #top-menu -->





	


	


<? // php get_search_form() ?> 



	<center>

		<span class="blog-name"><a href="http://www.azzaman.com">AZZAMAN الزمان</a></span>
		<span class="blog-description">Printed in Baghdad, London and Beirut         Editor in Chief Saad Albazzazz      جريدة عربية دولية مستقلة    PAN ARAB NEWSPAPER</span>
		
 </center> 



<!--

<div id="header">



	<div id="branding" class="clearfix">
	<div class="logo">
				<span class="blog-name"><a href="http://www.azzaman.com">AZZAMAN الزمان</a></span>
		<span class="blog-description">Printed in Baghdad, London and Beirut         Editor in Chief Saad Albazzazz      جريدة عربية دولية مستقلة    PAN ARAB NEWSPAPER</span>
			</div>

-->
<!--
	<div id="searchbar">

<form method="get" class="searchform clearfix" action="http://www.azzaman.com/">
 <input type="text" value="أبحث..." name="s" class="s" onfocus="this.value=''" />
 <input type="submit" class="searchsubmit" value="Search" title="Search AZZAMAN الزمان" />
</form>
</div>
-->
	</div><!-- #branding -->
</div><!-- #header -->






<div id="nav">
	<div id="nav-content" class="clearfix">
	<div class="menu-main-container"><ul id="menu-main" class="sf-menu menu clearfix"><li id="menu-item-2175" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-2175"><a href="http://www.azzaman.com">مدخل</a></li>
<li id="menu-item-2169" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2169"><a href="http://www.azzaman.com/?cat=3">الاولى</a></li>
<li id="menu-item-2166" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2166"><a href="http://www.azzaman.com/?cat=12">اخبار</a></li>
<li id="menu-item-2172" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2172"><a href="http://www.azzaman.com/?cat=13">طبعة العراق</a></li>
<li id="menu-item-2170" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2170"><a href="http://www.azzaman.com/?cat=9">الف ياء</a></li>
<li id="menu-item-2167" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2167"><a href="http://www.azzaman.com/?cat=10">اغلبية صامتة</a></li>
<li id="menu-item-2171" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2171"><a href="http://www.azzaman.com/?cat=4">رياضة</a></li>
<li id="menu-item-2173" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2173"><a href="http://www.azzaman.com/?cat=8">مقالات</a></li>
<li id="menu-item-2168" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2168"><a href="http://www.azzaman.com/?cat=11">الاخيرة</a></li>
<li id="menu-item-3788" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3788"><a href="http://www.alefyaa.com">الف ياء أونلاين</a></li>
</ul></div>		<ul class="quick-nav clearfix">
					<li><a id="rss" title="AZZAMAN الزمان RSS Feed" href="http://www.azzaman.com/?feed=rss2">RSS Feed</a></li>
				
							<li><a id="twitter" title="AZZAMAN الزمان Twitter" href="http://www.twitter.com/azzamannews/" target="_blank">Twitter</a></li>
				
							<li><a id="facebook" title="AZZAMAN الزمان Facebook" href="https://www.facebook.com/azzamannewspaper" target="_blank">Facebook</a></li>
				
			</ul>
	</div><!-- #nav-content -->
</div><!-- #nav -->









<div id="wrapper">
	
	  
	<div id="main" class="clearfix">
    <div id="container" class="clearfix">



<div id="content" class="section">








		<div id="post-180402" class="clearfix single-post post-180402 post type-post status-publish format-standard has-post-thumbnail hentry category-pics category-news category-pageone">
         <h1 class="entry-title"><a href="http://www.azzaman.com/?p=180402" rel="bookmark">داعش يسحق مخطط تمرد بين أعضائه في الموصل مع اقتراب الجيش</a></h1><div class="entry-info"> &ndash; <abbr class="published" title="2016-10-14T20:00:49+00:00">October 14, 2016</abbr></div>       
       <!-- <div class="entry-content clearfix"> -->
		<p style="text-align: center;"><a href="http://www.azzaman.com/wp-content/uploads/2016/10/20161012150819reup-2016-10-12t150609z_2094033187_s1beugojflab_rtrmadp_3_mideast-crisis-iraq.h.jpg"><img class="alignnone size-medium wp-image-180403" src="http://www.azzaman.com/wp-content/uploads/2016/10/20161012150819reup-2016-10-12t150609z_2094033187_s1beugojflab_rtrmadp_3_mideast-crisis-iraq.h-300x165.jpg" alt="20161012150819reup--2016-10-12t150609z_2094033187_s1beugojflab_rtrmadp_3_mideast-crisis-iraq.h" width="300" height="165" srcset="http://www.azzaman.com/wp-content/uploads/2016/10/20161012150819reup-2016-10-12t150609z_2094033187_s1beugojflab_rtrmadp_3_mideast-crisis-iraq.h-300x165.jpg 300w, http://www.azzaman.com/wp-content/uploads/2016/10/20161012150819reup-2016-10-12t150609z_2094033187_s1beugojflab_rtrmadp_3_mideast-crisis-iraq.h.jpg 400w" sizes="(max-width: 300px) 100vw, 300px" /></a></p>
<p class="p1" dir="rtl"><b>بغداد‭ &#8211; (‬رويترز‭) &#8211; ‬يقول‭ ‬سكان‭ ‬ومسؤولو‭ ‬أمن‭ ‬عراقيون‭ ‬إن‭ ‬تنظيم‭ ‬الدولة‭ ‬الإسلامية‭ ‬سحق‭ ‬مخطط‭ ‬تمرد‭ ‬في‭ ‬مدينة‭ ‬الموصل‭ ‬قاده‭ ‬أحد‭ ‬قادة‭ ‬التنظيم‭ ‬الذي‭ ‬كان‭ ‬يعتزم‭ ‬تغيير‭ ‬ولائه‭ ‬والمساعدة‭ ‬في‭ ‬تسليم‭ ‬عاصمة‭ ‬دولة‭ ‬الخلافة‭ ‬إلى‭ ‬قوات‭ ‬الحكومة‭.‬وأعدم‭ ‬التنظيم‭ ‬58‭ ‬شخصا‭ ‬يشتبه‭ ‬بأنهم‭ ‬شاركوا‭ ‬في‭ ‬المخطط‭ ‬بعد‭ ‬الكشف‭ ‬عنه‭ ‬الأسبوع‭ ‬الماضي‭. ‬وقال‭ ‬السكان‭ ‬الذين‭ ‬تحدثوا‭ ‬لرويترز‭ ‬من‭ ‬بعض‭ ‬الأماكن‭ ‬القليلة‭ ‬التي‭ ‬لا‭ ‬تزال‭ ‬تعمل‭ ‬بها‭ ‬خدمات‭ ‬الاتصالات‭ ‬إن‭ ‬المتآمرين‭ ‬قتلوا‭ ‬غرقا‭ ‬ودفنت‭ ‬جثثهم‭ ‬في‭ ‬مقبرة‭ ‬جماعية‭ ‬في‭ ‬أرض‭ ‬بائرة‭ ‬على‭ ‬مشارف‭ ‬المدينة‭.‬ومن‭ ‬بينهم‭ ‬مساعد‭ ‬محلي‭ ‬لزعيم‭ ‬التنظيم‭ ‬أبو‭ ‬بكر‭ ‬البغدادي‭ ‬قاد‭ ‬المشاركين‭ ‬في‭ ‬المخطط‭ ‬وفقا‭ ‬لروايات‭ ‬متطابقة‭ ‬من‭ ‬خمسة‭ ‬سكان‭ ‬ومن‭ ‬هشام‭ ‬الهاشمي‭ ‬وهو‭ ‬خبير‭ ‬في‭ ‬شؤون‭ ‬الدولة‭ ‬الإسلامية‭ ‬يقدم‭ ‬المشورة‭ ‬للحكومة‭ ‬في‭ ‬بغداد‭ ‬ومن‭ ‬العقيد‭ ‬أحمد‭ ‬الطائي‭ ‬من‭ ‬قيادة‭ ‬عمليات‭ ‬محافظة‭ ‬نينوى‭. ‬ولن‭ ‬تنشر‭ ‬رويترز‭ ‬اسم‭ ‬قائد‭ ‬المخطط‭ ‬لتفادي‭ ‬زيادة‭ ‬المخاطر‭ ‬الأمنية‭ ‬على‭ ‬أسرته‭ ‬كما‭ ‬لن‭ ‬تكشف‭ ‬عن‭ ‬هويات‭ ‬اولئك‭ ‬الذين‭ ‬تحدثوا‭ ‬عن‭ ‬المخطط‭ ‬من‭ ‬داخل‭ ‬المدينة‭. ‬وكان‭ ‬هدف‭ ‬المتآمرين‭ ‬تقويض‭ ‬دفاعات‭ ‬الدولة‭ ‬الإسلامية‭ ‬في‭ ‬الموصل‭ ‬في‭ ‬المعركة‭ ‬المقبلة‭ ‬والمتوقع‭ ‬أن‭ ‬تكون‭ ‬الأكبر‭ ‬في‭ ‬العراق‭ ‬منذ‭ ‬الغزو‭ ‬الذي‭ ‬قادته‭ ‬الولايات‭ ‬المتحدة‭ ‬في‭ ‬2003‭.‬والموصل‭ ‬هي‭ ‬المعقل‭ ‬الرئيسي‭ ‬الاخير‭ ‬للدولة‭ ‬الإسلامية‭ ‬في‭ ‬العراق‭. ‬وكان‭ ‬يسكنها‭ ‬قبل‭ ‬الحرب‭ ‬نحو‭ ‬مليوني‭ ‬شخص‭ ‬وهي‭ ‬أكبر‭ ‬خمس‭ ‬مرات‭ ‬من‭ ‬مساحة‭ ‬أي‭ ‬مدينة‭ ‬أخرى‭ ‬سيطر‭ ‬عليها‭ ‬التنظيم‭. ‬ويقول‭ ‬مسؤولون‭ ‬عراقيون‭ ‬إن‭ ‬هجوما‭ ‬بريا‭ ‬كبيرا‭ ‬قد‭ ‬يبدأ‭ ‬هذا‭ ‬الشهر‭ ‬بدعم‭ ‬من‭ ‬قوة‭ ‬جوية‭ ‬أمريكية‭ ‬وقوات‭ ‬الأمن‭ ‬الكردية‭ ‬ووحدات‭ ‬شيعية‭ ‬وسنية‭ ‬غير‭ ‬نظامية‭.‬ونجاح‭ ‬الهجوم‭ ‬على‭ ‬الموصل‭ ‬سيدمر‭ ‬فعليا‭ ‬الشطر‭ ‬العراقي‭ ‬من‭ ‬دولة‭ ‬الخلافة‭ ‬التي‭ ‬أعلنتها‭ ‬الجماعة‭ ‬المتشددة‭ ‬عندما‭ ‬اجتاحت‭ ‬شمال‭ ‬العراق‭ ‬في‭ ‬2014‭.‬</b></p>
<p class="p1" dir="rtl"><b>‭ ‬لكن‭ ‬الأمم‭ ‬المتحدة‭ ‬تقول‭ ‬إنه‭ ‬قد‭ ‬يتسبب‭ ‬أيضا‭ ‬في‭ ‬أكبر‭ ‬أزمة‭ ‬إنسانية‭ ‬في‭ ‬العالم‭ ‬وقد‭ ‬يؤدي‭ ‬في‭ ‬أسوأ‭ ‬سيناريوهاته‭ ‬إلى‭ ‬تشريد‭ ‬مليون‭ ‬شخص‭. ‬ويرابط‭ ‬مقاتلو‭ ‬الدولة‭ ‬الإسلامية‭ ‬في‭ ‬خنادق‭ ‬للدفاع‭ ‬عن‭ ‬المدينة‭ ‬ولهم‭ ‬باع‭ ‬في‭ ‬استخدام‭ ‬المدنيين‭ ‬كدروع‭ ‬بشرية‭ ‬في‭ ‬الدفاع‭ ‬عن‭ ‬الأراضي‭ ‬التي‭ ‬يسيطرون‭ ‬عليها‭. ‬</b><span class="s1">‭*‬</span><b>‭ ‬أُمسك‭ ‬بأحدهميقول‭ ‬الهاشمي‭ ‬إن‭ ‬المنشقين‭ ‬القي‭ ‬القبض‭ ‬عليهم‭ ‬بعد‭ ‬الامساك‭ ‬بأحدهم‭ ‬ومعه‭ ‬رسالة‭ ‬على‭ ‬هاتفه‭ ‬تتحدث‭ ‬عن‭ ‬نقل‭ ‬أسلحة‭. ‬واعترف‭ ‬اثناء‭ ‬الاستجواب‭ ‬بأن‭ ‬الأسلحة‭ ‬كان‭ ‬مخبأة‭ ‬في‭ ‬ثلاثة‭ ‬مواقع‭ ‬لاستخدامها‭ ‬في‭ ‬التمرد‭ ‬دعما‭ ‬للجيش‭ ‬العراقي‭ ‬عندما‭ ‬يقترب‭ ‬من‭ ‬الموصل‭.‬وذكر‭ ‬أن‭ ‬التنظيم‭ ‬داهم‭ ‬ثلاثة‭ ‬منازل‭ ‬استخدمت‭ ‬لاخفاء‭ ‬الأسلحة‭ ‬في‭ ‬الرابع‭ ‬من‭ ‬أكتوبر‭ ‬تشرين‭ ‬الأول‭.‬وفي‭ ‬بغداد‭ ‬قال‭ ‬المتحدث‭ ‬باسم‭ ‬وحدة‭ ‬مكافحة‭ ‬الإرهاب‭ ‬العراقية‭ ‬صباح‭ ‬النعماني‭ ‬‮«‬هؤلاء‭ ‬كانوا‭ ‬أفرادا‭ ‬من‭ ‬داعش‭ (‬الدولة‭ ‬الاسلامية‭) ‬انقلبوا‭ ‬ضد‭ ‬التنظيم‭ ‬في‭ ‬الموصل‭&#8230; ‬هذا‭ ‬مؤشر‭ ‬واضح‭ ‬إلى‭ ‬أن‭ ‬هذه‭ ‬المنظمة‭ ‬الإرهابية‭ ‬بدأت‭ ‬تفقد‭ ‬الدعم‭ ‬ليس‭ ‬فقط‭ ‬من‭ ‬قبل‭ ‬السكان‭ ‬بل‭ ‬حتى‭ ‬من‭ ‬قبل‭ ‬أفرادها‭.‬‮»‬‭ ‬ولم‭ ‬يتمكن‭ ‬متحدث‭ ‬باسم‭ ‬التحالف‭ ‬العسكري‭ ‬الذي‭ ‬تقوده‭ ‬الولايات‭ ‬المتحدة‭ ‬والذي‭ ‬ينفذ‭ ‬ضربات‭ ‬جوية‭ ‬ضد‭ ‬أهداف‭ ‬للتنظيم‭ ‬في‭ ‬سوريا‭ ‬والعراق‭ ‬من‭ ‬تأكيد‭ ‬أو‭ ‬نفي‭ ‬الروايات‭ ‬عن‭ ‬المخطط‭ ‬المُحبَط‭.‬وبدت‭ ‬مؤشرات‭ ‬إلى‭ ‬انشقاقات‭ ‬داخل‭ ‬الخلافة‭ ‬هذا‭ ‬العام‭ ‬عندما‭ ‬طرد‭ ‬التنظيم‭ ‬السني‭ ‬المتشدد‭ ‬من‭ ‬نصف‭ ‬الأراضي‭ ‬التي‭ ‬سيطر‭ ‬عليها‭ ‬قبل‭ ‬عامين‭ ‬في‭ ‬شمال‭ ‬وغرب‭ ‬العراق‭.‬وعبر‭ ‬بعض‭ ‬الأشخاص‭ ‬في‭ ‬الموصل‭ ‬عن‭ ‬رفض‭ ‬لحكم‭ ‬التنظيم‭ ‬المتشدد‭ ‬بكتابة‭ ‬حرف‭ ‬‮«‬م‮»‬‭ ‬على‭ ‬الجدران‭ ‬في‭ ‬إشارة‭ ‬إلى‭ ‬‮«‬المقاومة‮»‬‭ ‬أو‭ ‬كتابة‭ ‬كلمة‭ ‬‮«‬مطلوب‮»‬‭ ‬على‭ ‬منازل‭ ‬المتشددين‭. ‬وتعاقب‭ ‬مثل‭ ‬هذه‭ ‬الأفعال‭ ‬بالقتل‭. ‬وقال‭ ‬النعماني‭ ‬إن‭ ‬وحدته‭ ‬نجحت‭ ‬على‭ ‬مدى‭ ‬الشهرين‭ ‬المنصرمين‭ ‬في‭ ‬فتح‭ ‬قنوات‭ ‬اتصال‭ ‬مع‭ ‬‮«‬متعاونين‮»‬‭ ‬بدأوا‭ ‬يقدمون‭ ‬معلومات‭ ‬ساعدت‭ ‬في‭ ‬توجيه‭ ‬ضربات‭ ‬جوية‭ ‬لمراكز‭ ‬قيادة‭ ‬المتشددين‭ ‬ومواقعهم‭ ‬في‭ ‬الموصل‭.‬وذكر‭ ‬السكان‭ ‬أن‭ ‬قائمة‭ ‬بأسماء‭ ‬أصحاب‭ ‬المخطط‭ ‬الثمانية‭ ‬والخمسين‭ ‬الذين‭ ‬أعدموا‭ ‬سلمت‭ ‬إلى‭ ‬مستشفى‭ ‬لإخطار‭ ‬أسرهم‭ ‬لكن‭ ‬التنظيم‭ ‬لم‭ ‬يُرجع‭ ‬جثثهم‭.‬وقال‭ ‬أحد‭ ‬السكان‭ ‬وهو‭ ‬قريب‭ ‬لواحد‭ ‬ممن‭ ‬نفذ‭ ‬فيهم‭ ‬حكم‭ ‬الإعدام‭ ‬‮«‬البعض‭ ‬من‭ ‬أقارب‭ ‬المعدومين‭ ‬أرسلوا‭ ‬نساء‭ ‬كبار‭ ‬السن‭ ‬للاستفسار‭ ‬عن‭ ‬الجثث‭. ‬داعش‭ ‬وبٌخوهم‭ ‬وقالوا‭ ‬لهم‭ ‬لا‭ ‬توجد‭ ‬جثث‭ ‬ولا‭ ‬قبور‭. ‬هؤلاء‭ ‬خونة‭ ‬مرتدون‭ ‬ومحرم‭ ‬دفنهم‭ ‬في‭ ‬مقابر‭ ‬المسلمين‭.‬‮»‬وقال‭ ‬العقيد‭ ‬الطائي‭ ‬‮«‬بعد‭ ‬الانقلاب‭ ‬الفاشل‭ ‬قامت‭ ‬داعش‭ ‬بسحب‭ ‬الهويات‭ ‬الخاصة‭ ‬التي‭ ‬أصدرتها‭ ‬للقادة‭ ‬المحليين‭ ‬لمنعهم‭ ‬من‭ ‬الهرب‭ ‬من‭ ‬الموصل‭ ‬مع‭ ‬عوائلهم‭.‬‮»‬وذكر‭ ‬أحد‭ ‬السكان‭ ‬أن‭ ‬الدولة‭ ‬الإسلامية‭ ‬عينت‭ ‬مسؤولا‭ ‬جديدا‭ ‬هو‭ ‬محسن‭ ‬عبد‭ ‬الكريم‭ ‬أوغلو‭ ‬وهو‭ ‬قيادي‭ ‬في‭ ‬وحدة‭ ‬القناصة‭ ‬ومعروف‭ ‬عنه‭ ‬الصرامة‭ ‬الشديدة‭ ‬لمساعدة‭ ‬حاكم‭ ‬الموصل‭ ‬أحمد‭ ‬خلف‭ ‬الجبوري‭ ‬في‭ ‬الحفاظ‭ ‬على‭ ‬السيطرة‭.‬ووضع‭ ‬متشددو‭ ‬التنظيم‭ ‬شراكا‭ ‬خداعية‭ ‬في‭ ‬ارجاء‭ ‬الموصل‭ ‬وحفروا‭ ‬خنادق‭ ‬وجندوا‭ ‬أطفالا‭ ‬للعمل‭ ‬كجواسيس‭ ‬في‭ ‬إطار‭ ‬استعداداتهم‭ ‬للهجوم‭ ‬المرتقب‭.‬</b></p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-180402" class="share-facebook sd-button share-icon no-text" href="http://www.azzaman.com/?p=180402&amp;share=facebook" target="_blank" title="Click to share on Facebook"><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-180402" class="share-twitter sd-button share-icon no-text" href="http://www.azzaman.com/?p=180402&amp;share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-180402" class="share-google-plus-1 sd-button share-icon no-text" href="http://www.azzaman.com/?p=180402&amp;share=google-plus-1" target="_blank" title="Click to share on Google+"><span></span><span class="sharing-screen-reader-text">Click to share on Google+ (Opens in new window)</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-180402" class="share-linkedin sd-button share-icon no-text" href="http://www.azzaman.com/?p=180402&amp;share=linkedin" target="_blank" title="Click to share on LinkedIn"><span></span><span class="sharing-screen-reader-text">Click to share on LinkedIn (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div>  
        		</div>

<!-- bijan kani 2012-07-16-->
<div align="center"></div>

		
           <!-- </div> -->
  

  
		

<!--<a name="comments"></a>-->
   <? //php comments_template('', true); ?>
	<? //php arras_below_comments() ?> 

    

</div><!-- #content -->

</div><!-- #container -->







  


<div id="primary" class="aside main-aside sidebar">





	<ul class="xoxo">
		<li class="widgetcontainer clearfix"><div class="widgetcontent">

<form method="get" class="searchform clearfix" action="http://www.azzaman.com/">
 <input type="text" value="أبحث..." name="s" class="s" onfocus="this.value=''" />
 <input type="submit" class="searchsubmit" value="Search" title="Search AZZAMAN الزمان" />
</form>
</div></li><li id="text-3" class="widgetcontainer clearfix"><h5 class="widgettitle">طبعة العراق</h5>			<div class="textwidget"><center>
<a href="http://www.azzaman.com/flipq/pdf.htm" target="blank"><img name="picture"   src="http://www.azzaman.com/flipq/pages/p100001.jpg" border=1 width="200" ></a>
</a>
</center>
</div>
		</li><li id="text-7" class="widgetcontainer clearfix"><h5 class="widgettitle">الزمان عبر البريد الإلكتروني</h5>			<div class="textwidget"><form style="border:1px solid #ccc;padding:3px;text-align:center;" action="http://feedburner.google.com/fb/a/mailverify" method="post" target="popupwindow" onsubmit="window.open('http://feedburner.google.com/fb/a/mailverify?uri=Azzaman', 'popupwindow', 'scrollbars=yes,width=550,height=520');return true"><p>أدخل عنوان البريد الالكتروني:</p><p><input type="text" style="width:140px" name="email"/></p><input type="hidden" value="Azzaman" name="uri"/><input type="hidden" name="loc" value="en_US"/><input type="submit" value="Subscribe" /></form>


</div>
		</li><li id="archives-4" class="widgetcontainer clearfix"><h5 class="widgettitle">ارشيف</h5>		<label class="screen-reader-text" for="archives-dropdown-4">ارشيف</label>
		<select id="archives-dropdown-4" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Select Month</option>
				<option value='http://www.azzaman.com/?m=201610'> October 2016 </option>
	<option value='http://www.azzaman.com/?m=201609'> September 2016 </option>
	<option value='http://www.azzaman.com/?m=201608'> August 2016 </option>
	<option value='http://www.azzaman.com/?m=201607'> July 2016 </option>
	<option value='http://www.azzaman.com/?m=201606'> June 2016 </option>
	<option value='http://www.azzaman.com/?m=201605'> May 2016 </option>
	<option value='http://www.azzaman.com/?m=201604'> April 2016 </option>
	<option value='http://www.azzaman.com/?m=201603'> March 2016 </option>
	<option value='http://www.azzaman.com/?m=201602'> February 2016 </option>
	<option value='http://www.azzaman.com/?m=201601'> January 2016 </option>
	<option value='http://www.azzaman.com/?m=201512'> December 2015 </option>
	<option value='http://www.azzaman.com/?m=201511'> November 2015 </option>
	<option value='http://www.azzaman.com/?m=201510'> October 2015 </option>
	<option value='http://www.azzaman.com/?m=201509'> September 2015 </option>
	<option value='http://www.azzaman.com/?m=201508'> August 2015 </option>
	<option value='http://www.azzaman.com/?m=201507'> July 2015 </option>
	<option value='http://www.azzaman.com/?m=201506'> June 2015 </option>
	<option value='http://www.azzaman.com/?m=201505'> May 2015 </option>
	<option value='http://www.azzaman.com/?m=201504'> April 2015 </option>
	<option value='http://www.azzaman.com/?m=201503'> March 2015 </option>
	<option value='http://www.azzaman.com/?m=201502'> February 2015 </option>
	<option value='http://www.azzaman.com/?m=201501'> January 2015 </option>
	<option value='http://www.azzaman.com/?m=201412'> December 2014 </option>
	<option value='http://www.azzaman.com/?m=201411'> November 2014 </option>
	<option value='http://www.azzaman.com/?m=201410'> October 2014 </option>
	<option value='http://www.azzaman.com/?m=201409'> September 2014 </option>
	<option value='http://www.azzaman.com/?m=201408'> August 2014 </option>
	<option value='http://www.azzaman.com/?m=201407'> July 2014 </option>
	<option value='http://www.azzaman.com/?m=201406'> June 2014 </option>
	<option value='http://www.azzaman.com/?m=201405'> May 2014 </option>
	<option value='http://www.azzaman.com/?m=201404'> April 2014 </option>
	<option value='http://www.azzaman.com/?m=201403'> March 2014 </option>
	<option value='http://www.azzaman.com/?m=201402'> February 2014 </option>
	<option value='http://www.azzaman.com/?m=201401'> January 2014 </option>
	<option value='http://www.azzaman.com/?m=201312'> December 2013 </option>
	<option value='http://www.azzaman.com/?m=201311'> November 2013 </option>
	<option value='http://www.azzaman.com/?m=201310'> October 2013 </option>
	<option value='http://www.azzaman.com/?m=201309'> September 2013 </option>
	<option value='http://www.azzaman.com/?m=201308'> August 2013 </option>
	<option value='http://www.azzaman.com/?m=201307'> July 2013 </option>
	<option value='http://www.azzaman.com/?m=201306'> June 2013 </option>
	<option value='http://www.azzaman.com/?m=201305'> May 2013 </option>
	<option value='http://www.azzaman.com/?m=201304'> April 2013 </option>
	<option value='http://www.azzaman.com/?m=201303'> March 2013 </option>
	<option value='http://www.azzaman.com/?m=201302'> February 2013 </option>
	<option value='http://www.azzaman.com/?m=201301'> January 2013 </option>
	<option value='http://www.azzaman.com/?m=201212'> December 2012 </option>
	<option value='http://www.azzaman.com/?m=201211'> November 2012 </option>
	<option value='http://www.azzaman.com/?m=201210'> October 2012 </option>
	<option value='http://www.azzaman.com/?m=201209'> September 2012 </option>
	<option value='http://www.azzaman.com/?m=201208'> August 2012 </option>
	<option value='http://www.azzaman.com/?m=201207'> July 2012 </option>
	<option value='http://www.azzaman.com/?m=201206'> June 2012 </option>
	<option value='http://www.azzaman.com/?m=201205'> May 2012 </option>
	<option value='http://www.azzaman.com/?m=201204'> April 2012 </option>
	<option value='http://www.azzaman.com/?m=201202'> February 2012 </option>

		</select>
		</li><li id="pages-2" class="widgetcontainer clearfix"><h5 class="widgettitle">وصلات</h5>		<ul>
			<li class="page_item page-item-2"><a href="http://www.azzaman.com/?page_id=2">أرشيف (pdf)</a></li>
<li class="page_item page-item-115"><a href="http://www.azzaman.com/?page_id=115">جميع الحقوق محفوظة</a></li>
<li class="page_item page-item-113"><a href="http://www.azzaman.com/?page_id=113">شروط استخدام الموقع</a></li>
<li class="page_item page-item-100"><a href="http://www.azzaman.com/?page_id=100">مقال فاتح عبد السلام</a></li>
<li class="page_item page-item-3800"><a href="http://www.azzaman.com/?page_id=3800">هيئــــــــة التحــــــــــرير</a></li>
		</ul>
		</li><li id="arras_featured_stories-3" class="widgetcontainer clearfix"><h5 class="widgettitle"><a href='?cat=49'>اضاءات</a></h5><ul class="featured-stories"> <li class="clearfix"> <span class='thumb'><a href='http://www.azzaman.com/?p=180330'><img width="160" height="160" src="http://www.azzaman.com/wp-content/uploads/2016/10/MAECMAROC_L_311013-160x160.jpg" class="attachment-sidebar-thumb size-sidebar-thumb wp-post-image" alt="الرباط-أ ف ب) &#8211; عين الملك محمد السادس الخميس ما يقرب من 70 سفيرا جديدا على رأس البعثات الدبلوماسية للمملكة، في تغيير هو الاوسع منذ توليه الحكم حسبما أفادت مصادر [&hellip;]" title="تغييرات واسعة في صفوف الدبلوماسيين المغاربة تشمل سبعين سفيراً" srcset="http://www.azzaman.com/wp-content/uploads/2016/10/MAECMAROC_L_311013-160x160.jpg 160w, http://www.azzaman.com/wp-content/uploads/2016/10/MAECMAROC_L_311013-150x150.jpg 150w, http://www.azzaman.com/wp-content/uploads/2016/10/MAECMAROC_L_311013-115x115.jpg 115w" sizes="(max-width: 160px) 100vw, 160px" /></a></span>			
			
			<center><a href="http://www.azzaman.com/?p=180330">تغييرات واسعة في صفوف الدبلوماسيين المغاربة تشمل سبعين سفيراً</a></center>
			<!-- bijan kani 2012-04-23
			<span class="sub">October 14 2016			<a href="http://www.azzaman.com/?p=180330#respond">No Comments</a>
			
			</span>
			-->
						
			</li>
			 <li class="clearfix"> <span class='thumb'><a href='http://www.azzaman.com/?p=180323'><img width="160" height="160" src="http://www.azzaman.com/wp-content/uploads/2016/10/20161010171153reup-2016-10-10t171038z_1321143889_s1beugeyqoaa_rtrmadp_3_morocco-election.h-160x160.jpg" class="attachment-sidebar-thumb size-sidebar-thumb wp-post-image" alt="الرباط-(أ ف ب) &#8211; طالبت وزارة الداخلية المغربية الخميس مرشحي انتخابات 7 تشرين الأول/أكتوبر البرلمانية بتقديم جردة بمصاريف تمويل حملتهم خلال مدة اقصاها شهر ملوحة باحتمال تجريدهم من عضوية البرلمان [&hellip;]" title="المغرب يطالب المرشحين الى الانتخابات بتقديم جردة بمصاريفهم" srcset="http://www.azzaman.com/wp-content/uploads/2016/10/20161010171153reup-2016-10-10t171038z_1321143889_s1beugeyqoaa_rtrmadp_3_morocco-election.h-160x160.jpg 160w, http://www.azzaman.com/wp-content/uploads/2016/10/20161010171153reup-2016-10-10t171038z_1321143889_s1beugeyqoaa_rtrmadp_3_morocco-election.h-150x150.jpg 150w, http://www.azzaman.com/wp-content/uploads/2016/10/20161010171153reup-2016-10-10t171038z_1321143889_s1beugeyqoaa_rtrmadp_3_morocco-election.h-115x115.jpg 115w" sizes="(max-width: 160px) 100vw, 160px" /></a></span>			
			
			<center><a href="http://www.azzaman.com/?p=180323">المغرب يطالب المرشحين الى الانتخابات بتقديم جردة بمصاريفهم</a></center>
			<!-- bijan kani 2012-04-23
			<span class="sub">October 13 2016			<a href="http://www.azzaman.com/?p=180323#respond">No Comments</a>
			
			</span>
			-->
						
			</li>
			 <li class="clearfix"> <span class='thumb'><a href='http://www.azzaman.com/?p=180119'><img width="160" height="160" src="http://www.azzaman.com/wp-content/uploads/2015/05/hamde-160x160.jpg" class="attachment-sidebar-thumb size-sidebar-thumb wp-post-image" alt="سوريا في عيون صحفي عراقي 4-4 الآثار العثمانية بصمة في المعالم الدمشقية وأكل فته وإحتساء الشاي مع (أبو حالوب) ضرورة لكل سائح حمدي العطار لعبت المقاهي في دمشق دورا مهما [&hellip;]" title="سوريا في عيون صحفي عراقي 4-4" srcset="http://www.azzaman.com/wp-content/uploads/2015/05/hamde-160x160.jpg 160w, http://www.azzaman.com/wp-content/uploads/2015/05/hamde-150x150.jpg 150w, http://www.azzaman.com/wp-content/uploads/2015/05/hamde-115x115.jpg 115w" sizes="(max-width: 160px) 100vw, 160px" /></a></span>			
			
			<center><a href="http://www.azzaman.com/?p=180119">سوريا في عيون صحفي عراقي 4-4</a></center>
			<!-- bijan kani 2012-04-23
			<span class="sub">October 10 2016			<a href="http://www.azzaman.com/?p=180119#respond">No Comments</a>
			
			</span>
			-->
						
			</li>
			 <li class="clearfix"> <span class='thumb'><a href='http://www.azzaman.com/?p=180116'><img width="160" height="160" src="http://www.azzaman.com/wp-content/uploads/2016/10/brzani4-160x160.gif" class="attachment-sidebar-thumb size-sidebar-thumb wp-post-image" alt="من حافة التاريخ.. حياة أمير اللواء الركن المتقاعد طاهر الزبيدي 17 الوصي يزور لواءً عسكرياً توجه إلى كركوك لإستعراض القوة والدفع بالتي هي أحسن طارق النجار بغداد المقدمة لا أود [&hellip;]" title="من حافة التاريخ.. حياة أمير اللواء الركن المتقاعد طاهر الزبيدي" srcset="http://www.azzaman.com/wp-content/uploads/2016/10/brzani4-160x160.gif 160w, http://www.azzaman.com/wp-content/uploads/2016/10/brzani4-150x150.gif 150w, http://www.azzaman.com/wp-content/uploads/2016/10/brzani4-115x115.gif 115w" sizes="(max-width: 160px) 100vw, 160px" /></a></span>			
			
			<center><a href="http://www.azzaman.com/?p=180116">من حافة التاريخ.. حياة أمير اللواء الركن المتقاعد طاهر الزبيدي</a></center>
			<!-- bijan kani 2012-04-23
			<span class="sub">October 10 2016			<a href="http://www.azzaman.com/?p=180116#respond">No Comments</a>
			
			</span>
			-->
						
			</li>
			 <li class="clearfix"> <span class='thumb'><a href='http://www.azzaman.com/?p=179978'><img width="160" height="160" src="http://www.azzaman.com/wp-content/uploads/2015/08/tark-160x160.jpg" class="attachment-sidebar-thumb size-sidebar-thumb wp-post-image" alt="من حافة التاريخ.. حياة أمير اللواء الركن المتقاعد طاهر الزبيدي 16 هجوم يفك الحصار عن جحفل اللواء الخامس &#8211;  طارق النجار بغداد المقدمة لا أود الخوض في حكاية مجردة لضابط [&hellip;]" title="هجوم يفك الحصار عن جحفل اللواء الخامس &#8211;  طارق النجار" srcset="http://www.azzaman.com/wp-content/uploads/2015/08/tark-160x160.jpg 160w, http://www.azzaman.com/wp-content/uploads/2015/08/tark-150x150.jpg 150w, http://www.azzaman.com/wp-content/uploads/2015/08/tark-115x115.jpg 115w" sizes="(max-width: 160px) 100vw, 160px" /></a></span>			
			
			<center><a href="http://www.azzaman.com/?p=179978">هجوم يفك الحصار عن جحفل اللواء الخامس &#8211;  طارق النجار</a></center>
			<!-- bijan kani 2012-04-23
			<span class="sub">October 09 2016			<a href="http://www.azzaman.com/?p=179978#respond">No Comments</a>
			
			</span>
			-->
						
			</li>
			 <li class="clearfix"> <span class='thumb'><a href='http://www.azzaman.com/?p=179865'><img width="160" height="160" src="http://www.azzaman.com/wp-content/uploads/2016/10/20161008025011reup-2016-10-08t024853z_1774285088_s1aeufsentaa_rtrmadp_3_morocco-election.h-160x160.jpg" class="attachment-sidebar-thumb size-sidebar-thumb wp-post-image" alt="الرباط- الزمان (أ ف ب) &#8211; كما قالت الزمان في تقرير مبكر كان سبقاً صحفياً في ليلة امس فقد فاز حزب العدالة والتنمية الإسلامي في الانتخابات البرلمانية التي جرت الجمعة في [&hellip;]" title="حزب العدالة والتنمية يفوز بالانتخابات البرلمانية في المغرب" srcset="http://www.azzaman.com/wp-content/uploads/2016/10/20161008025011reup-2016-10-08t024853z_1774285088_s1aeufsentaa_rtrmadp_3_morocco-election.h-160x160.jpg 160w, http://www.azzaman.com/wp-content/uploads/2016/10/20161008025011reup-2016-10-08t024853z_1774285088_s1aeufsentaa_rtrmadp_3_morocco-election.h-150x150.jpg 150w, http://www.azzaman.com/wp-content/uploads/2016/10/20161008025011reup-2016-10-08t024853z_1774285088_s1aeufsentaa_rtrmadp_3_morocco-election.h-115x115.jpg 115w" sizes="(max-width: 160px) 100vw, 160px" /></a></span>			
			
			<center><a href="http://www.azzaman.com/?p=179865">حزب العدالة والتنمية يفوز بالانتخابات البرلمانية في المغرب</a></center>
			<!-- bijan kani 2012-04-23
			<span class="sub">October 08 2016			<a href="http://www.azzaman.com/?p=179865#respond">No Comments</a>
			
			</span>
			-->
						
			</li>
			 <li class="clearfix"> <span class='thumb'><a href='http://www.azzaman.com/?p=179658'><img width="160" height="160" src="http://www.azzaman.com/wp-content/uploads/2016/10/45701028_basra7-160x160.jpg" class="attachment-sidebar-thumb size-sidebar-thumb wp-post-image" alt="حوار الأجيال مع سلطان الرابعة  محسن حسين: خبر مفبرك عن وفد فني يزور القاهرة سبب لي إحراجاً لؤي الشقاقي بغداد كنت ذا حظً عظيمً في أن يكون اول لقاء صحفي [&hellip;]" title="خبر مفبرك عن وفد فني يزور القاهرة سبب لي إحراجاً" srcset="http://www.azzaman.com/wp-content/uploads/2016/10/45701028_basra7-160x160.jpg 160w, http://www.azzaman.com/wp-content/uploads/2016/10/45701028_basra7-150x150.jpg 150w, http://www.azzaman.com/wp-content/uploads/2016/10/45701028_basra7-115x115.jpg 115w" sizes="(max-width: 160px) 100vw, 160px" /></a></span>			
			
			<center><a href="http://www.azzaman.com/?p=179658">خبر مفبرك عن وفد فني يزور القاهرة سبب لي إحراجاً</a></center>
			<!-- bijan kani 2012-04-23
			<span class="sub">October 05 2016			<a href="http://www.azzaman.com/?p=179658#respond">No Comments</a>
			
			</span>
			-->
						
			</li>
			 <li class="clearfix"> <span class='thumb'><a href='http://www.azzaman.com/?p=179601'><img width="160" height="160" src="http://www.azzaman.com/wp-content/uploads/2016/10/20161004135903reup-2016-10-04t135751z_1337132815_d1beufaurfab_rtrmadp_3_britain-eu-city.h-160x160.jpg" class="attachment-sidebar-thumb size-sidebar-thumb wp-post-image" alt="لندن &#8211;(رويترز) &#8211; هبط الجنيه الاسترليني اليوم الأربعاء دون 1.27 دولار للمرة الأولى منذ يونيو حزيران 1985 وتراجعت العملة البريطانية أيضا إلى أدنى مستوى في خمس سنوات أمام العملة الأوروبية [&hellip;]" title="الجنيه الاسترليني يهبط دون 1.27 دولار للمرة الأولى منذ 1985" srcset="http://www.azzaman.com/wp-content/uploads/2016/10/20161004135903reup-2016-10-04t135751z_1337132815_d1beufaurfab_rtrmadp_3_britain-eu-city.h-160x160.jpg 160w, http://www.azzaman.com/wp-content/uploads/2016/10/20161004135903reup-2016-10-04t135751z_1337132815_d1beufaurfab_rtrmadp_3_britain-eu-city.h-150x150.jpg 150w, http://www.azzaman.com/wp-content/uploads/2016/10/20161004135903reup-2016-10-04t135751z_1337132815_d1beufaurfab_rtrmadp_3_britain-eu-city.h-115x115.jpg 115w" sizes="(max-width: 160px) 100vw, 160px" /></a></span>			
			
			<center><a href="http://www.azzaman.com/?p=179601">الجنيه الاسترليني يهبط دون 1.27 دولار للمرة الأولى منذ 1985</a></center>
			<!-- bijan kani 2012-04-23
			<span class="sub">October 05 2016			<a href="http://www.azzaman.com/?p=179601#respond">No Comments</a>
			
			</span>
			-->
						
			</li>
			 <li class="clearfix"> <span class='thumb'><a href='http://www.azzaman.com/?p=179347'><img width="160" height="160" src="http://www.azzaman.com/wp-content/uploads/2016/10/2-2-160x160.jpg" class="attachment-sidebar-thumb size-sidebar-thumb wp-post-image" alt="أيام في إسطنبول .. الإعتدال التركي والتطرف عكاب سالم الطاهر هي المرة الثالثة، التي ازور فيها مدينة اسطنبول. كانت الاولى في مطلع شهر تشرين اول (اكتوبر)/ 1974 من بيروت سلكت [&hellip;]" title="أيام في إسطنبول .. الإعتدال التركي والتطرف" srcset="http://www.azzaman.com/wp-content/uploads/2016/10/2-2-160x160.jpg 160w, http://www.azzaman.com/wp-content/uploads/2016/10/2-2-150x150.jpg 150w, http://www.azzaman.com/wp-content/uploads/2016/10/2-2-115x115.jpg 115w" sizes="(max-width: 160px) 100vw, 160px" /></a></span>			
			
			<center><a href="http://www.azzaman.com/?p=179347">أيام في إسطنبول .. الإعتدال التركي والتطرف</a></center>
			<!-- bijan kani 2012-04-23
			<span class="sub">October 03 2016			<a href="http://www.azzaman.com/?p=179347#respond">No Comments</a>
			
			</span>
			-->
						
			</li>
			 <li class="clearfix"> <span class='thumb'><a href='http://www.azzaman.com/?p=179344'><img width="160" height="160" src="http://www.azzaman.com/wp-content/uploads/2016/10/25-160x160.png" class="attachment-sidebar-thumb size-sidebar-thumb wp-post-image" alt="سوريا في عيون صحفي عراقي 3-4 الجامع الأموي  فخر لأهل الشام والجنرال الفرنسي غورو يركل بحذائه ضريح الأيوبي حمدي العطار لم يكن عامل البناء  في &#8220;الجامع الاموي&#8221; الذي يشعر بالتعب  [&hellip;]" title="سوريا في عيون صحفي عراقي 3-4" srcset="http://www.azzaman.com/wp-content/uploads/2016/10/25-160x160.png 160w, http://www.azzaman.com/wp-content/uploads/2016/10/25-150x150.png 150w, http://www.azzaman.com/wp-content/uploads/2016/10/25-115x115.png 115w" sizes="(max-width: 160px) 100vw, 160px" /></a></span>			
			
			<center><a href="http://www.azzaman.com/?p=179344">سوريا في عيون صحفي عراقي 3-4</a></center>
			<!-- bijan kani 2012-04-23
			<span class="sub">October 03 2016			<a href="http://www.azzaman.com/?p=179344#respond">No Comments</a>
			
			</span>
			-->
						
			</li>
			 <li class="clearfix"> <span class='thumb'><a href='http://www.azzaman.com/?p=179340'><img width="160" height="160" src="http://www.azzaman.com/wp-content/uploads/2016/10/12-160x160.jpg" class="attachment-sidebar-thumb size-sidebar-thumb wp-post-image" alt="كـرادة مـريم أهلها وساكنُوها 10-10 الشوك يقتدي بالملكة البريطانية ويرى الموسيقى تطرد الكآبة عصام مجيد حسن العبيدي بغداد كرادة مريم (جغرافية وموقع) تحتل كرادة مريم القسم الجنوبي في شرق بغداد ويمثل [&hellip;]" title="كـرادة مـريم أهلها وساكنُوها 10-10" srcset="http://www.azzaman.com/wp-content/uploads/2016/10/12-160x160.jpg 160w, http://www.azzaman.com/wp-content/uploads/2016/10/12-150x150.jpg 150w, http://www.azzaman.com/wp-content/uploads/2016/10/12-115x115.jpg 115w" sizes="(max-width: 160px) 100vw, 160px" /></a></span>			
			
			<center><a href="http://www.azzaman.com/?p=179340">كـرادة مـريم أهلها وساكنُوها 10-10</a></center>
			<!-- bijan kani 2012-04-23
			<span class="sub">October 03 2016			<a href="http://www.azzaman.com/?p=179340#respond">No Comments</a>
			
			</span>
			-->
						
			</li>
			 <li class="clearfix"> <span class='thumb'><a href='http://www.azzaman.com/?p=179090'><img width="160" height="160" src="http://www.azzaman.com/wp-content/uploads/2016/10/Untitled-1-copy-160x160.jpg" class="attachment-sidebar-thumb size-sidebar-thumb wp-post-image" alt="كـرادة مـريم أهلها وساكنُوها 9 شباب المنطقة يتعلمون سياقة السيارات بعد الإحتلال البريطاني عصام مجيد حسن العبيدي بغداد كرادة مريم (جغرافية وموقع) تحتل كرادة مريم القسم الجنوبي في شرق بغداد [&hellip;]" title="كـرادة مـريم أهلها وساكنُوها 9" srcset="http://www.azzaman.com/wp-content/uploads/2016/10/Untitled-1-copy-160x160.jpg 160w, http://www.azzaman.com/wp-content/uploads/2016/10/Untitled-1-copy-150x150.jpg 150w, http://www.azzaman.com/wp-content/uploads/2016/10/Untitled-1-copy-115x115.jpg 115w" sizes="(max-width: 160px) 100vw, 160px" /></a></span>			
			
			<center><a href="http://www.azzaman.com/?p=179090">كـرادة مـريم أهلها وساكنُوها 9</a></center>
			<!-- bijan kani 2012-04-23
			<span class="sub">October 02 2016			<a href="http://www.azzaman.com/?p=179090#respond">No Comments</a>
			
			</span>
			-->
						
			</li>
			</ul></li><li id="text-11" class="widgetcontainer clearfix">			<div class="textwidget"><center><a href="http://www.aliraqiya.com" target="_new"><img src="http://www.azzaman.com/wp-content/uploads/2014/02/aliraqiya.png" width="200px"><br><h4><font style="color:red">الموسوعة العراقية</font><br><font style="font-size:12px;font-style:light;color:black">
اسرع واكبر موسوعة عن العراق</font></a></center>

</div>
		</li>	</ul>		
</div><!-- #primary -->
<div id="secondary" class="aside main-aside sidebar">



    <ul class="xoxo">
        <!-- Widgetized sidebar, if you have the plugin installed.  -->
        <li id="text-2" class="widgetcontainer clearfix"><h5 class="widgettitle">الطبعة الدولية</h5>			<div class="textwidget"><center>
<a href="http://www.azzaman.com/flip/pdf.htm" target="blank"><img name="picture"   src="http://www.azzaman.com/flip/pages/p100001.jpg" border=1 width="200" ></a>
</a>
</center></div>
		</li><li id="text-8" class="widgetcontainer clearfix"><h5 class="widgettitle">الزمان الرياضي</h5>			<div class="textwidget"><center>
<a href="http://www.azzaman.com/bagsportflip/pdf.htm" target="blank"><img name="picture"   src="http://www.azzaman.com/bagsportflip/pages/p100001th.jpg" border=1 width="200" ></a>
</a>
</center></div>
		</li><li id="arras_featured_stories-4" class="widgetcontainer clearfix"><h5 class="widgettitle"><a href='?cat=36'>مقال فاتح عبد السلام</a></h5><ul class="featured-stories"> <li class="clearfix"> <span class='thumb'><a href='http://www.azzaman.com/?p=180029'><img width="160" height="160" src="http://www.azzaman.com/wp-content/uploads/2016/08/fateh-160x160.jpg" class="attachment-sidebar-thumb size-sidebar-thumb wp-post-image" alt="توقيع فاتح عبد السلام راجت‭ ‬الضجة‭ ‬في‭ ‬كل‭ ‬مكان‭ ‬حول‭ ‬وزير‭ ‬يكاد‭ ‬بتصريحاته‭ ‬المدهشة‭ ‬يطلق‭ ‬مركبات‭ ‬فضائية‭ ‬من‭ ‬مطار‭ ‬الناصرية‭ ‬نحو‭ ‬النجوم‭ ‬والكواكب‭ ‬كما‭ ‬فعل‭ ‬أجداده‭ ‬السومريون‭ . ‬وقبلها‭ ‬كان‭ [&hellip;]" title="الافيال العراقية .. تطير" srcset="http://www.azzaman.com/wp-content/uploads/2016/08/fateh-160x160.jpg 160w, http://www.azzaman.com/wp-content/uploads/2016/08/fateh-150x150.jpg 150w, http://www.azzaman.com/wp-content/uploads/2016/08/fateh-115x115.jpg 115w" sizes="(max-width: 160px) 100vw, 160px" /></a></span>			
			
			<center><a href="http://www.azzaman.com/?p=180029">الافيال العراقية .. تطير</a></center>
			<!-- bijan kani 2012-04-23
			<span class="sub">October 09 2016			<a href="http://www.azzaman.com/?p=180029#respond">No Comments</a>
			
			</span>
			-->
						
			</li>
			</ul></li><li id="arras_featured_stories-2" class="widgetcontainer clearfix"><h5 class="widgettitle"><a href='?cat=51'>حوارات</a></h5><ul class="featured-stories"> <li class="clearfix"> <span class='thumb'><a href='http://www.azzaman.com/?p=180377'><img width="160" height="160" src="http://www.azzaman.com/wp-content/uploads/2016/10/12-2-160x160.jpg" class="attachment-sidebar-thumb size-sidebar-thumb wp-post-image" alt="حسام‭ ‬عيسى‭  ‬مؤسس‭ ‬حملة‭ ‬الرقة‭ ‬تذبح‭ ‬بصمت‭ ‬لـ‭ (‬الزمان‭): ‬ معسكرات‭ ‬داعشية‭ ‬لتجنيد‭ ‬الأطفال‭ ‬في‭ ‬الرقة‭ .. ‬جهاد‭ ‬النكاح‭ ‬أكذوبة‭ ‬كبرى‭   .   ‬نمول‭ ‬حملتنا‭ ‬ذاتيا‭ .. ‬وعددنا‭ ‬29‭ ‬شخص‭ ‬فقط [&hellip;]" title="نحارب داعش بقوة الإعلام .. وأجبرناه على اعتبارنا ألد أعدائه" srcset="http://www.azzaman.com/wp-content/uploads/2016/10/12-2-160x160.jpg 160w, http://www.azzaman.com/wp-content/uploads/2016/10/12-2-150x150.jpg 150w, http://www.azzaman.com/wp-content/uploads/2016/10/12-2-115x115.jpg 115w" sizes="(max-width: 160px) 100vw, 160px" /></a></span>			
			
			<center><a href="http://www.azzaman.com/?p=180377">نحارب داعش بقوة الإعلام .. وأجبرناه على اعتبارنا ألد أعدائه</a></center>
			<!-- bijan kani 2012-04-23
			<span class="sub">October 14 2016			<a href="http://www.azzaman.com/?p=180377#respond">No Comments</a>
			
			</span>
			-->
						
			</li>
			 <li class="clearfix"> <span class='thumb'><a href='http://www.azzaman.com/?p=180374'><img width="160" height="160" src="http://www.azzaman.com/wp-content/uploads/2016/10/201508251143899-160x160.jpeg" class="attachment-sidebar-thumb size-sidebar-thumb wp-post-image" alt="قاسم‭ ‬خطيب‭ ‬عضو‭ ‬لجنة‭ ‬مؤتمر‭ ‬القاهرة‭ ‬والامانة‭ ‬العامة‭ ‬لتيار‭ ‬الغد‭ ‬السوري‭  ‬لـ‭ (‬الزمان‭):‬ ‭ ‬القاهرة‭ &#8211; ‬مصطفى‭ ‬عمارة ‭ ‬ شهدت‭ ‬الايام‭ ‬الماضية‭ ‬تصاعدا‭ ‬خطيرا‭ ‬على‭ ‬الساحة‭ ‬السورية‭ ‬بعد‭ ‬قيام‭ [&hellip;]" title="الولايات المتحدة وروسيا غير جادتين فى حل الأزمة والحرب بالوكالة على الارض السورية" srcset="http://www.azzaman.com/wp-content/uploads/2016/10/201508251143899-160x160.jpeg 160w, http://www.azzaman.com/wp-content/uploads/2016/10/201508251143899-150x150.jpeg 150w, http://www.azzaman.com/wp-content/uploads/2016/10/201508251143899-115x115.jpeg 115w" sizes="(max-width: 160px) 100vw, 160px" /></a></span>			
			
			<center><a href="http://www.azzaman.com/?p=180374">الولايات المتحدة وروسيا غير جادتين فى حل الأزمة والحرب بالوكالة على الارض السورية</a></center>
			<!-- bijan kani 2012-04-23
			<span class="sub">October 14 2016			<a href="http://www.azzaman.com/?p=180374#respond">No Comments</a>
			
			</span>
			-->
						
			</li>
			 <li class="clearfix"> <span class='thumb'><a href='http://www.azzaman.com/?p=179984'><img width="160" height="160" src="http://www.azzaman.com/wp-content/uploads/2016/10/DSC_0126-160x160.jpg" class="attachment-sidebar-thumb size-sidebar-thumb wp-post-image" alt="مدير عام كهرباء الرصافة خليل ابراهيم محمد صالح في حوار مع (الزمان): المقاييس الذكية تطبّق في شارع فلسطين والأعظمية قريباً &#8211; بغداد &#8211;  صباح الخالدي اكد مديرعام مديرية توزيع كهرباء الرصافة [&hellip;]" title="المقاييس الذكية تطبّق في شارع فلسطين والأعظمية قريباً &#8211; بغداد &#8211;  صباح الخالدي" srcset="http://www.azzaman.com/wp-content/uploads/2016/10/DSC_0126-160x160.jpg 160w, http://www.azzaman.com/wp-content/uploads/2016/10/DSC_0126-150x150.jpg 150w, http://www.azzaman.com/wp-content/uploads/2016/10/DSC_0126-115x115.jpg 115w" sizes="(max-width: 160px) 100vw, 160px" /></a></span>			
			
			<center><a href="http://www.azzaman.com/?p=179984">المقاييس الذكية تطبّق في شارع فلسطين والأعظمية قريباً &#8211; بغداد &#8211;  صباح الخالدي</a></center>
			<!-- bijan kani 2012-04-23
			<span class="sub">October 09 2016			<a href="http://www.azzaman.com/?p=179984#respond">No Comments</a>
			
			</span>
			-->
						
			</li>
			 <li class="clearfix"> <span class='thumb'><a href='http://www.azzaman.com/?p=179718'><img width="160" height="160" src="http://www.azzaman.com/wp-content/uploads/2016/10/sameeh-160x160.jpg" class="attachment-sidebar-thumb size-sidebar-thumb wp-post-image" alt="سميح‭ ‬رجب‭ ‬برزق‭ ‬امين‭ ‬سر‭ ‬حركة‭ ‬فتح‭ ‬وممثلها‭ ‬بالقاهرة‭ ‬فى‭ ‬حوار‭ ‬مع‭ ‬الزمان‭ :‬ القاهرة‭ &#8211; ‬مصطفى‭ ‬عمارة‭ ‬ عاد‭ ‬ملف‭ ‬القيادي‭ ‬الفتحاوي‭ ‬السابق‭ ‬محمد‭ ‬دحلان‭ ‬الى‭ ‬واجهة‭ ‬الاحداث‭ ‬على‭ [&hellip;]" title="السلطة الفلسطينية لا تخضع لضغوط إعادة دحلان ولن نسعد بانهيار حماس" srcset="http://www.azzaman.com/wp-content/uploads/2016/10/sameeh-160x160.jpg 160w, http://www.azzaman.com/wp-content/uploads/2016/10/sameeh-150x150.jpg 150w, http://www.azzaman.com/wp-content/uploads/2016/10/sameeh-115x115.jpg 115w" sizes="(max-width: 160px) 100vw, 160px" /></a></span>			
			
			<center><a href="http://www.azzaman.com/?p=179718">السلطة الفلسطينية لا تخضع لضغوط إعادة دحلان ولن نسعد بانهيار حماس</a></center>
			<!-- bijan kani 2012-04-23
			<span class="sub">October 05 2016			<a href="http://www.azzaman.com/?p=179718#respond">No Comments</a>
			
			</span>
			-->
						
			</li>
			 <li class="clearfix"> <span class='thumb'><a href='http://www.azzaman.com/?p=178771'><img width="160" height="160" src="http://www.azzaman.com/wp-content/uploads/2016/09/Photo0018-160x160.jpg" class="attachment-sidebar-thumb size-sidebar-thumb wp-post-image" alt="‎عز الدين الأصبحي وزير حقوق الانسان اليمني فى حوار مع الزمان القاهرة &#8211; مصطفى عمارة شهدت الازمة اليمنية مؤخرا تعثرا فى الجهود السلمية بعد فشل محادثات الكويت بين وفد الحكومة [&hellip;]" title="‫ ‬‎‫فشل محادثات الكويت أدى الى تماسك أكثر للموقف الدولي والتحالف  العربي فى دعم الشرعية‬ " srcset="http://www.azzaman.com/wp-content/uploads/2016/09/Photo0018-160x160.jpg 160w, http://www.azzaman.com/wp-content/uploads/2016/09/Photo0018-150x150.jpg 150w, http://www.azzaman.com/wp-content/uploads/2016/09/Photo0018-115x115.jpg 115w" sizes="(max-width: 160px) 100vw, 160px" /></a></span>			
			
			<center><a href="http://www.azzaman.com/?p=178771">‫ ‬‎‫فشل محادثات الكويت أدى الى تماسك أكثر للموقف الدولي والتحالف  العربي فى دعم الشرعية‬ </a></center>
			<!-- bijan kani 2012-04-23
			<span class="sub">September 27 2016			<a href="http://www.azzaman.com/?p=178771#respond">No Comments</a>
			
			</span>
			-->
						
			</li>
			 <li class="clearfix"> <span class='thumb'><a href='http://www.azzaman.com/?p=178470'><img width="160" height="160" src="http://www.azzaman.com/wp-content/uploads/2016/09/IMG-20160830-WA0000-2-160x160.jpg" class="attachment-sidebar-thumb size-sidebar-thumb wp-post-image" alt="‎دعاء عبد السلام خبيرة العلاقات الزوجية فى حوار مع الزمان ‎القاهرة &#8211; مصطفى عمارة  ‎افرز انتشار مواقع التواصل الاجتماعي ظواهر سلبية  انعكستتعلى العلاقات الزوجية  وادت الى ارتفاع حالات الطلاق والضعف الجنسي [&hellip;]" title="مواقع الإباحية والتواصل الاجتماعي تؤدي الى الضعف الجنسي‬" srcset="http://www.azzaman.com/wp-content/uploads/2016/09/IMG-20160830-WA0000-2-160x160.jpg 160w, http://www.azzaman.com/wp-content/uploads/2016/09/IMG-20160830-WA0000-2-150x150.jpg 150w, http://www.azzaman.com/wp-content/uploads/2016/09/IMG-20160830-WA0000-2-115x115.jpg 115w" sizes="(max-width: 160px) 100vw, 160px" /></a></span>			
			
			<center><a href="http://www.azzaman.com/?p=178470">مواقع الإباحية والتواصل الاجتماعي تؤدي الى الضعف الجنسي‬</a></center>
			<!-- bijan kani 2012-04-23
			<span class="sub">September 25 2016			<a href="http://www.azzaman.com/?p=178470#respond">No Comments</a>
			
			</span>
			-->
						
			</li>
			 <li class="clearfix"> <span class='thumb'><a href='http://www.azzaman.com/?p=178066'><img width="160" height="160" src="http://www.azzaman.com/wp-content/uploads/2016/09/download-1-160x160.jpeg" class="attachment-sidebar-thumb size-sidebar-thumb wp-post-image" alt="‎الملا ياسين رؤوف ممثل الاتحاد الوطني الكردستاني في القاهرة لـ (الزمان): ‎القاهرة &#8211; مصطفى عمارة ‎شهدت الايام الماضية جدلا حادا في العراق حول تصريحات قادة اقليم كردستان العراق  عن إجراء [&hellip;]" title=" ‎الملا ياسين رؤوف : انفصال كردستان عن العراق غير مناسب الآن وإيران تقصف بعلم حكومة بغداد" srcset="http://www.azzaman.com/wp-content/uploads/2016/09/download-1-160x160.jpeg 160w, http://www.azzaman.com/wp-content/uploads/2016/09/download-1-150x150.jpeg 150w, http://www.azzaman.com/wp-content/uploads/2016/09/download-1-115x115.jpeg 115w" sizes="(max-width: 160px) 100vw, 160px" /></a></span>			
			
			<center><a href="http://www.azzaman.com/?p=178066"> ‎الملا ياسين رؤوف : انفصال كردستان عن العراق غير مناسب الآن وإيران تقصف بعلم حكومة بغداد</a></center>
			<!-- bijan kani 2012-04-23
			<span class="sub">September 21 2016			<a href="http://www.azzaman.com/?p=178066#respond">No Comments</a>
			
			</span>
			-->
						
			</li>
			 <li class="clearfix"> <span class='thumb'><a href='http://www.azzaman.com/?p=177468'><img width="160" height="160" src="http://www.azzaman.com/wp-content/uploads/2016/09/KODC0087-160x160.jpg" class="attachment-sidebar-thumb size-sidebar-thumb wp-post-image" alt="‎احمد العسراوي أمين الحزب الاشتراكي وممثل هيئة التنسيق في المفاوضات لـ (الزمان): القاهرة &#8211;  مصطفى عمارة ‎في ظل التطورات السورية الاخيرة وتداخل الملفات الدولية والاقليمية واستمرار معركة حلب في تصعيد [&hellip;]" title="‎لا فائدة من معركة حلب وعلى كل الأطراف اللجوء الى الحل السياسي" srcset="http://www.azzaman.com/wp-content/uploads/2016/09/KODC0087-160x160.jpg 160w, http://www.azzaman.com/wp-content/uploads/2016/09/KODC0087-150x150.jpg 150w, http://www.azzaman.com/wp-content/uploads/2016/09/KODC0087-115x115.jpg 115w" sizes="(max-width: 160px) 100vw, 160px" /></a></span>			
			
			<center><a href="http://www.azzaman.com/?p=177468">‎لا فائدة من معركة حلب وعلى كل الأطراف اللجوء الى الحل السياسي</a></center>
			<!-- bijan kani 2012-04-23
			<span class="sub">September 07 2016			<a href="http://www.azzaman.com/?p=177468#respond">No Comments</a>
			
			</span>
			-->
						
			</li>
			 <li class="clearfix"> <span class='thumb'><a href='http://www.azzaman.com/?p=176471'><img width="160" height="160" src="http://www.azzaman.com/wp-content/uploads/2016/08/2-1-1-160x160.jpg" class="attachment-sidebar-thumb size-sidebar-thumb wp-post-image" alt="هناك تعاون وثيق بين اسرائيل وايران لاقتسام المنطقة رغم  شعارات  الخداع محمد الحاج عضو مجلس النواب الاردني ورئيس لجنة اصدقاء ايران الحرة  لـ (الزمان): مصطفى عمارة &#8211; القاهرة اثار اعلان [&hellip;]" title="ايران تسعى الى احتلال السعودية والكويت والبحرين وبسط نفوذها على الشرق العربي" srcset="http://www.azzaman.com/wp-content/uploads/2016/08/2-1-1-160x160.jpg 160w, http://www.azzaman.com/wp-content/uploads/2016/08/2-1-1-150x150.jpg 150w, http://www.azzaman.com/wp-content/uploads/2016/08/2-1-1-115x115.jpg 115w" sizes="(max-width: 160px) 100vw, 160px" /></a></span>			
			
			<center><a href="http://www.azzaman.com/?p=176471">ايران تسعى الى احتلال السعودية والكويت والبحرين وبسط نفوذها على الشرق العربي</a></center>
			<!-- bijan kani 2012-04-23
			<span class="sub">August 30 2016			<a href="http://www.azzaman.com/?p=176471#respond">No Comments</a>
			
			</span>
			-->
						
			</li>
			 <li class="clearfix"> <span class='thumb'><a href='http://www.azzaman.com/?p=176468'><img width="160" height="160" src="http://www.azzaman.com/wp-content/uploads/2016/08/2-12-160x160.jpg" class="attachment-sidebar-thumb size-sidebar-thumb wp-post-image" alt="بعد انتهاء جولات الحوار .. في القاهرة عضو مجلس النواب الليبي أبو صلاح عبد السلام شلبي لـ (الزمان): مصطفى عمارة &#8211; القاهرة شهدت الايام الماضية استئناف جولات المصالحة الوطنية بين [&hellip;]" title="أدعو المصريين لتوخي الحذر وعدم السفر الى ليبيا تجنباً لعمليات الاختطاف" srcset="http://www.azzaman.com/wp-content/uploads/2016/08/2-12-160x160.jpg 160w, http://www.azzaman.com/wp-content/uploads/2016/08/2-12-150x150.jpg 150w, http://www.azzaman.com/wp-content/uploads/2016/08/2-12-115x115.jpg 115w" sizes="(max-width: 160px) 100vw, 160px" /></a></span>			
			
			<center><a href="http://www.azzaman.com/?p=176468">أدعو المصريين لتوخي الحذر وعدم السفر الى ليبيا تجنباً لعمليات الاختطاف</a></center>
			<!-- bijan kani 2012-04-23
			<span class="sub">August 30 2016			<a href="http://www.azzaman.com/?p=176468#respond">No Comments</a>
			
			</span>
			-->
						
			</li>
			 <li class="clearfix"> <span class='thumb'><a href='http://www.azzaman.com/?p=174948'><img width="160" height="160" src="http://www.azzaman.com/wp-content/uploads/2016/08/hqdefault-160x160.jpg" class="attachment-sidebar-thumb size-sidebar-thumb wp-post-image" alt="الراوي خدم المحافظة والمحكمة أعادت الإعتبار إليه المحمدي لـ (الزمان): مجلس الأنبار منشغل بالصراعات الداخلية عن مهماته الرئيسة بغداد &#8211; واثق عباس ابدى عضو مجلس محافظة الانبار يحيى غازي عبد [&hellip;]" title="المحمدي لـ (الزمان): مجلس الأنبار منشغل بالصراعات الداخلية عن مهماته الرئيسة" srcset="http://www.azzaman.com/wp-content/uploads/2016/08/hqdefault-160x160.jpg 160w, http://www.azzaman.com/wp-content/uploads/2016/08/hqdefault-150x150.jpg 150w, http://www.azzaman.com/wp-content/uploads/2016/08/hqdefault-115x115.jpg 115w" sizes="(max-width: 160px) 100vw, 160px" /></a></span>			
			
			<center><a href="http://www.azzaman.com/?p=174948">المحمدي لـ (الزمان): مجلس الأنبار منشغل بالصراعات الداخلية عن مهماته الرئيسة</a></center>
			<!-- bijan kani 2012-04-23
			<span class="sub">August 21 2016			<a href="http://www.azzaman.com/?p=174948#respond">No Comments</a>
			
			</span>
			-->
						
			</li>
			 <li class="clearfix"> <span class='thumb'><a href='http://www.azzaman.com/?p=174717'><img width="160" height="160" src="http://www.azzaman.com/wp-content/uploads/2016/08/145304818543566-160x160.jpg" class="attachment-sidebar-thumb size-sidebar-thumb wp-post-image" alt="‎محمد انور السادات رئيس لجنة حقوق الانسان بالبرلمان المصري لـ (الزمان ): القاهرة &#8211; مصطفى عمارة ‎شهدت الايام الماضية ازمة حادة بين رئيس مجلس النواب على عبد العال ورئيس لجنة [&hellip;]" title="‎تعديلات قريبة لقانون التظاهر..تغليب الغرامات على الحبس إلا لحاملي السلاح" srcset="http://www.azzaman.com/wp-content/uploads/2016/08/145304818543566-160x160.jpg 160w, http://www.azzaman.com/wp-content/uploads/2016/08/145304818543566-150x150.jpg 150w, http://www.azzaman.com/wp-content/uploads/2016/08/145304818543566-115x115.jpg 115w" sizes="(max-width: 160px) 100vw, 160px" /></a></span>			
			
			<center><a href="http://www.azzaman.com/?p=174717">‎تعديلات قريبة لقانون التظاهر..تغليب الغرامات على الحبس إلا لحاملي السلاح</a></center>
			<!-- bijan kani 2012-04-23
			<span class="sub">August 17 2016			<a href="http://www.azzaman.com/?p=174717#respond">No Comments</a>
			
			</span>
			-->
						
			</li>
			</ul></li>    </ul>
	  
</div><!-- #secondary -->
	</div><!-- #main -->
	
	    
    <div id="footer">
		<div class="footer-sidebar-container clearfix">
							<ul id="footer-sidebar-1" class="footer-sidebar clearfix xoxo">
										<li></li>
									</ul>
							<ul id="footer-sidebar-2" class="footer-sidebar clearfix xoxo">
										<li></li>
									</ul>
					</div>
		
		<!--
		<div class="footer-message">
		<p class="floatright"><a class="arras" href="http://www.azzaman.com/"><strong></strong></a></p>
				
		</div>
		-->
    </div>
</div><!-- #wrapper -->
<script type="text/javascript">
jQuery(document).ready(function($) {

	
});
</script>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/www.azzaman.com\/?p=180402":180402};
	</script>
		<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-facebook' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-twitter' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-google-plus-1' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-linkedin' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
		});
		</script>
		<script type='text/javascript' src='http://www.azzaman.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.azzaman.com/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.azzaman.com/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.azzaman.com/wp-includes/js/comment-reply.min.js?ver=4.5.2'></script>
<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201641'></script>
<script type='text/javascript' src='http://www.azzaman.com/wp-includes/js/wp-embed.min.js?ver=4.5.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.azzaman.com/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=4.0.3'></script>
<script type='text/javascript' src='http://stats.wp.com/e-201641.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.0.3',blog:'60221144',post:'180402',tz:'1',srv:'www.azzaman.com'} ]);
	_stq.push([ 'clickTrackerInit', '60221144', '180402' ]);
</script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-6200730-1', 'auto');
  ga('send', 'pageview');

</script>


<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"OVu3j1a8Dy00qJ", domain:"azzaman.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=OVu3j1a8Dy00qJ" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->  


<!-- do_action("echo_ssi"); -->

</body>
</html>
   