﻿<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd"><html xmlns="http://www.w3.org/1999/xhtml" lang="en-US" prefix="og: http://ogp.me/ns#">
<head profile="http://gmpg.org/xfn/11">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />

<script type="text/javascript">
  <!--
  if (screen.width <= 500) {
    window.location = "http://www.azzaman.com/azzamanmobile";
  }
  //-->
</script>


<title>لستُ – مقالات- زهراء حيدر وحيدي   نصفاً لكي يكملني رجل</title>
<meta name="description" content="لستُ – مقالات- زهراء حيدر وحيدي   نصفاً لكي يكملني رجل مازلتِ تائهة&#8230; و مازال الوقت يلفظ أنفاسه الاخيرة معك، لا تنتظري كثيراً يا حلوتي فالعمر بات يسترق الزمن، و يعبر [&hellip;]" />

<link rel="alternate" type="application/rss+xml" href="http://www.azzaman.com/?feed=rss2" title="AZZAMAN الزمان latest posts" />

<link rel="alternate" type="application/rss+xml" href="http://www.azzaman.com/?feed=comments-rss2" title="AZZAMAN الزمان latest comments" />

<link rel="pingback" href="http://www.azzaman.com/xmlrpc.php" />

<link rel="shortcut icon" href="http://www.azzaman.com/wp-content/themes/arras/images/favicon.ico" />





		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/www.azzaman.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.5.2"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;if(!g||!g.fillText)return!1;switch(g.textBaseline="top",g.font="600 32px Arial",a){case"flag":return g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3;case"diversity":return g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,d=c[0]+","+c[1]+","+c[2]+","+c[3],g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e;case"simple":return g.fillText(h(55357,56835),0,0),0!==g.getImageData(16,16,1,1).data[0];case"unicode8":return g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='genericons-css'  href='http://www.azzaman.com/wp-content/plugins/jetpack/_inc/genericons/genericons/genericons.css?ver=3.1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.azzaman.com/wp-content/plugins/jetpack/css/jetpack.css?ver=4.0.3' type='text/css' media='all' />
<script type='text/javascript' src='http://www.azzaman.com/wp-includes/js/jquery/jquery.js?ver=1.12.3'></script>
<script type='text/javascript' src='http://www.azzaman.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.0'></script>
<script type='text/javascript' src='http://www.azzaman.com/wp-content/themes/arras/js/superfish/hoverIntent.js'></script>
<script type='text/javascript' src='http://www.azzaman.com/wp-content/themes/arras/js/superfish/superfish.js'></script>
<script type='text/javascript' src='http://www.azzaman.com/wp-content/themes/arras/js/jquery.validate.min.js'></script>
<link rel='https://api.w.org/' href='http://www.azzaman.com/?rest_route=/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.azzaman.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.azzaman.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='كـرادة مـريم أهلها وساكنُوها' href='http://www.azzaman.com/?p=177715' />
<link rel='next' title='Next Post' href='http://www.azzaman.com/?p=177725' />
<meta name="generator" content="WordPress 4.5.2" />
<link rel="canonical" href="http://www.azzaman.com/?p=177697" />
<link rel='shortlink' href='http://www.azzaman.com/?p=177697' />
<link rel="alternate" type="application/json+oembed" href="http://www.azzaman.com/?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=http%3A%2F%2Fwww.azzaman.com%2F%3Fp%3D177697" />
<link rel="alternate" type="text/xml+oembed" href="http://www.azzaman.com/?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=http%3A%2F%2Fwww.azzaman.com%2F%3Fp%3D177697&#038;format=xml" />
<style type='text/css'>img#wpstats{display:none}</style><link rel="stylesheet" href="http://www.azzaman.com/wp-content/themes/arras/css/styles/blue-rtl.css" type="text/css" media="screen,projection" /><link rel="stylesheet" href="http://www.azzaman.com/wp-content/themes/arras/css/layouts/3c-fixed.css" type="text/css" />
<!-- Generated by Arras WP Theme -->
<style type="text/css">
	.posts-default li  { width: 205px; height: 170px; }
	.posts-default img, .posts-default .entry-thumbnails-link { width: 195px; height: 110px; }
	.posts-default .entry-meta { width: 195px; }
	.posts-default .entry-thumbnails { width: 205px; height: 120px; }
			.posts-quick .entry-thumbnails img { width: 115px; height: 115px; }
		.posts-quick .entry-meta { width: 115px; }
			.featured { height: 310px; }
	.featured-article { width: 640px; height: 300px; }
	.featured-article img { width: 640px; height: 300px; }
	#controls { width: 610px; top: 135px; }
	#controls .next { left: 610px; }
	.featured-entry { height: 100px; top: -100px; }
	.featured-slideshow-inner { height: 300px }
	body { background: center center scroll no-repeat #ffffff !important; }
#main { background: url(http://www.azzaman.com/wp-content/themes/arras/images/foreground.png) !important; }
	.featured-stories-summary  { margin-left: 175px; }
	.single .post .entry-photo img, .single-post .entry-photo img  { width: 620px; height: 300px; }
	.blog-name a { background: url(http://www.azzaman.com/wp-content/uploads/2015/06/logo1.jpg) no-repeat; text-indent: -9000px; width: 366px; height: 109px; display: block; }
	.footer-sidebar  { width: 460px; }
	</style>
	<script type="text/javascript">
	jQuery(document).ready(function($) {

$('.multi-sidebar').tabs();

$('.sf-menu').superfish({autoArrows: true, speed: 'fast', dropShadows: 'true'});

$('#commentform').validate();


});	</script>
	<link rel="stylesheet" href="http://www.azzaman.com/wp-content/themes/arras/user.css" type="text/css" media="screen,projection" />
<!-- WordPress Facebook Open Graph protocol plugin (WPFBOGP v2.0.13) http://rynoweb.com/wordpress-plugins/ -->
<meta property="fb:admins" content="257741490968224"/>
<meta property="fb:app_id" content="246708958746057"/>
<meta property="og:url" content="http://www.azzaman.com/?p=177697"/>
<meta property="og:title" content="لستُ – مقالات- زهراء حيدر وحيدي   نصفاً لكي يكملني رجل"/>
<meta property="og:site_name" content="AZZAMAN الزمان"/>
<meta property="og:description" content=""/>
<meta property="og:type" content="article"/>
<meta property="og:image" content="http://www.azzaman.com/wp-content/uploads/2016/06/azzblank.png"/>
<meta property="og:locale" content="en_us"/>
<!-- // end wpfbogp -->
</head>

<body class="single single-post postid-177697 single-format-standard layout-3c-fixed no-js style-blue-rtl">

<script type="text/javascript">
//<![CDATA[
(function(){
var c = document.body.className;
c = c.replace(/no-js/, 'js');
document.body.className = c;
})();
//]]>
</script>


<div class="breadcrumbs">
    </div> 



<div id="top-menu" class="clearfix">
	</div><!-- #top-menu -->





	


	


<? // php get_search_form() ?> 



	<center>

		<span class="blog-name"><a href="http://www.azzaman.com">AZZAMAN الزمان</a></span>
		<span class="blog-description">Printed in Baghdad, London and Beirut         Editor in Chief Saad Albazzazz      جريدة عربية دولية مستقلة    PAN ARAB NEWSPAPER</span>
		
 </center> 



<!--

<div id="header">



	<div id="branding" class="clearfix">
	<div class="logo">
				<span class="blog-name"><a href="http://www.azzaman.com">AZZAMAN الزمان</a></span>
		<span class="blog-description">Printed in Baghdad, London and Beirut         Editor in Chief Saad Albazzazz      جريدة عربية دولية مستقلة    PAN ARAB NEWSPAPER</span>
			</div>

-->
<!--
	<div id="searchbar">

<form method="get" class="searchform clearfix" action="http://www.azzaman.com/">
 <input type="text" value="أبحث..." name="s" class="s" onfocus="this.value=''" />
 <input type="submit" class="searchsubmit" value="Search" title="Search AZZAMAN الزمان" />
</form>
</div>
-->
	</div><!-- #branding -->
</div><!-- #header -->






<div id="nav">
	<div id="nav-content" class="clearfix">
	<div class="menu-main-container"><ul id="menu-main" class="sf-menu menu clearfix"><li id="menu-item-2175" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-2175"><a href="http://www.azzaman.com">مدخل</a></li>
<li id="menu-item-2169" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2169"><a href="http://www.azzaman.com/?cat=3">الاولى</a></li>
<li id="menu-item-2166" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2166"><a href="http://www.azzaman.com/?cat=12">اخبار</a></li>
<li id="menu-item-2172" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2172"><a href="http://www.azzaman.com/?cat=13">طبعة العراق</a></li>
<li id="menu-item-2170" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2170"><a href="http://www.azzaman.com/?cat=9">الف ياء</a></li>
<li id="menu-item-2167" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2167"><a href="http://www.azzaman.com/?cat=10">اغلبية صامتة</a></li>
<li id="menu-item-2171" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2171"><a href="http://www.azzaman.com/?cat=4">رياضة</a></li>
<li id="menu-item-2173" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2173"><a href="http://www.azzaman.com/?cat=8">مقالات</a></li>
<li id="menu-item-2168" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2168"><a href="http://www.azzaman.com/?cat=11">الاخيرة</a></li>
<li id="menu-item-3788" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3788"><a href="http://www.alefyaa.com">الف ياء أونلاين</a></li>
</ul></div>		<ul class="quick-nav clearfix">
					<li><a id="rss" title="AZZAMAN الزمان RSS Feed" href="http://www.azzaman.com/?feed=rss2">RSS Feed</a></li>
				
							<li><a id="twitter" title="AZZAMAN الزمان Twitter" href="http://www.twitter.com/azzamannews/" target="_blank">Twitter</a></li>
				
							<li><a id="facebook" title="AZZAMAN الزمان Facebook" href="https://www.facebook.com/azzamannewspaper" target="_blank">Facebook</a></li>
				
			</ul>
	</div><!-- #nav-content -->
</div><!-- #nav -->









<div id="wrapper">
	
	  
	<div id="main" class="clearfix">
    <div id="container" class="clearfix">



<div id="content" class="section">








		<div id="post-177697" class="clearfix single-post post-177697 post type-post status-publish format-standard hentry category-articles">
         <h1 class="entry-title"><a href="http://www.azzaman.com/?p=177697" rel="bookmark">لستُ – مقالات- زهراء حيدر وحيدي   نصفاً لكي يكملني رجل</a></h1><div class="entry-info"> &ndash; <abbr class="published" title="2016-09-17T15:53:19+00:00">September 17, 2016</abbr></div>       
       <!-- <div class="entry-content clearfix"> -->
		<p style="direction: rtl;">لستُ – مقالات- زهراء حيدر وحيدي   نصفاً لكي يكملني رجل</p>
<p style="direction: rtl;">مازلتِ تائهة&#8230; و مازال الوقت يلفظ أنفاسه الاخيرة معك، لا تنتظري كثيراً يا حلوتي فالعمر بات يسترق الزمن، و يعبر منكِ و أنتِ غافلة!</p>
<p style="direction: rtl;">صدقيني، لا قدرة لكِ على عبور جسر الحياة وحدك! تحتاجين الى من يمسك يد أحلامكِ، ويحميك من خطر السقوط&#8230;فهاوية الوحدةِ قاتلة!!</p>
<p style="direction: rtl;">أعلم بأنكِ خائفة ان تعلقي آمالك برجلٍ اخرس الماضي..و مجهول الآتي!!</p>
<p style="direction: rtl;">ولكن لا بأس من تجربةٍ، نجاحها خَيْرٌ من العدم..عله يأخذكِ الى عالمه.</p>
<p style="direction: rtl;">استخيري الله.. و أغرزي عينيك على أمل التوافق و الحب، لتدركي قيمتك الحقيقية معه.</p>
<p style="direction: rtl;">لوحي له بقلبك..كي يأسر عمرك بنظرة حبٍ يغتال بها صمتك.. و يجبر خاطرك المكسور، و يكون لكِ القديس الذي يصلي من أجل سعادتك في كنائس الغرام و مساجد الحب، و يعيشك بين ضلوعه أبد العمر..و تعودي معه طفلة مدللة، تتحجج على حبيبها ليحكي لها قصةٍ ليلية تحيي بداخلها تلك الطفلة التي قتلتها الوحدةِ و الخوف. و تغفين الليل و هو يداعب خصلات شعرك المتناثرة في أرجاء الزمان.. بينما هو يبقى مستيقظاً في شتاء الليل الطويل يحدق في أميرته النائمة، عله يفك شفرات الحب المرسومة على ملامح وجهها. هو ذلك الذي يطلب من الله طفلة، تكون نسخة منكِ&#8230;منكِ انتِ لا غير! ليرى فيها أمها الذي عشقها بوحشية حب!</p>
<p style="direction: rtl;">تحتاجين الى رفيق عمر..يحميكِ من عواصف الخيبةِ و الوحدة. يؤسفني حقا ان أقول لكِ انكِ مخدوعة، مخدوعة بتراهات أقوال و أضغاث كلام.. فصاحبة مقولة[ انا لست نصفاً لكي يكملني رجل!]، قد تزوجت.. و أنجبت أربعة أطفال يشبهون الملائكة، و تعيش حياتها بحب و إشباع عاطفي تام و تعشق زوجها حد الجنون، أما انتِ&#8230; فلا زلتِ مطروحة الوحدة، تندبين عمرك الضائع الذي قضيتهِ وحيدة بين زوايا الخيبةِ تبكين، لا أحد يطبطب على ظهرك و يخفف عَلَيْكِ آلآم الزمن. فالمرأة تحتاج الى الحب..لأن الحب هو سر الوجود، و انتِ تستحقين ان يحبكِ رجل يهديك عمراً فوق عمرك.. و يزرع أيامك فلاً و ياسمينا..فتستيقظي صباحاً على كلامه المعسول لتواجهي بِه العالم و ما فيه.. لانه سيكون ظهرك الذي يحميك من عواصف الزمان و تسندين اليه أحلامك التعبة. تحتاجين رجلاً..لا من أجل العادات التي فرضت على الفتاة الزواج قهراً، او من أجل الشهوة و الجنس..بل من أجل الحب الذي تستحقينه.. فلا تبخلي على نفسك به، لانكِ ستندمين كثيراً، و تدفعين ثمنه وحدةً و جفاء!  ولاني لا أريدك ان تحرمي نفسك الحب على حساب أفكار سلبية و عقائد بالية رسخت في عقلك نتيجة العلاقات الزوجية الفاشلة، إذا لا تأخذي جميع الامور على حدٍ سواء! فأنتِ لستِ كغيرك..بيدك أنتِ تصنعين من حياتك جحيماً و بيدك  أنتِ تجعلينها جنة مشتهاة!</p>
<p style="direction: rtl;">تزوجي يا رفيقة.. لانكِ تحتاجين الى الحب..الى الحنان&#8230;الى ذلك الحضن الدافىء الذي سيلِمُّ شتاتكِ في الليالي الحزينة، و يغمر قلبكِ في شتاء الروح! عندما لا تجدين ظلاً يرافق أحلامك. تأملي معه غياهب الوحدة التي ستنجلي من ربوع أيامك.</p>
<p style="direction: rtl;">و لا تخافي&#8230;. إشعري الحب، و بادليه برجلٍ يخاف الله بك. تزوجي و إعشقي زوجكِ حد الثمالة، و إصنعي من حياتك جنة الغرام&#8230; لانكِ وحدكِ التي تستحقين الحب!.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-177697" class="share-facebook sd-button share-icon no-text" href="http://www.azzaman.com/?p=177697&amp;share=facebook" target="_blank" title="Click to share on Facebook"><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-177697" class="share-twitter sd-button share-icon no-text" href="http://www.azzaman.com/?p=177697&amp;share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-177697" class="share-google-plus-1 sd-button share-icon no-text" href="http://www.azzaman.com/?p=177697&amp;share=google-plus-1" target="_blank" title="Click to share on Google+"><span></span><span class="sharing-screen-reader-text">Click to share on Google+ (Opens in new window)</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-177697" class="share-linkedin sd-button share-icon no-text" href="http://www.azzaman.com/?p=177697&amp;share=linkedin" target="_blank" title="Click to share on LinkedIn"><span></span><span class="sharing-screen-reader-text">Click to share on LinkedIn (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div>  
        		</div>

<!-- bijan kani 2012-07-16-->
<div align="center"></div>

		
           <!-- </div> -->
  

  
		

<!--<a name="comments"></a>-->
   <? //php comments_template('', true); ?>
	<? //php arras_below_comments() ?> 

    

</div><!-- #content -->

</div><!-- #container -->







  


<div id="primary" class="aside main-aside sidebar">





	<ul class="xoxo">
		<li class="widgetcontainer clearfix"><div class="widgetcontent">

<form method="get" class="searchform clearfix" action="http://www.azzaman.com/">
 <input type="text" value="أبحث..." name="s" class="s" onfocus="this.value=''" />
 <input type="submit" class="searchsubmit" value="Search" title="Search AZZAMAN الزمان" />
</form>
</div></li><li id="text-3" class="widgetcontainer clearfix"><h5 class="widgettitle">طبعة العراق</h5>			<div class="textwidget"><center>
<a href="http://www.azzaman.com/flipq/pdf.htm" target="blank"><img name="picture"   src="http://www.azzaman.com/flipq/pages/p100001.jpg" border=1 width="200" ></a>
</a>
</center>
</div>
		</li><li id="text-7" class="widgetcontainer clearfix"><h5 class="widgettitle">الزمان عبر البريد الإلكتروني</h5>			<div class="textwidget"><form style="border:1px solid #ccc;padding:3px;text-align:center;" action="http://feedburner.google.com/fb/a/mailverify" method="post" target="popupwindow" onsubmit="window.open('http://feedburner.google.com/fb/a/mailverify?uri=Azzaman', 'popupwindow', 'scrollbars=yes,width=550,height=520');return true"><p>أدخل عنوان البريد الالكتروني:</p><p><input type="text" style="width:140px" name="email"/></p><input type="hidden" value="Azzaman" name="uri"/><input type="hidden" name="loc" value="en_US"/><input type="submit" value="Subscribe" /></form>


</div>
		</li><li id="archives-4" class="widgetcontainer clearfix"><h5 class="widgettitle">ارشيف</h5>		<label class="screen-reader-text" for="archives-dropdown-4">ارشيف</label>
		<select id="archives-dropdown-4" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Select Month</option>
				<option value='http://www.azzaman.com/?m=201609'> September 2016 </option>
	<option value='http://www.azzaman.com/?m=201608'> August 2016 </option>
	<option value='http://www.azzaman.com/?m=201607'> July 2016 </option>
	<option value='http://www.azzaman.com/?m=201606'> June 2016 </option>
	<option value='http://www.azzaman.com/?m=201605'> May 2016 </option>
	<option value='http://www.azzaman.com/?m=201604'> April 2016 </option>
	<option value='http://www.azzaman.com/?m=201603'> March 2016 </option>
	<option value='http://www.azzaman.com/?m=201602'> February 2016 </option>
	<option value='http://www.azzaman.com/?m=201601'> January 2016 </option>
	<option value='http://www.azzaman.com/?m=201512'> December 2015 </option>
	<option value='http://www.azzaman.com/?m=201511'> November 2015 </option>
	<option value='http://www.azzaman.com/?m=201510'> October 2015 </option>
	<option value='http://www.azzaman.com/?m=201509'> September 2015 </option>
	<option value='http://www.azzaman.com/?m=201508'> August 2015 </option>
	<option value='http://www.azzaman.com/?m=201507'> July 2015 </option>
	<option value='http://www.azzaman.com/?m=201506'> June 2015 </option>
	<option value='http://www.azzaman.com/?m=201505'> May 2015 </option>
	<option value='http://www.azzaman.com/?m=201504'> April 2015 </option>
	<option value='http://www.azzaman.com/?m=201503'> March 2015 </option>
	<option value='http://www.azzaman.com/?m=201502'> February 2015 </option>
	<option value='http://www.azzaman.com/?m=201501'> January 2015 </option>
	<option value='http://www.azzaman.com/?m=201412'> December 2014 </option>
	<option value='http://www.azzaman.com/?m=201411'> November 2014 </option>
	<option value='http://www.azzaman.com/?m=201410'> October 2014 </option>
	<option value='http://www.azzaman.com/?m=201409'> September 2014 </option>
	<option value='http://www.azzaman.com/?m=201408'> August 2014 </option>
	<option value='http://www.azzaman.com/?m=201407'> July 2014 </option>
	<option value='http://www.azzaman.com/?m=201406'> June 2014 </option>
	<option value='http://www.azzaman.com/?m=201405'> May 2014 </option>
	<option value='http://www.azzaman.com/?m=201404'> April 2014 </option>
	<option value='http://www.azzaman.com/?m=201403'> March 2014 </option>
	<option value='http://www.azzaman.com/?m=201402'> February 2014 </option>
	<option value='http://www.azzaman.com/?m=201401'> January 2014 </option>
	<option value='http://www.azzaman.com/?m=201312'> December 2013 </option>
	<option value='http://www.azzaman.com/?m=201311'> November 2013 </option>
	<option value='http://www.azzaman.com/?m=201310'> October 2013 </option>
	<option value='http://www.azzaman.com/?m=201309'> September 2013 </option>
	<option value='http://www.azzaman.com/?m=201308'> August 2013 </option>
	<option value='http://www.azzaman.com/?m=201307'> July 2013 </option>
	<option value='http://www.azzaman.com/?m=201306'> June 2013 </option>
	<option value='http://www.azzaman.com/?m=201305'> May 2013 </option>
	<option value='http://www.azzaman.com/?m=201304'> April 2013 </option>
	<option value='http://www.azzaman.com/?m=201303'> March 2013 </option>
	<option value='http://www.azzaman.com/?m=201302'> February 2013 </option>
	<option value='http://www.azzaman.com/?m=201301'> January 2013 </option>
	<option value='http://www.azzaman.com/?m=201212'> December 2012 </option>
	<option value='http://www.azzaman.com/?m=201211'> November 2012 </option>
	<option value='http://www.azzaman.com/?m=201210'> October 2012 </option>
	<option value='http://www.azzaman.com/?m=201209'> September 2012 </option>
	<option value='http://www.azzaman.com/?m=201208'> August 2012 </option>
	<option value='http://www.azzaman.com/?m=201207'> July 2012 </option>
	<option value='http://www.azzaman.com/?m=201206'> June 2012 </option>
	<option value='http://www.azzaman.com/?m=201205'> May 2012 </option>
	<option value='http://www.azzaman.com/?m=201204'> April 2012 </option>
	<option value='http://www.azzaman.com/?m=201202'> February 2012 </option>

		</select>
		</li><li id="pages-2" class="widgetcontainer clearfix"><h5 class="widgettitle">وصلات</h5>		<ul>
			<li class="page_item page-item-2"><a href="http://www.azzaman.com/?page_id=2">أرشيف (pdf)</a></li>
<li class="page_item page-item-115"><a href="http://www.azzaman.com/?page_id=115">جميع الحقوق محفوظة</a></li>
<li class="page_item page-item-113"><a href="http://www.azzaman.com/?page_id=113">شروط استخدام الموقع</a></li>
<li class="page_item page-item-100"><a href="http://www.azzaman.com/?page_id=100">مقال فاتح عبد السلام</a></li>
<li class="page_item page-item-3800"><a href="http://www.azzaman.com/?page_id=3800">هيئــــــــة التحــــــــــرير</a></li>
		</ul>
		</li><li id="arras_featured_stories-3" class="widgetcontainer clearfix"><h5 class="widgettitle"><a href='?cat=49'>اضاءات</a></h5><ul class="featured-stories"> <li class="clearfix"> <span class='thumb'><a href='http://www.azzaman.com/?p=177715'><img width="160" height="160" src="http://www.azzaman.com/wp-content/uploads/2016/09/image060-160x160.jpg" class="attachment-sidebar-thumb size-sidebar-thumb wp-post-image" alt="كـرادة مـريم أهلها وساكنُوها 2 عادات وتقاليد المنطقة هي الأسمى في بغداد قبل إستحواذ الحكومة على الأراضي عصام مجيد حسن العبيدي بغداد كرادة مريم (جغرافية وموقع) تحتل كرادة مريم القسم [&hellip;]" title="كـرادة مـريم أهلها وساكنُوها" srcset="http://www.azzaman.com/wp-content/uploads/2016/09/image060-160x160.jpg 160w, http://www.azzaman.com/wp-content/uploads/2016/09/image060-150x150.jpg 150w, http://www.azzaman.com/wp-content/uploads/2016/09/image060-115x115.jpg 115w" sizes="(max-width: 160px) 100vw, 160px" /></a></span>			
			
			<center><a href="http://www.azzaman.com/?p=177715">كـرادة مـريم أهلها وساكنُوها</a></center>
			<!-- bijan kani 2012-04-23
			<span class="sub">September 17 2016			<a href="http://www.azzaman.com/?p=177715#respond">No Comments</a>
			
			</span>
			-->
						
			</li>
			 <li class="clearfix"> <span class='thumb'><a href='http://www.azzaman.com/?p=177667'><img width="160" height="160" src="http://www.azzaman.com/wp-content/uploads/2016/09/67f288569b54fba4c788de32b6556815-160x160.jpg" class="attachment-sidebar-thumb size-sidebar-thumb wp-post-image" alt="الامم المتحدة (الولايات المتحدة)-(أ ف ب) &#8211; عينت الجمعة شابة عراقية أرغمت على ممارسة العبودية الجنسية من قبل تنظيم الدولة الإسلامية، سفيرة للأمم المتحدة من أجل كرامة ضحايا الاتجار بالبشر. [&hellip;]" title="تعيين أيزيدية كانت مسبية لدى تنظيم داعش سفيرة للأمم المتحدة" srcset="http://www.azzaman.com/wp-content/uploads/2016/09/67f288569b54fba4c788de32b6556815-160x160.jpg 160w, http://www.azzaman.com/wp-content/uploads/2016/09/67f288569b54fba4c788de32b6556815-150x150.jpg 150w, http://www.azzaman.com/wp-content/uploads/2016/09/67f288569b54fba4c788de32b6556815-115x115.jpg 115w" sizes="(max-width: 160px) 100vw, 160px" /></a></span>			
			
			<center><a href="http://www.azzaman.com/?p=177667">تعيين أيزيدية كانت مسبية لدى تنظيم داعش سفيرة للأمم المتحدة</a></center>
			<!-- bijan kani 2012-04-23
			<span class="sub">September 17 2016			<a href="http://www.azzaman.com/?p=177667#respond">No Comments</a>
			
			</span>
			-->
						
			</li>
			 <li class="clearfix"> <span class='thumb'><a href='http://www.azzaman.com/?p=177627'><img width="160" height="160" src="http://www.azzaman.com/wp-content/uploads/2016/09/20160915002600reup-2016-09-15t002338z_1091656647_s1beubipzuac_rtrmadp_3_fashion-newyork-marchesa.h-160x160.jpg" class="attachment-sidebar-thumb size-sidebar-thumb wp-post-image" alt="نيويورك-(رويترز) &#8211; دون أي تردد شارك طاقم تمثيل جميعه من النساء في تقديم عرض لمسرحية (العاصفة) لوليام شكسبير تجردن فيه من ملابسهن للاحتفاء بحرية التعبير في متنزه في نيويورك. وهدف [&hellip;]" title="عاريات يقدمن مسرحية (العاصفة) لشكسبير بمتنزه في نيويورك" srcset="http://www.azzaman.com/wp-content/uploads/2016/09/20160915002600reup-2016-09-15t002338z_1091656647_s1beubipzuac_rtrmadp_3_fashion-newyork-marchesa.h-160x160.jpg 160w, http://www.azzaman.com/wp-content/uploads/2016/09/20160915002600reup-2016-09-15t002338z_1091656647_s1beubipzuac_rtrmadp_3_fashion-newyork-marchesa.h-150x150.jpg 150w, http://www.azzaman.com/wp-content/uploads/2016/09/20160915002600reup-2016-09-15t002338z_1091656647_s1beubipzuac_rtrmadp_3_fashion-newyork-marchesa.h-115x115.jpg 115w" sizes="(max-width: 160px) 100vw, 160px" /></a></span>			
			
			<center><a href="http://www.azzaman.com/?p=177627">عاريات يقدمن مسرحية (العاصفة) لشكسبير بمتنزه في نيويورك</a></center>
			<!-- bijan kani 2012-04-23
			<span class="sub">September 15 2016			<a href="http://www.azzaman.com/?p=177627#respond">No Comments</a>
			
			</span>
			-->
						
			</li>
			 <li class="clearfix"> <span class='thumb'><a href='http://www.azzaman.com/?p=177623'><img width="160" height="160" src="http://www.azzaman.com/wp-content/uploads/2016/09/13669606_1024086041002533_6853157872400667234_n-160x160.jpg" class="attachment-sidebar-thumb size-sidebar-thumb wp-post-image" alt="الرباط-(أ ف ب) &#8211; انتشرت صور أخيرا للملك محمد السادس مع مواطنين مغاربة مقيمين في باريس على مواقع التواصل الاجتماعي تم تناقلها على نطاق واسع، في ظاهرة غير تقليدية وبعيدة [&hellip;]" title="&#8220;سيلفي يا صاحب الجلالة&#8221; أو حينما يلتقي المغاربة ملكهم خارج البروتوكول" srcset="http://www.azzaman.com/wp-content/uploads/2016/09/13669606_1024086041002533_6853157872400667234_n-160x160.jpg 160w, http://www.azzaman.com/wp-content/uploads/2016/09/13669606_1024086041002533_6853157872400667234_n-150x150.jpg 150w, http://www.azzaman.com/wp-content/uploads/2016/09/13669606_1024086041002533_6853157872400667234_n-115x115.jpg 115w" sizes="(max-width: 160px) 100vw, 160px" /></a></span>			
			
			<center><a href="http://www.azzaman.com/?p=177623">&#8220;سيلفي يا صاحب الجلالة&#8221; أو حينما يلتقي المغاربة ملكهم خارج البروتوكول</a></center>
			<!-- bijan kani 2012-04-23
			<span class="sub">September 15 2016			<a href="http://www.azzaman.com/?p=177623#respond">No Comments</a>
			
			</span>
			-->
						
			</li>
			 <li class="clearfix"> <span class='thumb'><a href='http://www.azzaman.com/?p=177610'><img width="160" height="160" src="http://www.azzaman.com/wp-content/uploads/2016/09/20160909092740reup-2016-09-09t092631z_430050193_d1beuagzdraa_rtrmadp_3_norway-facebook.h-160x160.jpg" class="attachment-sidebar-thumb size-sidebar-thumb wp-post-image" alt="نيويورك-(رويترز) &#8211; قال شبكة تضم شركات تكنولوجية ومؤسسات إخبارية الثلاثاء إن موقعي فيسبوك وتويتر انضما إليها بهدف مكافحة نشر الأخبار الكاذبة وتحسين جودة المعلومات على وسائل التواصل الاجتماعي. وأضافت مجموعة [&hellip;]" title="فيسبوك وتويتر ينضمان لشبكة تكافح نشر الأخبار الكاذبة" srcset="http://www.azzaman.com/wp-content/uploads/2016/09/20160909092740reup-2016-09-09t092631z_430050193_d1beuagzdraa_rtrmadp_3_norway-facebook.h-160x160.jpg 160w, http://www.azzaman.com/wp-content/uploads/2016/09/20160909092740reup-2016-09-09t092631z_430050193_d1beuagzdraa_rtrmadp_3_norway-facebook.h-150x150.jpg 150w, http://www.azzaman.com/wp-content/uploads/2016/09/20160909092740reup-2016-09-09t092631z_430050193_d1beuagzdraa_rtrmadp_3_norway-facebook.h-115x115.jpg 115w" sizes="(max-width: 160px) 100vw, 160px" /></a></span>			
			
			<center><a href="http://www.azzaman.com/?p=177610">فيسبوك وتويتر ينضمان لشبكة تكافح نشر الأخبار الكاذبة</a></center>
			<!-- bijan kani 2012-04-23
			<span class="sub">September 14 2016			<a href="http://www.azzaman.com/?p=177610#respond">No Comments</a>
			
			</span>
			-->
						
			</li>
			 <li class="clearfix"> <span class='thumb'><a href='http://www.azzaman.com/?p=177598'><img width="160" height="160" src="http://www.azzaman.com/wp-content/uploads/2016/09/20160911191504reup-2016-09-11t191334z_1157549667_s1beuasvbaaa_rtrmadp_3_mideast-crisis-syria.h-160x160.jpg" class="attachment-sidebar-thumb size-sidebar-thumb wp-post-image" alt="واشنطن-(أ ف ب) &#8211; تستعد وزارة الدفاع الاميركية (البنتاغون) لبدء تعاون غير معهود مع الخصم الروسي في سوريا في حال صمدت الهدنة المعلنة في هذا البلد الذي يشهد حربا منذ [&hellip;]" title="البنتاغون يستعد بحذر للتعاون مع الخصم الروسي في سوريا" srcset="http://www.azzaman.com/wp-content/uploads/2016/09/20160911191504reup-2016-09-11t191334z_1157549667_s1beuasvbaaa_rtrmadp_3_mideast-crisis-syria.h-160x160.jpg 160w, http://www.azzaman.com/wp-content/uploads/2016/09/20160911191504reup-2016-09-11t191334z_1157549667_s1beuasvbaaa_rtrmadp_3_mideast-crisis-syria.h-150x150.jpg 150w, http://www.azzaman.com/wp-content/uploads/2016/09/20160911191504reup-2016-09-11t191334z_1157549667_s1beuasvbaaa_rtrmadp_3_mideast-crisis-syria.h-115x115.jpg 115w" sizes="(max-width: 160px) 100vw, 160px" /></a></span>			
			
			<center><a href="http://www.azzaman.com/?p=177598">البنتاغون يستعد بحذر للتعاون مع الخصم الروسي في سوريا</a></center>
			<!-- bijan kani 2012-04-23
			<span class="sub">September 13 2016			<a href="http://www.azzaman.com/?p=177598#respond">No Comments</a>
			
			</span>
			-->
						
			</li>
			 <li class="clearfix"> <span class='thumb'><a href='http://www.azzaman.com/?p=177585'><img width="160" height="160" src="http://www.azzaman.com/wp-content/uploads/2016/09/20160911134309reup-2016-09-11t134157z_1708939198_d1beuarrptaa_rtrmadp_3_usa-election-trump.h-160x160.jpg" class="attachment-sidebar-thumb size-sidebar-thumb wp-post-image" alt="واشنطن &#8211; (رويترز) &#8211; قال دونالد ترامب المرشح الجمهوري في انتخابات الرئاسة الأمريكية اليوم الاثنين إن الصحة تمثل مسألة هامة في الحملة الانتخابية بعد أن كشفت منافسته الديمقراطية هيلاري كلينتون عن [&hellip;]" title="ترامب: الصحة مسألة هامة في سباق الرئاسة بعد مرض كلينتون" srcset="http://www.azzaman.com/wp-content/uploads/2016/09/20160911134309reup-2016-09-11t134157z_1708939198_d1beuarrptaa_rtrmadp_3_usa-election-trump.h-160x160.jpg 160w, http://www.azzaman.com/wp-content/uploads/2016/09/20160911134309reup-2016-09-11t134157z_1708939198_d1beuarrptaa_rtrmadp_3_usa-election-trump.h-150x150.jpg 150w, http://www.azzaman.com/wp-content/uploads/2016/09/20160911134309reup-2016-09-11t134157z_1708939198_d1beuarrptaa_rtrmadp_3_usa-election-trump.h-115x115.jpg 115w" sizes="(max-width: 160px) 100vw, 160px" /></a></span>			
			
			<center><a href="http://www.azzaman.com/?p=177585">ترامب: الصحة مسألة هامة في سباق الرئاسة بعد مرض كلينتون</a></center>
			<!-- bijan kani 2012-04-23
			<span class="sub">September 12 2016			<a href="http://www.azzaman.com/?p=177585#respond">No Comments</a>
			
			</span>
			-->
						
			</li>
			 <li class="clearfix"> <span class='thumb'><a href='http://www.azzaman.com/?p=177557'><img width="160" height="160" src="http://www.azzaman.com/wp-content/uploads/2016/09/KISS-NEWYORK-1-160x160.jpg" class="attachment-sidebar-thumb size-sidebar-thumb wp-post-image" alt="واشنطن -(رويترز) &#8211; قالت تقارير إعلامية يوم امس إن جريتا فريدمان المرأة التي كانت ترتدي ثوبا أبيض ويقبلها بحار في سكوير تايمز بمدينة نيويورك في صورة كانت ترمز إلى انتهاء الحرب [&hellip;]" title="وفاة صاحبة قبلة البحار في صورة شهيرة ترمز لانتهاء الحرب العالمية" srcset="http://www.azzaman.com/wp-content/uploads/2016/09/KISS-NEWYORK-1-160x160.jpg 160w, http://www.azzaman.com/wp-content/uploads/2016/09/KISS-NEWYORK-1-150x150.jpg 150w, http://www.azzaman.com/wp-content/uploads/2016/09/KISS-NEWYORK-1-115x115.jpg 115w" sizes="(max-width: 160px) 100vw, 160px" /></a></span>			
			
			<center><a href="http://www.azzaman.com/?p=177557">وفاة صاحبة قبلة البحار في صورة شهيرة ترمز لانتهاء الحرب العالمية</a></center>
			<!-- bijan kani 2012-04-23
			<span class="sub">September 11 2016			<a href="http://www.azzaman.com/?p=177557#respond">No Comments</a>
			
			</span>
			-->
						
			</li>
			 <li class="clearfix"> <span class='thumb'><a href='http://www.azzaman.com/?p=177554'><img width="160" height="160" src="http://www.azzaman.com/wp-content/uploads/2016/09/20160908220541reup-2016-09-08t220424z_1215879919_lr1ec981pb2w4_rtrmadp_3_europe-attacks-france-car.h-160x160.jpg" class="attachment-sidebar-thumb size-sidebar-thumb wp-post-image" alt="باريس-(أ ف ب) &#8211; أعلن رئيس الوزراء الفرنسي مانويل فالس ان نحو 15 الف شخص يخضعون للمراقبة في بلاده التي تواجه تهديدات جهادية غير مسبوقة. وقال في مقابلة مشتركة مع [&hellip;]" title="رئيس الوزراء الفرنسي : لدينا 15لف شخص تحت المراقبة" srcset="http://www.azzaman.com/wp-content/uploads/2016/09/20160908220541reup-2016-09-08t220424z_1215879919_lr1ec981pb2w4_rtrmadp_3_europe-attacks-france-car.h-160x160.jpg 160w, http://www.azzaman.com/wp-content/uploads/2016/09/20160908220541reup-2016-09-08t220424z_1215879919_lr1ec981pb2w4_rtrmadp_3_europe-attacks-france-car.h-150x150.jpg 150w, http://www.azzaman.com/wp-content/uploads/2016/09/20160908220541reup-2016-09-08t220424z_1215879919_lr1ec981pb2w4_rtrmadp_3_europe-attacks-france-car.h-115x115.jpg 115w" sizes="(max-width: 160px) 100vw, 160px" /></a></span>			
			
			<center><a href="http://www.azzaman.com/?p=177554">رئيس الوزراء الفرنسي : لدينا 15لف شخص تحت المراقبة</a></center>
			<!-- bijan kani 2012-04-23
			<span class="sub">September 11 2016			<a href="http://www.azzaman.com/?p=177554#respond">No Comments</a>
			
			</span>
			-->
						
			</li>
			 <li class="clearfix"> <span class='thumb'><a href='http://www.azzaman.com/?p=177505'><img width="160" height="160" src="http://www.azzaman.com/wp-content/uploads/2016/09/838acb6e-d45b-4e13-8445-acea81c678b8-160x160.jpg" class="attachment-sidebar-thumb size-sidebar-thumb wp-post-image" alt="الرياض-(رويترز) &#8211; نقلت صحيفة عكاظ السعودية اليوم الخميس عن عضو كبير في هيئة كبار العلماء بالمملكة قوله إنه يرى أن نظام ولاية الرجل على المرأة يجب أن يسري فقط على [&hellip;]" title=" عضو بهيئة كبار العلماء السعودية : لا ولاية على المرأة إلا في الزواج" srcset="http://www.azzaman.com/wp-content/uploads/2016/09/838acb6e-d45b-4e13-8445-acea81c678b8-160x160.jpg 160w, http://www.azzaman.com/wp-content/uploads/2016/09/838acb6e-d45b-4e13-8445-acea81c678b8-150x150.jpg 150w, http://www.azzaman.com/wp-content/uploads/2016/09/838acb6e-d45b-4e13-8445-acea81c678b8-115x115.jpg 115w" sizes="(max-width: 160px) 100vw, 160px" /></a></span>			
			
			<center><a href="http://www.azzaman.com/?p=177505"> عضو بهيئة كبار العلماء السعودية : لا ولاية على المرأة إلا في الزواج</a></center>
			<!-- bijan kani 2012-04-23
			<span class="sub">September 08 2016			<a href="http://www.azzaman.com/?p=177505#respond">No Comments</a>
			
			</span>
			-->
						
			</li>
			 <li class="clearfix"> <span class='thumb'><a href='http://www.azzaman.com/?p=177502'><img width="160" height="160" src="http://www.azzaman.com/wp-content/uploads/2016/09/20160908012313reup-2016-09-08t012152z_2073878158_s1aeuaakmqaa_rtrmadp_3_usa-election-trump.h-160x160.jpg" class="attachment-sidebar-thumb size-sidebar-thumb wp-post-image" alt="نيويورك-أ ف ب) &#8211; أصر المرشح الجمهوري للبيت الأبيض دونالد ترامب على الاشادة الأربعاء بالصفات القيادية للرئيس الروسي فلاديمير بوتين معتبرا أنها تفوق بكثير صفات الرئيس الاميركي باراك اوباما. وقبل [&hellip;]" title="ترامب يشيد بصفات بوتين القيادية" srcset="http://www.azzaman.com/wp-content/uploads/2016/09/20160908012313reup-2016-09-08t012152z_2073878158_s1aeuaakmqaa_rtrmadp_3_usa-election-trump.h-160x160.jpg 160w, http://www.azzaman.com/wp-content/uploads/2016/09/20160908012313reup-2016-09-08t012152z_2073878158_s1aeuaakmqaa_rtrmadp_3_usa-election-trump.h-150x150.jpg 150w, http://www.azzaman.com/wp-content/uploads/2016/09/20160908012313reup-2016-09-08t012152z_2073878158_s1aeuaakmqaa_rtrmadp_3_usa-election-trump.h-115x115.jpg 115w" sizes="(max-width: 160px) 100vw, 160px" /></a></span>			
			
			<center><a href="http://www.azzaman.com/?p=177502">ترامب يشيد بصفات بوتين القيادية</a></center>
			<!-- bijan kani 2012-04-23
			<span class="sub">September 08 2016			<a href="http://www.azzaman.com/?p=177502#respond">No Comments</a>
			
			</span>
			-->
						
			</li>
			 <li class="clearfix"> <span class='thumb'><a href='http://www.azzaman.com/?p=177378'><img width="160" height="160" src="http://www.azzaman.com/wp-content/uploads/2016/09/36-2-160x160.jpg" class="attachment-sidebar-thumb size-sidebar-thumb wp-post-image" alt="أجواء نورانية تغمر الملايين كل عام بربوع الديار المقدّسة الحج فريضة توحّد المسلمين وتجمع كلمتهم في بيت مكرّم ابراهيم خلف الكرعاوي  أختار الله نبيه ابراهيم الخليل عليه السلام لأداء مهمة [&hellip;]" title="الحج فريضة توحّد المسلمين وتجمع كلمتهم في بيت مكرّم" srcset="http://www.azzaman.com/wp-content/uploads/2016/09/36-2-160x160.jpg 160w, http://www.azzaman.com/wp-content/uploads/2016/09/36-2-150x150.jpg 150w, http://www.azzaman.com/wp-content/uploads/2016/09/36-2-115x115.jpg 115w" sizes="(max-width: 160px) 100vw, 160px" /></a></span>			
			
			<center><a href="http://www.azzaman.com/?p=177378">الحج فريضة توحّد المسلمين وتجمع كلمتهم في بيت مكرّم</a></center>
			<!-- bijan kani 2012-04-23
			<span class="sub">September 07 2016			<a href="http://www.azzaman.com/?p=177378#respond">No Comments</a>
			
			</span>
			-->
						
			</li>
			</ul></li><li id="text-11" class="widgetcontainer clearfix">			<div class="textwidget"><center><a href="http://www.aliraqiya.com" target="_new"><img src="http://www.azzaman.com/wp-content/uploads/2014/02/aliraqiya.png" width="200px"><br><h4><font style="color:red">الموسوعة العراقية</font><br><font style="font-size:12px;font-style:light;color:black">
اسرع واكبر موسوعة عن العراق</font></a></center>

</div>
		</li>	</ul>		
</div><!-- #primary -->
<div id="secondary" class="aside main-aside sidebar">



    <ul class="xoxo">
        <!-- Widgetized sidebar, if you have the plugin installed.  -->
        <li id="text-2" class="widgetcontainer clearfix"><h5 class="widgettitle">الطبعة الدولية</h5>			<div class="textwidget"><center>
<a href="http://www.azzaman.com/flip/pdf.htm" target="blank"><img name="picture"   src="http://www.azzaman.com/flip/pages/p100001.jpg" border=1 width="200" ></a>
</a>
</center></div>
		</li><li id="text-8" class="widgetcontainer clearfix"><h5 class="widgettitle">الزمان الرياضي</h5>			<div class="textwidget"><center>
<a href="http://www.azzaman.com/bagsportflip/pdf.htm" target="blank"><img name="picture"   src="http://www.azzaman.com/bagsportflip/pages/p100001th.jpg" border=1 width="200" ></a>
</a>
</center></div>
		</li><li id="arras_featured_stories-4" class="widgetcontainer clearfix"><h5 class="widgettitle"><a href='?cat=36'>مقال فاتح عبد السلام</a></h5><ul class="featured-stories"> <li class="clearfix"> <span class='thumb'><a href='http://www.azzaman.com/?p=177642'><img width="160" height="160" src="http://www.azzaman.com/wp-content/uploads/2016/08/fateh-160x160.jpg" class="attachment-sidebar-thumb size-sidebar-thumb wp-post-image" alt="توقيع  فاتح عبد السلام  &nbsp; لم يعد النازحون من الفلوجة وتكريت والرمادي الى مدنهم حتى الآن ، بالرغم من عودة جزئية حدثت بعد مرور شهور من استعادة تكريت ومازال الموعد [&hellip;]" title="أبواب الجحيم بعد استعادة الموصل" srcset="http://www.azzaman.com/wp-content/uploads/2016/08/fateh-160x160.jpg 160w, http://www.azzaman.com/wp-content/uploads/2016/08/fateh-150x150.jpg 150w, http://www.azzaman.com/wp-content/uploads/2016/08/fateh-115x115.jpg 115w" sizes="(max-width: 160px) 100vw, 160px" /></a></span>			
			
			<center><a href="http://www.azzaman.com/?p=177642">أبواب الجحيم بعد استعادة الموصل</a></center>
			<!-- bijan kani 2012-04-23
			<span class="sub">September 16 2016			<a href="http://www.azzaman.com/?p=177642#respond">No Comments</a>
			
			</span>
			-->
						
			</li>
			</ul></li><li id="arras_featured_stories-2" class="widgetcontainer clearfix"><h5 class="widgettitle"><a href='?cat=51'>حوارات</a></h5><ul class="featured-stories"> <li class="clearfix"> <span class='thumb'><a href='http://www.azzaman.com/?p=177468'><img width="160" height="160" src="http://www.azzaman.com/wp-content/uploads/2016/09/KODC0087-160x160.jpg" class="attachment-sidebar-thumb size-sidebar-thumb wp-post-image" alt="‎احمد العسراوي أمين الحزب الاشتراكي وممثل هيئة التنسيق في المفاوضات لـ (الزمان): القاهرة &#8211;  مصطفى عمارة ‎في ظل التطورات السورية الاخيرة وتداخل الملفات الدولية والاقليمية واستمرار معركة حلب في تصعيد [&hellip;]" title="‎لا فائدة من معركة حلب وعلى كل الأطراف اللجوء الى الحل السياسي" srcset="http://www.azzaman.com/wp-content/uploads/2016/09/KODC0087-160x160.jpg 160w, http://www.azzaman.com/wp-content/uploads/2016/09/KODC0087-150x150.jpg 150w, http://www.azzaman.com/wp-content/uploads/2016/09/KODC0087-115x115.jpg 115w" sizes="(max-width: 160px) 100vw, 160px" /></a></span>			
			
			<center><a href="http://www.azzaman.com/?p=177468">‎لا فائدة من معركة حلب وعلى كل الأطراف اللجوء الى الحل السياسي</a></center>
			<!-- bijan kani 2012-04-23
			<span class="sub">September 07 2016			<a href="http://www.azzaman.com/?p=177468#respond">No Comments</a>
			
			</span>
			-->
						
			</li>
			 <li class="clearfix"> <span class='thumb'><a href='http://www.azzaman.com/?p=176471'><img width="160" height="160" src="http://www.azzaman.com/wp-content/uploads/2016/08/2-1-1-160x160.jpg" class="attachment-sidebar-thumb size-sidebar-thumb wp-post-image" alt="هناك تعاون وثيق بين اسرائيل وايران لاقتسام المنطقة رغم  شعارات  الخداع محمد الحاج عضو مجلس النواب الاردني ورئيس لجنة اصدقاء ايران الحرة  لـ (الزمان): مصطفى عمارة &#8211; القاهرة اثار اعلان [&hellip;]" title="ايران تسعى الى احتلال السعودية والكويت والبحرين وبسط نفوذها على الشرق العربي" srcset="http://www.azzaman.com/wp-content/uploads/2016/08/2-1-1-160x160.jpg 160w, http://www.azzaman.com/wp-content/uploads/2016/08/2-1-1-150x150.jpg 150w, http://www.azzaman.com/wp-content/uploads/2016/08/2-1-1-115x115.jpg 115w" sizes="(max-width: 160px) 100vw, 160px" /></a></span>			
			
			<center><a href="http://www.azzaman.com/?p=176471">ايران تسعى الى احتلال السعودية والكويت والبحرين وبسط نفوذها على الشرق العربي</a></center>
			<!-- bijan kani 2012-04-23
			<span class="sub">August 30 2016			<a href="http://www.azzaman.com/?p=176471#respond">No Comments</a>
			
			</span>
			-->
						
			</li>
			 <li class="clearfix"> <span class='thumb'><a href='http://www.azzaman.com/?p=176468'><img width="160" height="160" src="http://www.azzaman.com/wp-content/uploads/2016/08/2-12-160x160.jpg" class="attachment-sidebar-thumb size-sidebar-thumb wp-post-image" alt="بعد انتهاء جولات الحوار .. في القاهرة عضو مجلس النواب الليبي أبو صلاح عبد السلام شلبي لـ (الزمان): مصطفى عمارة &#8211; القاهرة شهدت الايام الماضية استئناف جولات المصالحة الوطنية بين [&hellip;]" title="أدعو المصريين لتوخي الحذر وعدم السفر الى ليبيا تجنباً لعمليات الاختطاف" srcset="http://www.azzaman.com/wp-content/uploads/2016/08/2-12-160x160.jpg 160w, http://www.azzaman.com/wp-content/uploads/2016/08/2-12-150x150.jpg 150w, http://www.azzaman.com/wp-content/uploads/2016/08/2-12-115x115.jpg 115w" sizes="(max-width: 160px) 100vw, 160px" /></a></span>			
			
			<center><a href="http://www.azzaman.com/?p=176468">أدعو المصريين لتوخي الحذر وعدم السفر الى ليبيا تجنباً لعمليات الاختطاف</a></center>
			<!-- bijan kani 2012-04-23
			<span class="sub">August 30 2016			<a href="http://www.azzaman.com/?p=176468#respond">No Comments</a>
			
			</span>
			-->
						
			</li>
			 <li class="clearfix"> <span class='thumb'><a href='http://www.azzaman.com/?p=174948'><img width="160" height="160" src="http://www.azzaman.com/wp-content/uploads/2016/08/hqdefault-160x160.jpg" class="attachment-sidebar-thumb size-sidebar-thumb wp-post-image" alt="الراوي خدم المحافظة والمحكمة أعادت الإعتبار إليه المحمدي لـ (الزمان): مجلس الأنبار منشغل بالصراعات الداخلية عن مهماته الرئيسة بغداد &#8211; واثق عباس ابدى عضو مجلس محافظة الانبار يحيى غازي عبد [&hellip;]" title="المحمدي لـ (الزمان): مجلس الأنبار منشغل بالصراعات الداخلية عن مهماته الرئيسة" srcset="http://www.azzaman.com/wp-content/uploads/2016/08/hqdefault-160x160.jpg 160w, http://www.azzaman.com/wp-content/uploads/2016/08/hqdefault-150x150.jpg 150w, http://www.azzaman.com/wp-content/uploads/2016/08/hqdefault-115x115.jpg 115w" sizes="(max-width: 160px) 100vw, 160px" /></a></span>			
			
			<center><a href="http://www.azzaman.com/?p=174948">المحمدي لـ (الزمان): مجلس الأنبار منشغل بالصراعات الداخلية عن مهماته الرئيسة</a></center>
			<!-- bijan kani 2012-04-23
			<span class="sub">August 21 2016			<a href="http://www.azzaman.com/?p=174948#respond">No Comments</a>
			
			</span>
			-->
						
			</li>
			 <li class="clearfix"> <span class='thumb'><a href='http://www.azzaman.com/?p=174717'><img width="160" height="160" src="http://www.azzaman.com/wp-content/uploads/2016/08/145304818543566-160x160.jpg" class="attachment-sidebar-thumb size-sidebar-thumb wp-post-image" alt="‎محمد انور السادات رئيس لجنة حقوق الانسان بالبرلمان المصري لـ (الزمان ): القاهرة &#8211; مصطفى عمارة ‎شهدت الايام الماضية ازمة حادة بين رئيس مجلس النواب على عبد العال ورئيس لجنة [&hellip;]" title="‎تعديلات قريبة لقانون التظاهر..تغليب الغرامات على الحبس إلا لحاملي السلاح" srcset="http://www.azzaman.com/wp-content/uploads/2016/08/145304818543566-160x160.jpg 160w, http://www.azzaman.com/wp-content/uploads/2016/08/145304818543566-150x150.jpg 150w, http://www.azzaman.com/wp-content/uploads/2016/08/145304818543566-115x115.jpg 115w" sizes="(max-width: 160px) 100vw, 160px" /></a></span>			
			
			<center><a href="http://www.azzaman.com/?p=174717">‎تعديلات قريبة لقانون التظاهر..تغليب الغرامات على الحبس إلا لحاملي السلاح</a></center>
			<!-- bijan kani 2012-04-23
			<span class="sub">August 17 2016			<a href="http://www.azzaman.com/?p=174717#respond">No Comments</a>
			
			</span>
			-->
						
			</li>
			 <li class="clearfix"> <span class='thumb'><a href='http://www.azzaman.com/?p=173472'><img width="160" height="160" src="http://www.azzaman.com/wp-content/uploads/2016/08/download-1-160x160.jpeg" class="attachment-sidebar-thumb size-sidebar-thumb wp-post-image" alt="‎محمد النشائي  يتحدث لـ( الزمان ) عن خلافات  مع الراحل زويل وضياع العلماء العرب القاهرة &#8211; مصطفى عمارة ‎اثارت وفاة العالم المصري الامريكي صاحب جائزة نوبل احمد زويل العديد من [&hellip;]" title="‎ امكانية اقامة نهر عذب فى مصر باستخدام علم النانو" srcset="http://www.azzaman.com/wp-content/uploads/2016/08/download-1-160x160.jpeg 160w, http://www.azzaman.com/wp-content/uploads/2016/08/download-1-150x150.jpeg 150w, http://www.azzaman.com/wp-content/uploads/2016/08/download-1-115x115.jpeg 115w" sizes="(max-width: 160px) 100vw, 160px" /></a></span>			
			
			<center><a href="http://www.azzaman.com/?p=173472">‎ امكانية اقامة نهر عذب فى مصر باستخدام علم النانو</a></center>
			<!-- bijan kani 2012-04-23
			<span class="sub">August 09 2016			<a href="http://www.azzaman.com/?p=173472#respond">No Comments</a>
			
			</span>
			-->
						
			</li>
			 <li class="clearfix"> <span class='thumb'><a href='http://www.azzaman.com/?p=172419'><img width="160" height="160" src="http://www.azzaman.com/wp-content/uploads/2016/08/tttttt-160x160.jpg" class="attachment-sidebar-thumb size-sidebar-thumb wp-post-image" alt="حازم الببلاوي المدير التنفيذي لصندوق النقد الدولي يتحدث لـ (الزمان) عن أزمة الدولار والقروض القاهرة -مصطفى عمارة   ‎تواجه مصر ازمة اقتصادية خانقة بعد ارتفاع سعر الدولار الى قرابة ال [&hellip;]" title=" مشاكل مصر المالية تحتاج لمعالجة الوضع السكاني وإصلاح التعليم" srcset="http://www.azzaman.com/wp-content/uploads/2016/08/tttttt-160x160.jpg 160w, http://www.azzaman.com/wp-content/uploads/2016/08/tttttt-150x150.jpg 150w, http://www.azzaman.com/wp-content/uploads/2016/08/tttttt-115x115.jpg 115w" sizes="(max-width: 160px) 100vw, 160px" /></a></span>			
			
			<center><a href="http://www.azzaman.com/?p=172419"> مشاكل مصر المالية تحتاج لمعالجة الوضع السكاني وإصلاح التعليم</a></center>
			<!-- bijan kani 2012-04-23
			<span class="sub">August 01 2016			<a href="http://www.azzaman.com/?p=172419#respond">No Comments</a>
			
			</span>
			-->
						
			</li>
			 <li class="clearfix"> <span class='thumb'><a href='http://www.azzaman.com/?p=172047'><img width="160" height="160" src="http://www.azzaman.com/wp-content/uploads/2016/07/25-22-160x160.jpg" class="attachment-sidebar-thumb size-sidebar-thumb wp-post-image" alt="قايماقجي لـ (الزمان): تركيا الآن أقوى بالدفاع عن الديمقرطية ودحر الإنقلابيين المرحلة المقبلة ستكون ميسّرة  لطالبي التأشيرة وفق الأصول ودون وسيط الإنضمام إلى الإتحاد الأوربي مرهون  بتنفيذ   35  شرطاً تم [&hellip;]" title="قايماقجي لـ (الزمان): تركيا الآن أقوى بالدفاع عن الديمقرطية ودحر الإنقلابيين" srcset="http://www.azzaman.com/wp-content/uploads/2016/07/25-22-160x160.jpg 160w, http://www.azzaman.com/wp-content/uploads/2016/07/25-22-150x150.jpg 150w, http://www.azzaman.com/wp-content/uploads/2016/07/25-22-115x115.jpg 115w" sizes="(max-width: 160px) 100vw, 160px" /></a></span>			
			
			<center><a href="http://www.azzaman.com/?p=172047">قايماقجي لـ (الزمان): تركيا الآن أقوى بالدفاع عن الديمقرطية ودحر الإنقلابيين</a></center>
			<!-- bijan kani 2012-04-23
			<span class="sub">July 27 2016			<a href="http://www.azzaman.com/?p=172047#respond">No Comments</a>
			
			</span>
			-->
						
			</li>
			 <li class="clearfix"> <span class='thumb'><a href='http://www.azzaman.com/?p=171938'><img width="160" height="160" src="http://www.azzaman.com/wp-content/uploads/2016/07/index-160x160.jpeg" class="attachment-sidebar-thumb size-sidebar-thumb wp-post-image" alt=" (الزمان) تحاور المفكر القبطي وعضو البرلمان  المصري جمال اسعد: القاهرة &#8211; مصطفى عمارة: شهدت الأيام الماضية الحوادث الطائفية بين المسلمين والاقباط فى المنيا وسط جهود من المؤسسات الدينية والحكومية لاحتواء الازمة التى تهدد [&hellip;]" title="أقباط المهجر ألعوبة فى يد الخارج كما حدث فى الحروب الصليبية‬" srcset="http://www.azzaman.com/wp-content/uploads/2016/07/index-160x160.jpeg 160w, http://www.azzaman.com/wp-content/uploads/2016/07/index-150x150.jpeg 150w, http://www.azzaman.com/wp-content/uploads/2016/07/index-115x115.jpeg 115w" sizes="(max-width: 160px) 100vw, 160px" /></a></span>			
			
			<center><a href="http://www.azzaman.com/?p=171938">أقباط المهجر ألعوبة فى يد الخارج كما حدث فى الحروب الصليبية‬</a></center>
			<!-- bijan kani 2012-04-23
			<span class="sub">July 26 2016			<a href="http://www.azzaman.com/?p=171938#respond">No Comments</a>
			
			</span>
			-->
						
			</li>
			 <li class="clearfix"> <span class='thumb'><a href='http://www.azzaman.com/?p=171916'><img width="160" height="160" src="http://www.azzaman.com/wp-content/uploads/2016/07/25-21-160x160.jpg" class="attachment-sidebar-thumb size-sidebar-thumb wp-post-image" alt="     تركيا تؤكد دعمها وحدة العراق ومعركته في مواجهة داعش  قايماقجي لـ (الزمان):  العراقيون اخوتنا ونستقبل طالبي التأشيرة دون وسيط الشعب التركي انتصر على الخونة وحمى الديمقراطية بغداد &#8211; صباح [&hellip;]" title="قايماقجي لـ (الزمان): العراقيون اخوتنا و نستقبل طالبي التأشيرة دون وسيط" srcset="http://www.azzaman.com/wp-content/uploads/2016/07/25-21-160x160.jpg 160w, http://www.azzaman.com/wp-content/uploads/2016/07/25-21-150x150.jpg 150w, http://www.azzaman.com/wp-content/uploads/2016/07/25-21-115x115.jpg 115w" sizes="(max-width: 160px) 100vw, 160px" /></a></span>			
			
			<center><a href="http://www.azzaman.com/?p=171916">قايماقجي لـ (الزمان): العراقيون اخوتنا و نستقبل طالبي التأشيرة دون وسيط</a></center>
			<!-- bijan kani 2012-04-23
			<span class="sub">July 26 2016			<a href="http://www.azzaman.com/?p=171916#respond">No Comments</a>
			
			</span>
			-->
						
			</li>
			 <li class="clearfix"> <span class='thumb'><a href='http://www.azzaman.com/?p=171852'><img width="160" height="160" src="http://www.azzaman.com/wp-content/uploads/2016/07/13815010_1072848449417304_808677974_n-160x160.jpg" class="attachment-sidebar-thumb size-sidebar-thumb wp-post-image" alt="ظروف البلد أوجبت المشاركة بالعملية السياسية الحزب الإسلامي لـ(الزمان): نحن أكبر المضحين في العراق والبلدان العربية بغداد &#8211; واثق عباس قال مؤسس الحزب الاسلامي العراقي نعمان عبدالرزاق السامرائي ان الحزب [&hellip;]" title="الحزب الإسلامي لـ(الزمان): نحن أكبر المضحين في العراق والبلدان العربية" srcset="http://www.azzaman.com/wp-content/uploads/2016/07/13815010_1072848449417304_808677974_n-160x160.jpg 160w, http://www.azzaman.com/wp-content/uploads/2016/07/13815010_1072848449417304_808677974_n-150x150.jpg 150w, http://www.azzaman.com/wp-content/uploads/2016/07/13815010_1072848449417304_808677974_n-115x115.jpg 115w" sizes="(max-width: 160px) 100vw, 160px" /></a></span>			
			
			<center><a href="http://www.azzaman.com/?p=171852">الحزب الإسلامي لـ(الزمان): نحن أكبر المضحين في العراق والبلدان العربية</a></center>
			<!-- bijan kani 2012-04-23
			<span class="sub">July 26 2016			<a href="http://www.azzaman.com/?p=171852#respond">No Comments</a>
			
			</span>
			-->
						
			</li>
			 <li class="clearfix"> <span class='thumb'><a href='http://www.azzaman.com/?p=171007'><img width="160" height="160" src="http://www.azzaman.com/wp-content/uploads/2016/07/20160721201027reup-2016-07-21t200805z_955241347_s1aetqxjsvaa_rtrmadp_3_turkey-security-erdogan-interview.h-160x160.jpg" class="attachment-sidebar-thumb size-sidebar-thumb wp-post-image" alt="&nbsp; سامية نخول ونيك تاترسال وأورهان جوسكون اسطنبول &#8211; (رويترز) &#8211; قال الرئيس التركي رجب طيب إردوغان لرويترز اليوم الخميس إنه كانت هناك أوجه قصور كبيرة في المخابرات قبل محاولة الانقلاب [&hellip;]" title="إردوغان :الجيش سيخضع لإعادة هيكلة بعد الانقلاب الفاشل" srcset="http://www.azzaman.com/wp-content/uploads/2016/07/20160721201027reup-2016-07-21t200805z_955241347_s1aetqxjsvaa_rtrmadp_3_turkey-security-erdogan-interview.h-160x160.jpg 160w, http://www.azzaman.com/wp-content/uploads/2016/07/20160721201027reup-2016-07-21t200805z_955241347_s1aetqxjsvaa_rtrmadp_3_turkey-security-erdogan-interview.h-150x150.jpg 150w, http://www.azzaman.com/wp-content/uploads/2016/07/20160721201027reup-2016-07-21t200805z_955241347_s1aetqxjsvaa_rtrmadp_3_turkey-security-erdogan-interview.h-115x115.jpg 115w" sizes="(max-width: 160px) 100vw, 160px" /></a></span>			
			
			<center><a href="http://www.azzaman.com/?p=171007">إردوغان :الجيش سيخضع لإعادة هيكلة بعد الانقلاب الفاشل</a></center>
			<!-- bijan kani 2012-04-23
			<span class="sub">July 21 2016			<a href="http://www.azzaman.com/?p=171007#respond">No Comments</a>
			
			</span>
			-->
						
			</li>
			</ul></li>    </ul>
	  
</div><!-- #secondary -->
	</div><!-- #main -->
	
	    
    <div id="footer">
		<div class="footer-sidebar-container clearfix">
							<ul id="footer-sidebar-1" class="footer-sidebar clearfix xoxo">
										<li></li>
									</ul>
							<ul id="footer-sidebar-2" class="footer-sidebar clearfix xoxo">
										<li></li>
									</ul>
					</div>
		
		<!--
		<div class="footer-message">
		<p class="floatright"><a class="arras" href="http://www.azzaman.com/"><strong></strong></a></p>
				
		</div>
		-->
    </div>
</div><!-- #wrapper -->
<script type="text/javascript">
jQuery(document).ready(function($) {

	
});
</script>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/www.azzaman.com\/?p=177697":177697};
	</script>
		<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-facebook' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-twitter' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-google-plus-1' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-linkedin' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
		});
		</script>
		<script type='text/javascript' src='http://www.azzaman.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.azzaman.com/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.azzaman.com/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.azzaman.com/wp-includes/js/comment-reply.min.js?ver=4.5.2'></script>
<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201637'></script>
<script type='text/javascript' src='http://www.azzaman.com/wp-includes/js/wp-embed.min.js?ver=4.5.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.azzaman.com/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=4.0.3'></script>
<script type='text/javascript' src='http://stats.wp.com/e-201637.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.0.3',blog:'60221144',post:'177697',tz:'1',srv:'www.azzaman.com'} ]);
	_stq.push([ 'clickTrackerInit', '60221144', '177697' ]);
</script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-6200730-1', 'auto');
  ga('send', 'pageview');

</script>


<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"OVu3j1a8Dy00qJ", domain:"azzaman.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=OVu3j1a8Dy00qJ" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->  


<!-- do_action("echo_ssi"); -->

</body>
</html>
   